Ölverbrauch 130i?!?

Dieses Thema im Forum "BMW 130i" wurde erstellt von Mike2000, 24.03.2009.

  1. #1 Mike2000, 24.03.2009
    Mike2000

    Mike2000 1er-Interessent(in)

    Dabei seit:
    08.03.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Hi, hab jetzt seit 2 Wochen meinen 130 und bin total zufrieden. Nur heute hat sich der BC bei mir gemeldet und gemeint ich soll 1 Liter Öl nachfüllen... Die Anzeige war sogar schon ein stückchen unter Minimum. Das ein Auto Öl brauchen kann ist mir klar, aber der Wagen ist jetzt 2 Jahre alt, hat 22000 km drauf und ich bin jetzt seit ich Ihn habe, also seit 2 Wochen 800 km gefahren. Wie ich ihn abgeholte habe war der Ölstand genau in der Mitte der Anzeige, also im Idealbereich.

    Habt ihr auch einen hohen Ölverbrauch oder kann da was nicht stimmen. Ölfleck oder dergleichen hab ich noch nicht unter meinem Wägelchen gesehen. Was nehm ich am besten für ÖL und woher kann ich es am günstigesten beziehen?

    mfg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 svenobmw, 24.03.2009
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.494
    Zustimmungen:
    0
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    habe meinen jetzt 13 Monate, bin selber so um die 10000km(viel Stadtverkehr) aber Öl frist meiner nicht.
    Ölstand ist noch genau so wie wo ich ihn bekommen habe. :wink:
     
  4. Junior

    Junior 1er-Profi

    Dabei seit:
    22.01.2008
    Beiträge:
    2.855
    Zustimmungen:
    14
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Hi

    Also ich hab bis jetzt auch noch kein Ölverbrauch bei meinem gehabt! Aktulle KM 19000 !
    Aber wenn deiner ja eh 2 Jahre ist mußt du ja sowieso zum Ölwechsel oder?!

    Gruß Alex
     
  5. #4 misterx, 24.03.2009
    misterx

    misterx 1er-Liebhaber(in)

    Dabei seit:
    17.07.2006
    Beiträge:
    1.228
    Zustimmungen:
    0
    Ort:
    Münchberg
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Marc
    Hi


    Bei mir war der Öl sensor defekt :cry: hat auch angezeigt das 1 liter Öl fehlt, hat aber nix gefehlt :roll:


    Mfg Marc
     
  6. #5 BMW-Fan, 24.03.2009
    BMW-Fan

    BMW-Fan 1er-Fahrer(in)

    Dabei seit:
    20.04.2006
    Beiträge:
    91
    Zustimmungen:
    2
    Fahrzeugtyp:
    M240i Cabrio
    Motorisierung:
    M240i
    Modell:
    Cabrio (F23)
    Baujahr:
    08/2016
    Ich habe bis zum 1. Ölwechsel bei ca. 30.000 km einen halben Liter nachfüllen lassen (gratis beim BMW-Händler!). War nicht unbedingt notwendig aber ich wollte auf lange Urlaubsreisen mit hohen Geschindigkeiten nicht mit wenig Öl unterwegs sein.
    Bis zum 2. Ölwechsel bei ca. 60.000 km war nachfüllen nicht mehr erforderlich. Laut BC war noch 3/4 drin.

    Mfg Wim
     
  7. #6 misterx, 28.09.2011
    misterx

    misterx 1er-Liebhaber(in)

    Dabei seit:
    17.07.2006
    Beiträge:
    1.228
    Zustimmungen:
    0
    Ort:
    Münchberg
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Marc
    Wie ist des bei eueren 130 wenn ihr richtig gut unterwegs seid meine immer Vollgas Fahrt und V/max!!!! Wie is da euer Öl Verbrauch so?
     
  8. 123

    123 1er-Fahrer(in)

    Dabei seit:
    20.09.2007
    Beiträge:
    415
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    in der stadt ist der ölverbrauch fast null, aber auf der autobahn bei höheren geschwindigkeit wird dann öl verbraucht...
     
  9. e-ding

    e-ding 1er-Fan

    Dabei seit:
    02.11.2010
    Beiträge:
    954
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeugtyp:
    130i (FL)
    Vollgas quittiert er mit einem relativ hohen Verbrauch. Bei mir sind es ca. 1 Liter auf 15.000km. In der Stadt ist der Ölverbrauch nicht wahrnehmbar.
    Ist aber auch nur 1/10 von dem, was sich mein guter alter Boxer-Alfa so reingezogen hat. Da konntest Du bei jedem dritten Tankstopp nen Liter nachkippen. :D
     
  10. #9 misterx, 28.09.2011
    misterx

    misterx 1er-Liebhaber(in)

    Dabei seit:
    17.07.2006
    Beiträge:
    1.228
    Zustimmungen:
    0
    Ort:
    Münchberg
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2006
    Vorname:
    Marc
    Ok danke euch erst mal
     
  11. #10 N52-Driver, 28.09.2011
    N52-Driver

    N52-Driver 1er-Fahrer(in)

    Dabei seit:
    16.07.2011
    Beiträge:
    194
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Na ein Liter auf 15.000km ist ja nicht wirklich viel. Ich habe meinen 130 jetzt gut 2.500km gefahren und die Anzeige ist immer noch bei MAX. Der Vorbesitzer hatte auch keinen Ölverbrauch.

    Gruß
    Holger
     
  12. #11 JimPanse, 29.09.2011
    JimPanse

    JimPanse 1er-Fahrer(in)

    Dabei seit:
    10.06.2010
    Beiträge:
    432
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Olli
    Ich fahre seit 27t km ohne eine Tropfen nachgefüllt zu haben, Anzeige steht auf MAX. Am Samstag gehts zum Ölwechsel.
     
  13. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    bei meinem 130er war es auch so, dass er bei langsamer Fahrt (Stadt oder Landstr) kein Öl verbrauchte. Wenn man häufiger Vollgas auf der AB gefahren ist, ist der Ölverbrauch
    auf bis zu 1/2l auf 1000km gestiegen.

    Der Ölpegel ist aber auch relativ ungenau. Er schwank stark. Beim Wechsel
    kann durchaus mehr als 1/2l über max eingefüllt werden. Dann bleibt
    die Anzeige recht lang auf max.
    Auch kann die Anzeige schwanken. Bei meinem 135er geht die Anzeige auf der AB von Voll bis auf 1/4 runter, um dan am nächsten Tag wieder auf Voll zu stehen.
    Finde ich recht nervig.
     
  14. e-ding

    e-ding 1er-Fan

    Dabei seit:
    02.11.2010
    Beiträge:
    954
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeugtyp:
    130i (FL)
    Jupp, diesen Effekt habe ich auch schon beobachtet. Im Extremfall leuchtet auf der Bahn die Ölleuchte und bittet um einen Schluck und nen Tag später wird wieder "voll" angezeigt. Wie und wo wird der Ölstand eigentlich beim R6 gemessen?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. cisi

    cisi 1er-Liebhaber(in)

    Dabei seit:
    24.05.2007
    Beiträge:
    1.183
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    130i (FL)
    das hatte ich auch des öfteren....
    10 minuten geheizt auf der AB un plötzlich ein voller liter öl verschwunden.... (bzw der BC gibt an, man solle einen liter hinzufügen).

    Kommt bei mir allerdings nur bei "extremen" und längeren kurvenfahrten vor...
    Vieleicht ist das mess-system da nicht in der lage, einen vernünftigen messwert zu kriegen, weil das öl dauernd hin und her schwappt.
     
  17. #15 der_haNnes, 29.09.2011
    Zuletzt bearbeitet: 29.09.2011
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    0
    jo, zum "richtigen" messen müsst ihr sehr gediegen fahren, bis die messung vollendet ist - also nicht nur gediegen bzgl. warmfahren/längsbeschleunigung, sondern auch bzgl. kurvenfahrten/querbeschleunigung. ich hab hier ne recht kurvige strecke die ich manchmal gleich morgens fahre (ich fahr dabei den motor zwar warm, aber die kurven trotzdem voll aus :grins:) , danach zeigt der motor oft mal an dass er öl bräuchte - einen tag später ist der ölstand dann wieder voll :retard:
     
Thema: Ölverbrauch 130i?!?
Besucher kamen mit folgenden Suchen
  1. bmw 130i ölverbrauch

    ,
  2. bmw 130i e87 ölverbrauch

    ,
  3. 130i ölverbrauch

    ,
  4. 130i hoher ölverbrauch
Die Seite wird geladen...

Ölverbrauch 130i?!? - Ähnliche Themen

  1. [E81] 130i Sporthatch, 28000 km

    130i Sporthatch, 28000 km: Hallo alle zusammen, ich biete hier den 130i meiner Mutter an. Baujahr 06/2008, erste pflegliche und kundige Hand, gerade mal 28000 km gelaufen....
  2. [E87] 130i kaufen!? Kaufberatung...

    130i kaufen!? Kaufberatung...: Hallo, ich habe mich hier gerade angemeldet und hoffe auf Eure Hilfe. Mein Anliegen: Ich beabsichtige mir morgen eventuell einen 130i e87...
  3. 130i E87 springt nicht an mit Fehler Stellmotor

    130i E87 springt nicht an mit Fehler Stellmotor: Hallo, bin seit einem Jahr glücllicher Besitzer eines 130i E87 (Bauj. 2008) und bin am Vortag normal gefahren. Am nächsten Morgen springt er nicht...
  4. Rückruf 130i wg Batterieplusleitung

    Rückruf 130i wg Batterieplusleitung: Hallo, habe heute folgendes Schreiben bekommen, kann das jemand bestätigen? [ATTACH]
  5. Standfelgen passend für E87 130i

    Standfelgen passend für E87 130i: Hallo zusammen, ich suche für die Standzeit über den Winter irgendwelche Felgen mit Reifen, mindestens 17 Zoll, für meinen 130i. Zustand ist...