[E8x] Ölverbrauch 130i

Diskutiere Ölverbrauch 130i im BMW 130i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hi zusammen, wollte mal fragen was ihr so für einen Ölverbrauch habt bei eurem. Ich musste jetzt auf den letzten 1500km knapp 1 Liter...

  1. #1 Julian20832, 15.12.2013
    Julian20832

    Julian20832 1er-Interessent(in)

    Dabei seit:
    11.12.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Warendorf
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Julian
    Hi zusammen,

    wollte mal fragen was ihr so für einen Ölverbrauch habt bei eurem. Ich musste jetzt auf den letzten 1500km knapp 1 Liter nachgekippt, muss aber dazu sagen das er auf den 1500km sehr sehr viel Vollgas und hohe Umdrehungen gesehen hat.

    Ist Baujahr 01/2006 mit 98TKM.

    Falls es das Thema schon gibt, sorry, aber hab nichts gefunden ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 73euro

    73euro 1er-Fan

    Dabei seit:
    08.10.2013
    Beiträge:
    989
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Vorname:
    Tobias
    Meiner (132.000km) verbraucht irgendwie kein Öl. Hab den Wagen jetzt 3000km gefahren und der Ölstand hat sich nicht verändert.
     
  4. #3 Julian20832, 15.12.2013
    Julian20832

    Julian20832 1er-Interessent(in)

    Dabei seit:
    11.12.2013
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Warendorf
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Julian
    Bei was für einer Fahrweise?
     
  5. #4 mckardinal, 15.12.2013
    mckardinal

    mckardinal 1er-Fahrer(in)

    Dabei seit:
    10.03.2012
    Beiträge:
    255
    Zustimmungen:
    10
    Ort:
    Eifel
    Fahrzeugtyp:
    130i (FL)
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Vorname:
    Christian
  6. 73euro

    73euro 1er-Fan

    Dabei seit:
    08.10.2013
    Beiträge:
    989
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Vorname:
    Tobias
    Standtverkehr, Landstraße und Autobahn. Alles dabei ;) und wenn es geht dann dreht der Motor auch mal etwas höher ;)
     
  7. #6 Dani_93, 16.12.2013
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.716
    Zustimmungen:
    417
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    3000 km ist ja nix fahr doch erstmal 10.000 ;)
     
  8. #7 Pepsiperfect, 16.12.2013
    Pepsiperfect

    Pepsiperfect 1er-Fan

    Dabei seit:
    14.06.2013
    Beiträge:
    531
    Zustimmungen:
    40
    Ort:
    Freising
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2013
    Denke wenn man es auch mal krachen lässt ist es auch normal das der Öl Verbrauch höher ist, als wenn man nur mir 100 auf der Landstrasse bummelt. Ich hab einen ähnlich Öl Verbrauch wie du, dreh das 3 Liter Aggregat aber auch öfters in die Drehzahlregionen wo er sich wohlfühlt :-)
     
  9. #8 Steirer, 16.12.2013
    Steirer

    Steirer 1er-Interessent(in)

    Dabei seit:
    27.02.2013
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Steiermark
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Hallo Leute!

    Bei normaler Fahrweise verbraucht meiner so gut wie nix (10tkm ca.0,5l). Ich war heuer bei euch in Deutschland und konnte mal so richtig Gas geben und da hat er auf 1000km auch 0,5l Öl gebraucht! Ich finde das ist OK! Das 0W40 ist doch sehr dünn und ich denke es wird bei hohen Temperaturen wahrscheinlich verdampfen!
     
  10. #9 macerna, 16.12.2013
    macerna

    macerna 1er-Fahrer(in)

    Dabei seit:
    18.11.2006
    Beiträge:
    460
    Zustimmungen:
    36
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Bei normaler Fahrweise habe ich auch so gut wie keinen Verbrauch! Bei digitaler Fahrweise auf der AB verbraucht er dann gut 0.5L/1000km
     
  11. #10 superbike, 16.12.2013
    superbike

    superbike 1er-Interessent(in)

    Dabei seit:
    16.05.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Uli
    Bei unserem ähnlich, wenn er mal was leisten darf , bis zu 0,5l/1000Km , ansonsten 0,5l/6000-8000Km
     
  12. #11 MilleMiglia, 16.12.2013
    MilleMiglia

    MilleMiglia 1er-Fahrer(in)

    Dabei seit:
    14.04.2013
    Beiträge:
    352
    Zustimmungen:
    0
    Fast 10.000 km zurückgelegt, und 0,0 L Öl verbraucht. :wink:
     
  13. #12 130i_Ffm, 15.06.2015
    130i_Ffm

    130i_Ffm 1er-Interessent(in)

    Dabei seit:
    13.11.2013
    Beiträge:
    40
    Zustimmungen:
    2
    Ort:
    Frankfurt am Main
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Hi,

    ich habe leider keinen aktuelleren Thread gefunden, deswegen poste ich es hier.

    Seit dem Wechsel auf Mobil1 0w40 ist mein Ölverbrauch enorm gestiegen. Meinen Fahrstil habe ich nicht geändert auch den Streckenabschnitt nicht. Ich fahre jeden Tag zur Arbeit ca. 12-15km Stadt. Am Wochenende fahre ich den kleinen aus.

    Seit dem Wechsel, dass schon 6.000km her ist, musste ich schon ca 2,5L nachfüllen vielleicht waren es auch schon 3l. Leistung ist gleich geblieben, habe da nichts gemerkt. Zieht immer noch sehr gut und der Motor hört sich gleich an.

    Habe jetzt 161tkm mit dem kleinen runter und mache mir über den Ölverbrauch hohe sorgen! Motoröl wurde erst im Februar diesen Jahres gewechselt. Davor bin ich das Longlife Öl von BMW gefahren LL04 0w40.

    Seid ihr der Meinung, dass es doch was ernstes ist und ich das Fahrzeug lieber mal checken lassen sollte?
     
  14. #13 Cabrio Driver, 16.06.2015
    Cabrio Driver

    Cabrio Driver Gesperrt!

    Dabei seit:
    01.05.2013
    Beiträge:
    616
    Zustimmungen:
    18
    Ort:
    Ering am Inn
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Vorname:
    Daniel (Da Metzga)
    Never change a running system, LL04 5W 30 BMW Öl rein und er braucht so gut wie nix wird auch so von BMW empfohlen.Bei mir auf 30000km mal sicherheitshalber 0,250L nachfüllen lassen!Und er wird schon Artgerecht bewegt, wie es sich für einen Sauger auch gehört jenseits der 5000 touren!
     
  15. #14 130i_Ffm, 16.06.2015
    130i_Ffm

    130i_Ffm 1er-Interessent(in)

    Dabei seit:
    13.11.2013
    Beiträge:
    40
    Zustimmungen:
    2
    Ort:
    Frankfurt am Main
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Aber gerade das 0w40 von Mobil1 sollte ja das beste Öl für den 130er gewesen sein oder irre ich mich da? Mit dem 5w30 soll ja auch das klackern vorkommen wenn ich mich nicht falsch erinnere
     
  16. #15 Knüppel74, 16.06.2015
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.671
    Zustimmungen:
    32
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Genauso hab ich es auch schon sehr oft gelesen, mit 0W-40 eher weniger Ölverbrauch und weniger Hydro-Klackern!
     
  17. #16 Cabrio Driver, 16.06.2015
    Cabrio Driver

    Cabrio Driver Gesperrt!

    Dabei seit:
    01.05.2013
    Beiträge:
    616
    Zustimmungen:
    18
    Ort:
    Ering am Inn
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Vorname:
    Daniel (Da Metzga)
    War bei 4. BMW Händlern und alle sagten mit dem 5W 30 Orig. BMW ÖL läuft er am besten und braucht so gut wie kein ÖL.Das kann ich bei 30000KM und nur mal 0,25Liter nachgefüllt nur bestätigen und auch kein klackern oder sonstiges schnurrt wie ein R6 laufen soll. Und der test mit dem 2 Euro stück auf dem Motor funktioniert wie beim RR V12!
     
  18. #17 Dani_93, 16.06.2015
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.716
    Zustimmungen:
    417
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Na dann verwende das. Dass 0W40 die besseren Eigenschaften hat und grundsätzlich für den Motor besser ist, steht außer Frage.

    Dass nur durch ein anderes Öl der Verbrauch so ansteigt ist schon sehr komisch, vielleicht verliert er irgendwo Öl? Ist ja schon etwas mehr.
     
  19. #18 Cabrio Driver, 16.06.2015
    Cabrio Driver

    Cabrio Driver Gesperrt!

    Dabei seit:
    01.05.2013
    Beiträge:
    616
    Zustimmungen:
    18
    Ort:
    Ering am Inn
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Vorname:
    Daniel (Da Metzga)
    laut BMW Händler erhöhter Ölverbrauch beim 0w40!!!!
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Rollo-OL, 16.06.2015
    Rollo-OL

    Rollo-OL 1er-Fan

    Dabei seit:
    13.10.2014
    Beiträge:
    521
    Zustimmungen:
    61
    Ort:
    Oldenburg (Nds.)
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    04/2010
    Vorname:
    Roland
    Kann ich nicht glauben.
    Definiere das mal.

    Meine M54B25 Motoren waren dahingehend nicht auffällig, der N52B30 ist es auch nicht, mein :icon_smile: verwendet es ebenso.

    Oder ist das die übliche Kundenverunsicherungsaussage weil man das Öl selbst mitbringt ?
     
  22. #20 Dani_93, 16.06.2015
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.716
    Zustimmungen:
    417
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Naja die besagten 4 Händler sagten ja auch, dass der Motor mit 5W30 am besten laufen würde... ;)
     
Thema: Ölverbrauch 130i
Besucher kamen mit folgenden Suchen
  1. bmw e87 130i Ölverbrauch

    ,
  2. bmw 130i ölverbrauch

    ,
  3. e87 130 ölverbrauch

    ,
  4. 130i ölverbrauch
Die Seite wird geladen...

Ölverbrauch 130i - Ähnliche Themen

  1. Umstieg vom 130i

    Umstieg vom 130i: Hallo liebe Forumsteilnehmer Ich fahre seit 4 Jahren einen '07er 130i mit Vollausstattung und bin immer noch begeistert wie am ersten Tag von dem...
  2. [E87] Etwas Klang im 130i - dank Koch Audio

    Etwas Klang im 130i - dank Koch Audio: Servus Leute, bin normal niemand der Reviews oder sonstiges schreibt, daher auch null Erfahrung bzgl. korrekter Darstellung usw. Möchte euch...
  3. [E87] Kleine Umbauten an meinem 130i

    Kleine Umbauten an meinem 130i: Hallo Zusammen, erst einmal wünsche ich allen noch ein frohes neues Jahr 2017:) Ich hoffe alle haben einen guten Start gehabt und (vor allem bei...
  4. 123d/130i VA Bremse in 125i einbauen?

    123d/130i VA Bremse in 125i einbauen?: Hallo, auch wenn es schon zig Themen zur Bremsenthematik gab habe ich nach lesen lesen lesen trotzdem keine passende Antwort auf meine Frage...
  5. [E8x] 123d - Ölverbrauch und Fahrprofil

    123d - Ölverbrauch und Fahrprofil: Hi zusammen, Ich hab bei meinem 123d vor einer Weile etwas Ölverbrauch festgestellt (Größenordnung 1000ml / 10.000 km). Testweise hab ich dann...