[E82] Ölthermostat

Dieses Thema im Forum "BMW 135i" wurde erstellt von HeiTech, 07.12.2011.

  1. #1 HeiTech, 07.12.2011
    HeiTech

    HeiTech 1er-Fan

    Dabei seit:
    18.01.2008
    Beiträge:
    825
    Zustimmungen:
    15
    Ort:
    21220
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Wie wir ja schon festgestellt haben, wird beim 135i auch der Ölkreislauf über einen Thermostat geregelt.
    Weiß evtl. jemand, ob ein Fehler in diesem Thermostat im Cockpit zur Anzeige gebracht wird?
    Hintergrund der Frage ist, dass mir die Zeit bis zum Erreichen einer vernünftigen Öltemp. länger geworden zu sein scheint.

    Natürlich ist es jetzt draußen kälter als im "Sommer" und das momentan eingefüllte Öl ist auch ein wenig zäher als z.B. noch im letzten Winter (10W40 zu 10W60), trotzdem erscheint mir die Zeit bis 100 Grad Öltemp länger.

    Wenn an einem meiner bisherigen Bimmer etwas kaputt ging, dann war das immer das Kühlwasser-Thermostat. Nicht im geschlossenen sondern im offenen Zustand. Deshalb mein Verdacht, dass diesmal das Ölthermostat auf daueroffen steht!

    Gruss,
    Didi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Was bezeichnest Du als 'länger'?
    Bei mir sind 100°C Öl im Winter durchaus erst bei Strecken von 20km erreicht.
    Wenn ich sehr ruhig fahre, dann kommt die Temp auch kaum drüber.
     
  4. #3 Dominik92, 07.12.2011
    Dominik92

    Dominik92 1er-Liebhaber(in)

    Dabei seit:
    06.03.2011
    Beiträge:
    1.911
    Zustimmungen:
    7
    Ort:
    Saarland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Dominik
    Auch wenns nervt, ist bei mir aber ähnlich!
     
  5. #4 Sven135i, 07.12.2011
    Sven135i

    Sven135i 1er-Fanatiker(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    4.000
    Zustimmungen:
    7
    Ort:
    Hamburg/Berlin
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sven
    Ist bei mir auch so mit 0w 40.wobei von 80 bis 100 Grad geht dann relativ schnell weil ich etwas höher drehe.
     
  6. #5 Mysterikum, 07.12.2011
    Mysterikum

    Mysterikum 1er-Liebhaber(in)

    Dabei seit:
    07.06.2010
    Beiträge:
    1.163
    Zustimmungen:
    49
    Ort:
    Nahe Nürnberg
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2016
    Vorname:
    Denny
    Ich weiß jetzt nicht wie das beim Kühlkreislauf genau geregelt ist, aber eigentlich dürfte das Thermostat ja nur aufgehen wenn eine gewisse Temperatur erreicht ist.
    Also einfach mal die Schläuche anfassen, wenn Sie gleich warm werden ist evtl etwas kaputt ?
     
  7. #6 Vitali-135i, 07.12.2011
    Vitali-135i

    Vitali-135i 1er-Fahrer(in)

    Dabei seit:
    23.02.2011
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    musste auch feststellen, das seit einiger zeit meiner lange brauch um überhaubt auf 80-95 grad C zu kommen!
    die 120 grad C, die ich im Sommer immer erreicht habe, bleiben nun total aus!
    und wenn ich das dann mal schaffe, es soweit hoch zu ziehen, dann geht der zeiger bei ruigher Fahrweise wieder auf 90-95 grad C runter!:?
    was halt nicht ob das so inordnung ist!
     
  8. EEk28

    EEk28 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    347
    Zustimmungen:
    4
    Ort:
    im Speckgürtel Berlin's
    Fahrzeugtyp:
    130i
    Nein.
     
  9. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Bezieht sich das auf das 'Wissen' oder das 'Anzeigen'?
     
  10. EEk28

    EEk28 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    347
    Zustimmungen:
    4
    Ort:
    im Speckgürtel Berlin's
    Fahrzeugtyp:
    130i
    Das "Anzeigen". Ein Fehler in diesem Thermostat wird im Cockpit nicht zur Anzeige gebracht.
     
  11. #10 Vitali-135i, 05.01.2012
    Vitali-135i

    Vitali-135i 1er-Fahrer(in)

    Dabei seit:
    23.02.2011
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    gibts nun neue Infos, was es sein kann?
    oder ist das normal das ich bei deisen winterrungen gerade mal zwischen 70-85 grad erreiche?
     
  12. #11 BMWlover, 05.01.2012
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Es liegt an den Außentemperaturen.
     
  13. #12 Vitali-135i, 05.01.2012
    Vitali-135i

    Vitali-135i 1er-Fahrer(in)

    Dabei seit:
    23.02.2011
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    :roll:also ist das bei euch auch so?
    meiner braucht auch eine Weile bis sich der Öl Temp zeiger überhaubt bewegt!
     
  14. EEk28

    EEk28 1er-Fahrer(in)

    Dabei seit:
    14.09.2010
    Beiträge:
    347
    Zustimmungen:
    4
    Ort:
    im Speckgürtel Berlin's
    Fahrzeugtyp:
    130i
    Das ist doch ganz normal. Du hast über 6L Öl die auf eine Temperatur von mind. 70°C erwärmt werden müssen bis die Anzeige loslegt. Ist ja schließlich kein Kühlwasser.

    Das kannst ja nach dem nächsten Ölwechsel mal einen Selbstversuch machen. Altöl inne Wanne, raus ins Freie und erwärmen. Mal sehen wie lange Du für 70°C brauchst. :mrgreen:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. r0b

    r0b 1er-Fahrer(in)

    Dabei seit:
    11.06.2010
    Beiträge:
    197
    Zustimmungen:
    0
    Ort:
    Dülmen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Robert
    Dauert bei mir auch ne ganze Weile, wenn ich gemächlich morgens zur Arbeit fahre, in etwa 16km zeigt die Nadel kurz vorm Ziel (ca 1-2km) vorher etwas an und steht dann bei Ankunft auf 80°C.

    Wenn man es etwas schneller angehen lässt wird das Öl natürlich auch schneller warm, wobei ich niemals über 3000UPM bei kaltem Öl drehe! ;)

    Gruß
     
  17. #15 BMWlover, 05.01.2012
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Ja, das ist normal. Wenn ich mein Auto etwa 12 Stunden über Nacht in der Garage stehen habe liegt die Öltemp am nächsten morgen bei etwa 15 Grad (Kühlwasser bei unter 10 Grad), wenn man mal 2 Tage nicht gefahren ist, noch deutlich darunter. Und du hast halt fast 7 Liter Öl, die erstmal auf Temperatur gebracht werden wollen. Meiner erreicht aktuell nach etwa 12km 70 Grad (bei max 2000U).
     
Thema: Ölthermostat
Besucher kamen mit folgenden Suchen
  1. neue öl thermostat

Die Seite wird geladen...

Ölthermostat - Ähnliche Themen

  1. [F2x] Ölthermostat öffnen

    Ölthermostat öffnen: Es gibt ja für die N54 und N55 ein ölthermostat welches eig immer offen ist und somit die öltemperatur niedriger halten soll...hat das scho jemand...