Öltemperatur...

Dieses Thema im Forum "BMW 135i" wurde erstellt von Elchkopp, 23.10.2008.

  1. #1 Elchkopp, 23.10.2008
    Elchkopp

    Elchkopp 1er-Fan

    Dabei seit:
    07.06.2008
    Beiträge:
    576
    Zustimmungen:
    0
    Mal ne allgemeine Rundfrage, ob euch das auch so geht:

    Ich habe das Gefühl, der Motor braucht extrem lange, um auf Temperatur zu kommen. Ich meine dabei die Öltemperatur laut Anzeige, denn wenn ich das Handbuch richtig interpretiere, soll man bis etwa 100°C gemäßigt fahren.

    Nur: die Temperatur hat er teilweise nichtmal nach 30km Fahrtstrecke (mein Weg zur Arbeit, bedeutet: 1/3 Landstraße, 1/3 Autobahn & 1/3 Stadt). Wenn ich bei meinem Arbeitgeber auf den Parkplatz fahre, bin ich man gerade bei guten 90°C. Das kommt mir schon extrem lange vor, habe allerdings auch keinen Vergleich zu anderen Motoren (mein 120d vorher hatte nichtmal irgendeine Temperaturanzeige :wink: ). Ich kann mir aber nicht so richtig vorstellen, dass der Motor nach 30km noch nicht auf Temperatur ist...

    Ich muss allerdings dazu sagen: auf dem Weg fahre ich recht zurückhaltend und überwiegend nach Schaltpunktanzeige und auf der Autobahn mit Tempomat. Es würde natürlich sicherlich schneller gehen, wenn ich mehr auf dem Gas hänge und das soll jetzt nicht bedeuten, dass ich mir sorgen mache, dass da irgendwas nicht stimmt - ich denke, das wird schon normal sein 8)

    Aber mir kommt es trotzalledem länger vor als bei anderen Fahrzeugen, auch wenn mir jetzt der konkrete Vergleich fehlt. Hatte darüber schonmal mit einem Kollegen gesprochen (auch 135i) und ihm ist das auch schon "aufgefallen".

    Vielleicht geht es ja anderen genauso 8)

    Gruß
    Sascha / Elchi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 muchachoo, 23.10.2008
    muchachoo

    muchachoo Guest

    also ich habe 5 km fahrt bis zur arbeit, allerdings stadtkm. Stop and Go.

    wen ich ankomme bin ich bei 100 C. Wobei es kann natürlich auch weg dem chip sein. Hab kein vergleich zu originall.

    Hab aber definitiv nicht so lange wie du ;-)

    Fahre aber auch zurückhaltend. Lege wert aufs warmfahren und ausfahren.
     
  4. #3 BMW-Ben, 23.10.2008
    BMW-Ben

    BMW-Ben Guest

    Genau das ist der Grund, warum BMW bei den anderen Modellen die Öltemp. Anzeige wegläßt. Außer bei den hochgezüchteten Motoren. Ich hatte gerade gestern ein Gespräch mit nem BMW Mechaniker zwecks der Anzeige. Es kommen so viele kunden und fragen, warum die Anzeige jeden Tag was anderes anzeigt. Meiner Meinung nach, kannst du nach ca 15Km Vollgas geben. Das müßte man aber auch im Gefühl haben.
     
  5. #4 overcast, 23.10.2008
    overcast

    overcast Guest

    Nach 5km hebt sich die Nadel über 70°C.
    Wenn ich "normal" fahre bleibt die Nadel dauerhaft auf 100-110°C.
    Wenn ich zügiger fahre klettert die Nadel auf 120°C.
     
  6. #5 muchachoo, 23.10.2008
    muchachoo

    muchachoo Guest

    wen ich normal fahre ist sie bei ca. 110°C
    bei zügiger fahrt 115°C-120°C
     
  7. #6 Catahecassa, 23.10.2008
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    Wenn ich den Motor unter 4.000u/min lasse, dauert es ewig mit der Temp.-Anzeige, sogar über 25km. Bin ich etwas forsch nach 10km unterwegs, schnippts sofort hoch auf 90Grad+. Ich halte mich bedingt dran, viel mehr ist es für mich ein Anzeiger, ob ich über 120Grad ankomme und zum kalt fahren dann wieder wichtig. Warm fahren heisst für mich, 10km gemütlich angehen lassen und wenn ich dann mal kurz in Richtung 6.000u/min komme, gehts plötzlich voran mit der Temp.-Anzeige.

    Ich verstehe das Teil nicht wirklich, denn beim RS4 war die Temp nach 10km schon bei über 80 Grad, beim 135i hängt die noch Nadel bei der 70er Anzeige fest. Müsste ich mir mal im Detail anschauen, wo der Sensor der Öltemp sitzt und wie der Ölkreislauf im kalten/warmen Zustand funktioniert.
     
  8. #7 Elchkopp, 23.10.2008
    Elchkopp

    Elchkopp 1er-Fan

    Dabei seit:
    07.06.2008
    Beiträge:
    576
    Zustimmungen:
    0
    Exakt das Verhalten meinte ich.

    Der Kollege meinte, sobald die Nadel sich bewegt, ist der Motor eigentlich "auf Temperatur" und man kann die zurückhaltende Fahrweise quasi ablegen. Dann geht es meistens auch sehr zügig - wie schon von Catahecassa geschrieben.

    Auf längeren Autobahnstrecken habe ich dann wie Overcast 100-110°C, bei längeren Vollgasstrecken auch schonmal etwas über 120°C.

    Aber wie Catahecassa schon sagte: ich habe eben auch das Gefühl, dass die Nadel an der 70er-Marke quasi klebt.

    Also geht es nicht nur mir so :wink:
     
  9. Gumble

    Gumble 1er-Fahrer(in)

    Dabei seit:
    04.06.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Ort:
    Franken
    meiner wird auch nur sehr langsam warm - nach ca 10km Arbeitspendeln hat er ca 70-80Grad. Ein 1.6liter Fiat war bereits nach 5km auf Betriebstemperatur!

    Ich hätte gerne eine digitale Öltemp-Anzeige - im Navi oder BC - ist das irgendwie/wo möglich bzw freischaltbar?
     
  10. #9 ChrisM135i, 23.10.2008
    ChrisM135i

    ChrisM135i 1er-Interessent(in)

    Dabei seit:
    19.10.2008
    Beiträge:
    39
    Zustimmungen:
    1
    Ort:
    Pliening - Lkr. Ebersberg
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2008
    Vorname:
    Christian
    Hallo zusammen!
    Ich habe gestern meinen 135i abgeholt und hab daher noch nicht ganz soviel Fahrpraxis und Erfahrung sammeln können.. mir ist allerdings auch aufgefallen, dass die Temperatur recht langsam ansteigt. Bin aber auch noch sehr gemählich gefahren, da ich das Auto noch nicht so gut kenne.. (war ein Fahrzeug von einem Mitarbeiter mit 7.500 Kilometer).

    War heute z.b. auf der Systems in München (von mir daheim ca. 20 km) und da war die Temperatur mal knapp bei 80°. Liegt also definitiv dran, ob man etwas zügiger fährt oder es gemächlich angehen lässt.
     
  11. #10 BerlinEr135, 23.10.2008
    BerlinEr135

    BerlinEr135 1er-Fahrer(in)

    Dabei seit:
    25.04.2008
    Beiträge:
    182
    Zustimmungen:
    0
    Ort:
    Hauptstadt
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2014
    Ich habe ca. 8 Km bis zur Arbeit (Stop&Go). Da komme ich grad mal auf 80 Grad. Wenn der Motor länger in Betrieb ist (ca. 1/2 Stunde) und ich in der Stadt fahre, dann habe ich zwischen 110 und 120 Grad, ohne das ich den Wagen fordere !

    Bei zügigen Fahrten mit Drehzahlen zwischen 4000 bis 6500 stehen immer konstante 120 Grad an! Fürs nächste Frühjahr werde ich wohl einen Ölkühler oder Ladeluftkühler nachrüsten!

    Gruß
    Sascha
     
  12. #11 Sven135i, 23.10.2008
    Sven135i

    Sven135i 1er-Fanatiker(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    3.996
    Zustimmungen:
    7
    Ort:
    Hamburg/Berlin
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sven
    Mein Arbeitsweg sind ca. 10 km. Nur Stadt
    Nach 8 km bei 20 °C Aussentemperatur ist er ca. bei 90°.
    Ich drehe allerdings wenn er kalt ist auch nicht über 2000 Umdrehungen :P
    Es dauert also bei mir solange weil ich nicht so hoch drehe.
    Ich gebe ab 85-90 ° langsam Vollgas!
     
  13. #12 Siebengebirgler, 23.10.2008
    Siebengebirgler

    Siebengebirgler 1er-Fahrer(in)

    Dabei seit:
    15.07.2008
    Beiträge:
    172
    Zustimmungen:
    0
    Wo kann man denn in der Stadt mit unserem Liebling Vollgas geben :?: :tempo-250:

    Aber das lange Warmlaufverhalten kann ich bestätigen, auch aus der Garage raus :wink:
     
  14. n9500

    n9500 1er-Fahrer(in)

    Dabei seit:
    17.08.2007
    Beiträge:
    126
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2015
    Vorname:
    David
    Also ich finde es ganz normal dass ein R6 Block länger braucht um warm zu werden als ein R4 Block. Der Block hat mehr Masse und auch die zu verwärmende Oelmenge ist größer. Bei ganz kaltem Motor braucht meiner auch gute 15-20km bei max 3000-3500rpm um die 90°C Oeltemperatur zu überschreiten. Dagegen hält der Motor noch lange nach dem Abstellen seine Temperatur. Wenn ich ihn mit >100°C abstelle, und nach 1,5-2 Stunden wieder starte habe ich immer noch >70°C im Oel.
    Er hat eben viel Oel und einen komplexen Oelkreislauf.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Catahecassa, 24.10.2008
    Catahecassa

    Catahecassa 1er-Guru

    Dabei seit:
    20.03.2008
    Beiträge:
    9.917
    Zustimmungen:
    3
    Soweit richtig, aber warum gehts beim V8 mit mehr Öl dann schneller? 8)
     
  17. #15 Nürnberger, 24.10.2008
    Nürnberger

    Nürnberger 1er-Liebhaber(in)

    Dabei seit:
    27.06.2008
    Beiträge:
    1.176
    Zustimmungen:
    0
    Ort:
    Nämbärch
    Hi
    Wie schnell das Öl auf 70°+ kommt hängt sicherlich auch von der Umgebungstemp. ab. Bei winterlichen Temps brauchts natürlich länger, im Sommer nicht so lang. Jetzt wo´s in Nürnberg oftmals schon nur noch so um die 5 Grad hat braucht er länger um das Öl auf Temparatur zu bringen.
    Mein Arbeitsweg beträgt ca. 8-9 km. Nach etwa 6 km steigt die Temp. um die 70°. Grundsätzlich steht mein Wagen in einer Tiefgarage. Im Winter ca. 4-7 Grad wärmer als die Außentemp.
    Auch die Fahreigenschaften spielen eine Rolle. In der Stadt wo man wie in Nürnberg, alle 200m an eine rote Ampel kommt :roll: dauerts wiederrum etwas länger als wenn man von Anfang den Motor beispielsweise mit 1500 - 2800 laufen läßt. Es sind sicherlich sehr viele unterschiedliche Faktoren die da mitspielen. Aber grundsätzlich kann ich keine Abnormalität bezüglich der Öltemp. feststellen.

    Gruß Olli
     
Thema:

Öltemperatur...

Die Seite wird geladen...

Öltemperatur... - Ähnliche Themen

  1. Datendisplay AK-Motion (Öltemperatur, Abgasklappensteuerung uvm.)

    Datendisplay AK-Motion (Öltemperatur, Abgasklappensteuerung uvm.): Hier nun die angesprochene Sammelbestellung des Datendisplays von AK-Motion. Alle Informationen/Fragen rund um das Display bitte in diesem Thread...
  2. Mx40i Öltemperatur

    Mx40i Öltemperatur: Hallo zusammen, Eine Frage bezüglich der Motoröltperatur in Verbindung mit der Bimmerlink App: Diese liest verschiedene Sensoren aus und habe...
  3. Öltemperatur

    Öltemperatur: Gibt es eine Möglichkeit im Untermenü/BC beim M135i EZ 07.14 die Öltemperatur anzeigen zu lassen...? Da gibt's doch bestimmt irgendwelche Tricks...
  4. [E8x] 135i 130i Kombiinstrument Tacho Öltemperatur

    135i 130i Kombiinstrument Tacho Öltemperatur: Hey, ich habe noch einen Tacho aus dem 135i mit Öltemperaturanzeige. Der Tacho ist wirklich in gutem Zustand, ohne erwähnenswerte Kratzer oder...
  5. Öltemperatur unter Vollast

    Öltemperatur unter Vollast: Servus Leute, Hab letztes WE mal einen kleinen Top-Speed Lauf gewagt und kurz danach festgestellt, dass meine Öltemperatur bei fast 130 Grad...