[E81] Ölstand Anzeige geht anfangs nicht

Diskutiere Ölstand Anzeige geht anfangs nicht im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi, Die Ölstand Anzeige zeigt die ersten 5-10km immer leer an. Das ganze nur wenn er kalt ist. Danach dann wieder ganz normal. Das kann dich nicht...

  1. #1 Derbayer, 13.03.2012
    Derbayer

    Derbayer 1er-Fahrer(in)

    Dabei seit:
    17.01.2012
    Beiträge:
    166
    Zustimmungen:
    0
    Ort:
    Hauptstadt
    Fahrzeugtyp:
    130i
    Hi,
    Die Ölstand Anzeige zeigt die ersten 5-10km immer leer an.
    Das ganze nur wenn er kalt ist.
    Danach dann wieder ganz normal.
    Das kann dich nicht normal sein?
    Lg
     
  2. Pubert

    Pubert 1er-Fan

    Dabei seit:
    02.04.2008
    Beiträge:
    830
    Zustimmungen:
    22
    Ort:
    NRW
    Vorname:
    Markus
    Spritmonitor:
    Den Text neben der Ölstandsanzeige hast du nicht zufälligerweise gelesen, oder?
     
  3. Zorbi

    Zorbi 1er-Fahrer(in)

    Dabei seit:
    29.06.2011
    Beiträge:
    85
    Zustimmungen:
    37
    Ort:
    Landkr. Karlsruhe
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Mark
    wenn das auto kalt ist dauert es immer ca. deine angesprochenen 5-10km bis der ölstand ermittelt wird ... das ist ganz normal
     
  4. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.500
    Zustimmungen:
    53
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Die Messung wird erst aber einer Mindestfahrstrecke oder 3 min Leerlauf
    UND
    60°C Öltemperatur freigegeben.
     
  5. #5 Derbayer, 13.03.2012
    Derbayer

    Derbayer 1er-Fahrer(in)

    Dabei seit:
    17.01.2012
    Beiträge:
    166
    Zustimmungen:
    0
    Ort:
    Hauptstadt
    Fahrzeugtyp:
    130i
    Hi,
    Na dann bin ich beruhigt.
    Danke.
    Lg
     
  6. M-P-G

    M-P-G 1er-Fahrer(in)

    Dabei seit:
    03.10.2010
    Beiträge:
    166
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Fahrzeugtyp:
    130i
    Vorname:
    Michael
    bist du dir sicher mit den 60grad?
    dann könnte ich als vFL fahrer ja die als grobe ölthemperatur anzeige nutzen.
    es gibt ja zwar noch das geheimmenü aber das ist auf dauer zu nerfig.
     
  7. aofs

    aofs 1er-Fahrer(in)

    Dabei seit:
    01.12.2011
    Beiträge:
    136
    Zustimmungen:
    2
    Ort:
    CH
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    02/2011
    Hmm lernt man nicht in der Fahrschule, dass das Öl nur auf Betriebstemperatur bei horizontalem Boden gemessen werden soll?
     
Thema:

Ölstand Anzeige geht anfangs nicht

Die Seite wird geladen...

Ölstand Anzeige geht anfangs nicht - Ähnliche Themen

  1. Motortemperatur anzeigen?

    Motortemperatur anzeigen?: Guten Abend Forummitglieder, Lässt sich die Motortemperatur/ Öltemperatur durch eine Kodierung darstellen bzw. freischalten? Das ist eine...
  2. Bedeutung der Anzeige? Gang anzeigen?

    Bedeutung der Anzeige? Gang anzeigen?: Hallo! Ich habe seit kurzem einen neuen 118i, Baujahr 2017. Als heute die Sonne schien fiel mir diese Anzeige auf (siehe Bild) weiß jemand für...
  3. Subwoofer geht nicht, Hilfe!!! (118d)

    Subwoofer geht nicht, Hilfe!!! (118d): Servus Community, hab mir vor kurzem einen 188d (Erstzulassung 03/2015) zugelegt. Da ich schnell festgestellt habe das mit der „bums“ in der Kiste...
  4. [F20] Radio Professionell Senderliste geht ab und an verloren ...

    Radio Professionell Senderliste geht ab und an verloren ...: Hallo zusammen, ich fahre einen BWW 116d F20, BJ 2015 und habe das Problem, dass die Senderliste in vollkommen unregelmäßigen Abständen verloren...