[E87] Öllampe geht an, laut Auto aber alles okay

Diskutiere Öllampe geht an, laut Auto aber alles okay im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi Mitfahrer, bei meinem 1er ist vor kurzem beim Bergauffahren die Öllampe angegangen. Ich bin dann in eine freie Werkstatt, die 1 km weiter...

  1. Galmir

    Galmir 1er-Interessent(in)

    Dabei seit:
    03.07.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Saarbrücken
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Tanja
    Hi Mitfahrer,

    bei meinem 1er ist vor kurzem beim Bergauffahren die Öllampe angegangen. Ich bin dann in eine freie Werkstatt, die 1 km weiter war und die haben dann ein Öl Programm am BMW laufen lassen, laut dem alles okay ist. Ca. 1 Woche später ging die Lampe an der gleichen Stelle wieder an. Ich habe dann selber das Check-Programm laufen lassen - Öl okay und Lampe war nach einem Neustart des Motors auch wieder aus.
    Jetzt hatte mein Mann gestern mein Auto und hat den Kameraden mal ordentlich laufen lassen (ich fahre nur Strecken, bei denen max. 130 drin ist mit regem Blitzlicht... :swapeyes_blue:). Er hat mir jetzt gesagt, daß jedes Mal, wenn er an oder knapp über 150 war, dieses verflixte Öllicht angegangen ist und nach Halten auf dem Rastplatz mit anschließendem Neustart des Motors das Licht wieder aus war. Das Spielchen ging 3 x so.
    Muß ich mir jetzt Gedanken machen, daß was ist, oder ist es vielleicht nur ein Wackler?
    Mein Mann meint, daß es vielleicht daran hängt, daß ich das Auto nicht so ausfahre...
    Will jetzt nächste Woche doch mal zur BMW-Werkstatt, aber kann ich jetzt noch mit gutem Gewissen fahren?? :?

    Danke für Eure Antworten!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. samcro

    samcro 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    343
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    120d (FL)
    Auf jeden Fall in die Werkstatt, eventuell ist der Geber/Sensor ja defekt und irgendwas stimmt dann mit der Anzeige nicht.
     
  4. #3 Ringelpiez, 23.06.2012
    Ringelpiez

    Ringelpiez 1er-Fahrer(in)

    Dabei seit:
    19.02.2012
    Beiträge:
    158
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    05/2008
    Klingt nach Ölstandniveaumelder. Entweder hat der einen Wackelkontakt, muss neu kalibriert werden (geht das überhaupt noch?) oder ist kaputt. Ein Wackelkontakt könnte ich mir am ehesten vorstellen, da der Motor beim Gasgeben ja auch ordentlich kippt. Du meintest ja es passiert nur bei hoher Last also Bergauf oder Tempo!

    Kannst also unbesorgt zu BMW fahren. Dein Wagen läuft ja sonst normal wie beschrieben.

    Und das man ein Auto hin und wieder treten muss ist nicht war. Wenn du selten bis in den Drehzahlbegrenzer drehst schonst du deinen Wagen was in jedem fall besser ist. :-)
    Für alle komponenten am Fahrzeug!

    Also viel Spaß bei BMW. Berichte ruhig! Schönes Wochenende.
     
  5. #4 schranzbird, 23.06.2012
    schranzbird

    schranzbird 1er-Profi

    Dabei seit:
    05.12.2006
    Beiträge:
    2.263
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Wirklich genügend Öl drin? Wo war denn die Ölstandsanzeige? Wenn die kurz vor min ist könnte das auch der grund sein.
     
  6. Galmir

    Galmir 1er-Interessent(in)

    Dabei seit:
    03.07.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Saarbrücken
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Tanja
    Also: Der Gute steht jetzt schon seit Mittwoch in der Werkstatt. Sie finden den Fehler nicht. Er baut einfach keinen Öldruck auf. Mittlerweile ist auch mal das Wort "Austausch-Motor" gefallen. Bei einer vagen Preisangabe für das Ganze bin ich fast ohnmächtig geworden.

    HAT HIER IRGENDJEMAND EINE GUTE IDEE WAS MIT DEM ÖLDRUCK SEIN KANN??

    Danke
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. nr25

    nr25 1er-Interessent(in)

    Dabei seit:
    12.08.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Herford (NRW)
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Niko
    also bei mir ging die warnleuchte auch an, obwohl der ölstand lt. BC voll war

    ich hatte das mal um weihnachten rum, letztendlich haben die, die ölpumpe getauscht und seitdem läufts... gut, lief alles über garantie, aber der wagen stand auch 3-4 tage da
     
  9. Galmir

    Galmir 1er-Interessent(in)

    Dabei seit:
    03.07.2011
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Saarbrücken
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Tanja
    Was die bis jetzt genau gemacht haben, weiß ich nicht. Aber wenns - sorry wenns ichs mal so ausdrücke - so was simples wie die Ölpumpe gewesen wäre, hätten die das sicherlich gefunden. Sie haben immer noch keine 100%ige Diagnose und somit den Schaden auch nicht behoben. Ich flipp aus, wenn ich einen Austauschmotor brauche, ist das Auto ein wirtschaftlicher Totalschaden von wegen Unfallauto und so (mir ist vor 8 Wochen ein Müllauto draufgefahren) - und das nach 3 Jahren und 40.000 km! Zum :crybaby:

    Hatte denn jemand was ähnliches?? HILFE!!!!!
     
Thema: Öllampe geht an, laut Auto aber alles okay
Besucher kamen mit folgenden Suchen
  1. bmw 1er rote öllampe

    ,
  2. bmw e87 gelbe ölkanne

    ,
  3. bmw 118 i öl warnleuchte

    ,
  4. bmw 116i öl lampe an aber genug öl ,
  5. bmw e87 gelbe öllampe,
  6. bmw 1 motoröl.warnleuchte,
  7. bmw 118i öllampe rot,
  8. ölleuchte bmw 118i rote leuchte,
  9. 1er bmw öllampe leuchtet,
  10. oellampe leuchtet bei Neustart aus.,
  11. öllampe geht ab 120 beim 1er an,
  12. bmw 118i öllampe leuchtet trotz öldruck www.1erforum.de,
  13. 1er bmw öllampe an,
  14. bmw 118i welche leuchte leuchtet wenn kein öl drinne ist,
  15. BMW N43 rote Öllampe nach Bergauf Fahrt,
  16. bmw 118i rote öllampe ,
  17. bmw ölleuchte angegangen auto aus ,
  18. bmw e87 öllampe leuchtet rot,
  19. e87 öl kontrollleuchte rot ,
  20. bmw 1er öl check,
  21. 1er fehlermeldung oelkanne orange,
  22. öllampe auto leuchtet bmw,
  23. 1er bmw check ok zeigt öl an,
  24. oeldrucklampe bmw 1 cabrio,
  25. bmw1 e87 ölanzeige leuchtet obwohl ausreichend öl
Die Seite wird geladen...

Öllampe geht an, laut Auto aber alles okay - Ähnliche Themen

  1. [E87] Schwingungsdämpfer defekt, Auto im Notmodus?

    Schwingungsdämpfer defekt, Auto im Notmodus?: Servus zusammen, fahre einen e87, 118d, Bj. 2008. Heute Mittag habe ich den Motor angemacht und es gab ein lautes Geräusch, dachte aber das kommt...
  2. E87, Schwingungsdämpfer defekt, Auto im Notmodus?

    E87, Schwingungsdämpfer defekt, Auto im Notmodus?: bitte löschen, da falsches Unterforum. Danke für den Hinweis
  3. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  4. Erster Einser und geht schon gut los, ...

    Erster Einser und geht schon gut los, ...: Servus Leute, als frisch gebackener Einserbesitzer möchte ich mich hier mal vorstellen. Das Forum hat mir bereits mit Infos weitergeholfen,...
  5. [F20] Radio BMW Professional Anzeige geht weg, Musik bleibt bei USB

    Radio BMW Professional Anzeige geht weg, Musik bleibt bei USB: Hallo, bin neu hier, habe auch schon a bisserl gestöbert, finde aber nichts hilfreiches. Habe einen F20 118i 170 PS BJ 11/2012 0663 Radio BMW...