Öllampe ,Fehler CC-ID 212

Diskutiere Öllampe ,Fehler CC-ID 212 im BMW 114i / 116i / 118i / 120i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo, ich brauche dringend hilfe. seit 2 Jahren fahre ich einen 116 BWM Erstzulassung 12/07 PS 121 KM Stand 97200 Seit einiger Zeit habe ich...

  1. Casio

    Casio 1er-Interessent(in)

    Dabei seit:
    13.11.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo, ich brauche dringend hilfe.
    seit 2 Jahren fahre ich einen 116 BWM
    Erstzulassung 12/07
    PS 121
    KM Stand 97200

    Seit einiger Zeit habe ich das Problem, das die Öllampe angeht, war schon in einer Werkstatt, die haben Öldrucksensor getauscht, sowie Ölwechsel gemacht und Ölfilter getauscht.
    Das war aber nicht die ursache, die Öllampe geht weiter an. Also bin ich dann zu BMW, diagnose check sagt späne im Motoröl, kurz vor Motorschaden.

    Was mich aber stutzig macht, fahre ich los ( dabei hat der wagen dann mindestens einen Tag gestanden ) geht nach 500 Meter die Öllampe an und der motor "schüttelt" sich, fahre ich Rückwärst, kommt bläulicher Rauch hinten raus . sobald der wagen warm wird, läuft der Motor ruhig. Mache ich den Motor aus und wieder an, bleibt die Öllampe aus !

    wer kann mir einen rat geben ?
    Im voraus danke
    :)
     
  2. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.335
    Zustimmungen:
    428
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    du bist im F20 Bereich, deiner ist ein E mdell, also von daher falsches unterforum.....

    was war denn im öl beim Ölwechsel zu finden? wurde das wenigstens untersucht?

    sonst besteht die Gefahr, dass die BMW Diagnose mal in die Richtung deutet, die es zu gehen scheint....

    und mit Öllampe meinst du die rote lampe für den Öldruck? oder die gelbe für den Motor...nur um da sicher zu sein....

    hast du Ölverbrauch? blauer rauch deutet auf ölverbrennung hin. wie sieht der öldeckel aus? versottet, braun, schwarz? wie ist der kühlwasserstand, bei max, geht da was im betrieb verloren?

    viele fragen..

    und WAS hat denn BMW nach deinem besuch gesagt, ausser späne im öl? woher sollen die kommen? Motor, Zuleitung, Einspritzpumpe tank?

    jedenfalls führts du den Motor wahrscheinlich zu seiner letzten ruhe....
     
  3. Casio

    Casio 1er-Interessent(in)

    Dabei seit:
    13.11.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Deftl,
    öldeckel ist sauber kein schmier oder so dran. und Kühlwasserstand ist auch ok.
    Ist die rote öllampe.
    Aussage von BMW....muss austauschmotor rein, woher die späne kommen haben die nicht gesagt.

    Hm, ich hab aber für 116 angeklickt. wie kann ich das froum den wechseln ?
    und danke für deine antwort .
     
  4. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    9.335
    Zustimmungen:
    428
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
  5. Casio

    Casio 1er-Interessent(in)

    Dabei seit:
    13.11.2016
    Beiträge:
    3
    Zustimmungen:
    0
    ja, das ist zu teuer.
    danke aber für deine antwort
     
Thema: Öllampe ,Fehler CC-ID 212
Besucher kamen mit folgenden Suchen
  1. CC-ID 212

    ,
  2. bmw 1er fehlercode CC id-212

Die Seite wird geladen...

Öllampe ,Fehler CC-ID 212 - Ähnliche Themen

  1. [E87] CC ID71

    CC ID71: Hallo Leute, mein 2005er E87 hatte das Hebebühnen Symbol mit CC ID71. Weil Fehlerspeicher Bremse HA gezeigt hat, wurden hintere Bremsen und Sensor...
  2. Fehler Nockenwellensensor

    Fehler Nockenwellensensor: Hallo, heute morgen ging bei mir die MKL an. Der Wagen (e82 Baujahr 2009) klang jedoch normal und hatte auch den gleichen Durchzug wie normal. Bin...
  3. 116i E87 VFL Fehler bei Nässe/Regen

    116i E87 VFL Fehler bei Nässe/Regen: Hallo 1erforum, ich habe seit paar Monaten ein Problem bei Nässe/Regen. Wenn ich etwas stärker einlenke/rangiere bekomme ich diesen Fehler (siehe...
  4. Valvetronic-Fehler Help

    Valvetronic-Fehler Help: Hallo zusammen! Mein M135i ging heute plötzlich in den gefürchteten Schutzmodus "Weiterfahrt mit gemäßigter Geschwindigkeit möglich..."...
  5. [E82] MKL leuchtet, Fehler P0031, P0037, P0051, P0057

    MKL leuchtet, Fehler P0031, P0037, P0051, P0057: Hallo ich habe oben genanntes Problem. [ATTACH] In diesem Thread aus Motor-Talk ist das Problem auch beschrieben und in dem Beitrag auch behoben....