[E87] Ölgeruch im Stand, aber nicht immer

Diskutiere Ölgeruch im Stand, aber nicht immer im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, ich fahre einen 1.18i / Baujahr 2006 / km = 133405, bisher ohne nennenswerte Schäden. Ich mag den Wagen, er läuft sehr ruhig hat...

  1. #1 der-grinser, 24.11.2016
    der-grinser

    der-grinser 1er-Interessent(in)

    Dabei seit:
    22.11.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    ich fahre einen 1.18i / Baujahr 2006 / km = 133405, bisher ohne nennenswerte Schäden. Ich mag den Wagen, er läuft sehr ruhig hat aber leider nun ein blödes Problem.
    Wenn die Heizung läuft und ich an der Ampel stand, roch er nach verbranntem Öl. Es waren zwei Dichtungen nicht i.o. eine davon die VDD Dichtung. Habe beides machen lassen. Der Wagen ist nun von aussen dicht. Nun habe ich dennoch folgende Fehler.

    Eines Morgens auf dem Weg zur Arbeit ging die gelbe Motorleuchte an. Es wurden in der Werkstatt folgende Fehler angezeigt:

    2A59 - Ventilhubsteuerung Referenzsensor fehlerhaft
    2A5B - Ventilhubsteuerungs Referenzsensor fehlerhaft
    Fehler sporadisch vorhanden

    Das löschen des Fehlerspeichers hat nicht geklappt, Meldung - Speicher konnte nicht gelöscht werden. Dennoch
    ist die gelbe Motroleuchte seit dem aus und nicht wieder angegangen. Der Wagen läuft eigentlich ruhig, bis auf.

    Morgens beim Start rasselt die Steuerkette, der Wagen verbraucht meiner Meinung nach zuiel Öl, sporadisch stinkt er ab und an (nicht immer), wenn ich an der Ampel stehe, nach verbrannten Öl. Wie schon gesagt, von aussen ist er dicht.

    Hat einer von euch eine Idee, oder muss ich das mir ans Herz gewachsene Fahrzeug zum Abdecker geben. Eine Reparatur im mehrstelligen tausender Bereich lohnt sicher eher nicht mehr.

    Wäre über einen Tipp echt dankbar.

    Gruß Holger
     
  2. #2 BMWJuupke, 24.11.2016
    BMWJuupke

    BMWJuupke 1er-Interessent(in)

    Dabei seit:
    14.10.2014
    Beiträge:
    45
    Zustimmungen:
    1
    Ventildeckeldichtung die öl auf demm heisblech leckt.


    Verzonden vanaf mijn iPhone met Tapatalk
     
  3. #3 JhonyE87, 24.11.2016
    JhonyE87

    JhonyE87 1er-Interessent(in)

    Dabei seit:
    16.06.2015
    Beiträge:
    33
    Zustimmungen:
    7
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Wegen deines Öl-Problems würde ich mal spontan auf die Vakuumpumpe tippen. Die wird gerne mal undicht und tropft dann vorallem nach dem Bremsen auf den heißen Krümmer. Demtenaprechend hast du dann dem Geruch von verbranntem Öl im Innenraum. Meiner hatte das ebenfalls. Es gibt ein Dichtungskit von BMW mit dem du dein Problem selber lösen kannst, ist allerdings eine sehr fummelige Arbeit.
    Zu deinem Kettenrasseln nach dem Start: Hast du noch den alten Kettenspanner drin? Wenn ja, würde ich den gegen den neuen tauschen( hier im Forum gibt es bereits einen ausführlichen Thread dazu).
    Grüße
     
    ChrisMPower gefällt das.
  4. #4 ChrisMPower, 24.11.2016
    ChrisMPower

    ChrisMPower 1er-Liebhaber(in)

    Dabei seit:
    20.09.2013
    Beiträge:
    1.321
    Zustimmungen:
    88
    Ort:
    Dachau
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2005
    Vorname:
    Chris
    Die Dichtringe der Magnetventile würde ich auch checken Motorstirnseite unterhalb von der VDD !
    Hatte auch die Dichtungen der Vakuumpumpe getauscht und immer noch Öl brand Geruch in der Lüftung weil die Dichtringe Undicht waren und der Stirndeckel immer Öl verschmiert war !

    mfg
     
    JhonyE87 gefällt das.
  5. #5 JhonyE87, 24.11.2016
    JhonyE87

    JhonyE87 1er-Interessent(in)

    Dabei seit:
    16.06.2015
    Beiträge:
    33
    Zustimmungen:
    7
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
Thema: Ölgeruch im Stand, aber nicht immer
Besucher kamen mit folgenden Suchen
  1. 1er bmw wer hat ärger mit Oelgeruch

Die Seite wird geladen...

Ölgeruch im Stand, aber nicht immer - Ähnliche Themen

  1. TFL mit neuer Xenon-Weiss Leuchte fällt immer wieder aus

    TFL mit neuer Xenon-Weiss Leuchte fällt immer wieder aus: Hallo zusammen, seit kurzem meldet der BC, dass mein Tagfahrlicht und Standlicht Links defekt sei. Was mich allerdings wundert ist, dass dies...
  2. Spoertlenkung für mich im Stand Ausprobieren? Danke!

    Spoertlenkung für mich im Stand Ausprobieren? Danke!: Nicht dass ich ein Freund von Doppelanfragen wäre: https://www.1erforum.de/threads/defektes-lenkzentrum.248357/ aber ich vermute mal sehr, dass...
  3. M240i immer Kaltstart???

    M240i immer Kaltstart???: Hallo Leute, ich bin letztens einen M240i Probegefahren und mir ist aufgefallen, das jedesmal wenn ich den Wagen aus- und wieder anmache, er in...
  4. Nicht immer volle Leistung

    Nicht immer volle Leistung: Hallo zusammen, mein M135ix bj.12 also noch mit kleinem Lader und pwg hat nicht immer volle Leistung (auch laut Prüfstand). Es fehlen ihm...
  5. Extremes Turbo lag nach sehr langen Stand- und Rollphasen

    Extremes Turbo lag nach sehr langen Stand- und Rollphasen: Hallo allerseits, Wollte einmal fragen, ob euch diese Funktion schonmal aufgefallen ist, die da wohl in der Software ist: Nach extrem langen...