[E81] Öldruckarnung !!! Motor läuft wie immer?!

Diskutiere Öldruckarnung !!! Motor läuft wie immer?! im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo, Seit neustem habe ich eine schöne rote Warnleuchte an, fehlender Öldruck.... Angeblich... Motor läuft normal wie immer, keine auffälligen...

  1. #1 Alex116i2008, 16.04.2014
    Alex116i2008

    Alex116i2008 1er-Interessent(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Hallo,
    Seit neustem habe ich eine schöne rote Warnleuchte an, fehlender Öldruck.... Angeblich... Motor läuft normal wie immer, keine auffälligen Geräusche, Ölstand voll, alles wie immer.
    Die Öllampe ist fast immer aus, geht erst an wenn ich lange Zeit in höheren Drehzahlen gefahren bin, also auf der Autobahn. Kurzstrecke etc ist sie aus... Stelle ich das auto nach Autobahn ab ist die leuchte nach Neustart wieder aus... Jemanden so etwas bekannt? Habe das Gefühl ein Sensor ist am Arsch...

    Auslese des fehlerspeichers ergab folgendes

    Öldruckventil
    Nox Sensor
    Kraftstoff Niederdruck

    Kumpel von BMW meint er habe so etwas schon mal gesehen und will mir neues Ventil samt Sensor einbauen, sei wohl nicht teuer...

    Bitte um Rat, Hilfe, Meinungen und vielen dank schon mal im vorraus!

    PS: 1.6 Liter 122ps bj November 2007 handschalter 3 türer

    LG aus Berlin

    Gesendet von meinem Nexus 7 mit Tapatalk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    57
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Laß doch erstmal den Sensor verbauen. Alles andere hat doch jetzt hier keinen Sinn.
     
  4. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Steht doch schon da;),Öldruckventil im anus
     
  5. #4 Alex116i2008, 16.04.2014
    Alex116i2008

    Alex116i2008 1er-Interessent(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Denke ich ja auch Problem ist ich muss von Berlin heim fahren, scheinbar gibt's den Fehler auch erst bei hohen Drehzahlen, lasse das dann daheim reparieren soll ja zum Glück nicht teurer sein

    Gesendet von meinem GT-N7100 mit Tapatalk
     
  6. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    21.025
    Zustimmungen:
    203
    Ort:
    Röthenbach bei Nürnberg
    Vorname:
    Carlo
    fahren würde ich damit keinen Meter mehr :aufgeregt:
     
  7. #6 Alex116i2008, 16.04.2014
    Alex116i2008

    Alex116i2008 1er-Interessent(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ich fahre schon sehr lange damit weil die leuchte Einen Monat lang nicht mehr an war und erst gestern an

    Gesendet von meinem GT-N7100 mit Tapatalk
     
  8. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    OHA das riskant, dann weisste ja nie ob wirklich mal der Öldruck weg is
     
  9. #8 Alex116i2008, 16.04.2014
    Alex116i2008

    Alex116i2008 1er-Interessent(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Richtig... Vor allem kann ich das reproduzieren, hohe Drehzahl leuchte an, normal fahren Alltag leuchte nicht an... Mein bekannter macht gerade Kosten voranschlag :/

    Gesendet von meinem GT-N7100 mit Tapatalk
     
  10. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.323
    Zustimmungen:
    31
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    hatte ich auch neues Öldruckventil rein und Ruhe war aber lange fahren würde ich nicht damit wird ja seinen sinn haben
     
  11. #10 Alex116i2008, 16.04.2014
    Alex116i2008

    Alex116i2008 1er-Interessent(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Okay danke Andi, fahre wohl Montag in die Werkstatt.

    Gesendet von meinem Nexus 7 mit Tapatalk
     
  12. KP116i

    KP116i 1er-Interessent(in)

    Dabei seit:
    26.04.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2009
    Vorname:
    Karsten
    Ich würde auf jeden Fall des Fehlerspeicher von einer BMW Werkstatt auslesen lassen ;)
    Hatte das selbe Problem, habe Werkstätten aufgesucht aber eben keine von BMW.
    Nun im Endresultat hab ich einen Motorschaden.

    Lieber einmal zu viel in die Werkstatt als einmal zu wenig ;)
     
  13. #12 Alex116i2008, 27.04.2014
    Alex116i2008

    Alex116i2008 1er-Interessent(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Wie ist der Motorschaden entstanden? Weißt du das? War bei dir die leuchte auch ewig lang aus oder dauerhaft an? Paar Infos würden mich sehr freuen, ich muss demnächst neue Birnen rein machen und werde das dann direkt checken lassen

    Gesendet von meinem GT-N7100 mit Tapatalk
     
  14. #13 marvin91, 27.04.2014
    marvin91

    marvin91 1er-Fahrer(in)

    Dabei seit:
    09.05.2012
    Beiträge:
    164
    Zustimmungen:
    2
    Ort:
    Delmenhorst
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Vorname:
    Marvin
    Spritmonitor:
    Bei mir ähnlich. Die Lampe ging bei mir ca 8tkm nach jedem ölwechsel an. Und besonders wenn ich das Öl auf Temperatur gebracht habe (Z.b. Nürburgring und Autobahn) und dann stehen blieb(Ampel).

    Erst wollte die Werkstatt in die Ölwanne gucken, ob dort irgendwelche teile drin liegen. Dieser Aufwand war mir aber zu teuer, wehsalb wir nur den Ölsensor getauscht haben.
    Bis jetzt hatte ich keine weiteren Probleme:mrgreen:

    Ich hatte diesen Fehler genau 3 mal. Jedes mal habe ich BMW angerufen und den Motor nicht selber neu geschaltet!!

    Auf wenn es nicht der Öldruck war, was wäre wenn er es doch gewesen wäre und mir die richtige Meldung angezeigt wurde:wink:
     
  15. #14 Alex116i2008, 27.04.2014
    Alex116i2008

    Alex116i2008 1er-Interessent(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Bei mir ist es aber etwas anders, geht nur an wenn ich in hohen Drehzahlen fahre für lang Zeit bsp Fahrt nach Berlin paar min mit 200 und leuchte an, nach Auto abstellen aus und ging auch nicht mehr an, erst letztens wieder wo ich schneller unterwegs war, fehlerspecher wird demnächst erneut ausgelesen und auf jedenfall Sensor und Ventil getauscht

    Gesendet von meinem GT-N7100 mit Tapatalk
     
  16. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    57
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Was fahrt ihr denn für Öl? 5w30? Das ist nicht temperaturstabil und neigt zu verbrennen und zu verkoken bei höheren Temperaturen. Bis hin zum Ölfilmabriss.

    Wenn man schonmal öfters ordentlich schnell unterwegs ist bzw. auch auf Rennstrecken, dann wäre 0w40 die bessere Wahl.
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Alex116i2008, 27.04.2014
    Alex116i2008

    Alex116i2008 1er-Interessent(in)

    Dabei seit:
    17.08.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Okay das merke ich mir mal, kann schon sein bin lange Zeit 200+ gefahren

    Gesendet von meinem GT-N7100 mit Tapatalk
     
  19. H@wk

    H@wk 1er-Liebhaber(in)

    Dabei seit:
    16.08.2013
    Beiträge:
    1.136
    Zustimmungen:
    57
    Ort:
    Hannover
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    01/2009
    Vorname:
    Stefan
    Dann meide auf jeden Fall diese w30er Öle.
     
Thema: Öldruckarnung !!! Motor läuft wie immer?!
Besucher kamen mit folgenden Suchen
  1. bmw 1er rote öllampe

    ,
  2. bmw 116i öldruckschalter

    ,
  3. bmw 118i rote öllampe

    ,
  4. bmw rote öllampe,
  5. bmw 116i öldruckanzeige,
  6. bmw 116i probleme öldruck,
  7. 1er bmw bei hoher motoröltemperatur rote lampe
Die Seite wird geladen...

Öldruckarnung !!! Motor läuft wie immer?! - Ähnliche Themen

  1. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...
  2. [E87] Motor läuft nicht mehr ordentlich

    Motor läuft nicht mehr ordentlich: Hallo Leute, ich wollte heute mit meinem 118d fahren aber bin nicht recht viel weiter als aus der Parklücke gekommen. Das Auto stand schon...
  3. Motor dreht nur noch bis 2500 U/Min

    Motor dreht nur noch bis 2500 U/Min: Servus zusammen, ich fang mal von vorne an. Ich habe einen E87 123d BJ 2008 mit einer Laufleistung von 162tkm. Jetzt ist mir ein Pleuel...
  4. [F2x] Gibt es immer noch Bluetooth Probleme mit IOS 10

    Gibt es immer noch Bluetooth Probleme mit IOS 10: Nachdem Update auf IOS 10 hatte ich nach einiger ZeitBluetooth Probleme mit dem Connected Drive (Meiner ist BJ 11/2015 großes Navi mit Connected...
  5. Ratter Geräusch und peinlicherweise Motor abgewürgt.

    Ratter Geräusch und peinlicherweise Motor abgewürgt.: Hallo Leute, Ich habe 2 Punkte. Mir ist die Tage aufgefallen, dass mein Motor gelegentlich, gefühlt auf der linken Seite ungefähr auf Höhe des...