Ölanzeige + Verlust

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von xstream, 11.12.2014.

  1. #1 xstream, 11.12.2014
    xstream

    xstream 1er-Interessent(in)

    Dabei seit:
    06.08.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo Leute!

    Habe jetzt meinen 120i FL knapp 5000 km.
    Meine Ölstandsanzeige im BC geht eigentlich so gut wie nie, es kommt immer nur eine Uhr. Ist das normal, bzw braucht er wirklich so ewig bis er mal den Ölstand gemessen hat?

    Wenn es dann mal ging dann war der Balken immer in der Mitte. Die letzten 2000 km habe ich mal nicht geschaut und nun fehlt ein Liter Öl und Kontrollleuchte ging an.

    Habe jetzt mal nachgefüllt. So ein Ölverbrauch wird beim N43 nicht normal sein oder?

    Habe 5w30 aufgefüllt, was fahrt ihr in eueren 1ern?

    Grüße!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Flo95

    Flo95 1er-Guru

    Dabei seit:
    13.05.2013
    Beiträge:
    8.191
    Zustimmungen:
    811
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Fahre ihn mal warm, also 10-20km, dann sollte die Anzeige kommen.

    Fahre auch 5W30 LL 04 (BMW Öl)


    Naja, nach 7000km ist 1l nicht gerade wenig, aber wollte noch im Rahmen sein.
    Je nach Fahrstil verbrennt der N43 mal bisschen mehr Öl.
    Also zB treten auf der Autobahn.
     
  4. #3 xstream, 11.12.2014
    xstream

    xstream 1er-Interessent(in)

    Dabei seit:
    06.08.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Alles klar!

    Meinte die 2000 km innerhalb der 5000 km, die ich ihn habe
     
  5. #4 guitargod, 12.12.2014
    guitargod

    guitargod 1er-Fahrer(in)

    Dabei seit:
    07.10.2013
    Beiträge:
    164
    Zustimmungen:
    2
    Ort:
    Ö
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2008
    Kann nur vom Diesel berichten. Vlielleicht ist es hier ja anders: Durch einen kleinen Ölverlust hab ich in letzer Zeit öfters die Ölanzeige überprüft. Auch direkt nach dem Starten ist die Uhr nach kurzer Zeit weg. Müsste sich etwa um 1 oder 2 Minuten handeln. Ansonsten ist sie eigentlich auch während der Fahrt immer verfügbar, die Uhr seh ich so gut wie nie.

    Öl musste ich auch noch nie nachfüllen (fahre meinen jetzt 15000km).
     
  6. #5 xstream, 12.12.2014
    xstream

    xstream 1er-Interessent(in)

    Dabei seit:
    06.08.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Alles klar dann werde ich mal den Sensor kontrollieren lassen bzw Fehlerspeicher auslesen!
     
  7. #6 mb_120i, 12.12.2014
    mb_120i

    mb_120i 1er-Liebhaber(in)

    Dabei seit:
    04.04.2010
    Beiträge:
    1.115
    Zustimmungen:
    1
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2007
    Vorname:
    Tom
    Bei meinem kommt die Ölstandsanzeige auch relativ spät, da ich viel Kurzstrecke fahre. Es liegt tatsächlich daran, dass erst eine gewisse Öltemperatur erreicht werden muss, bevor die Anzeige kommt.

    Bei meinem hält sich der Ölverbrauch laut Anzeige jedoch in engen Grenzen bzw. ist nicht vorhanden. Obwohl ich der elektronischen Messung bis heute nicht ganz über den Weg traue. Der gute alte Ölmessstab ist halt erste Wahl, steht aber nicht (mehr) zur Verfügung :?
     
  8. #7 Cabrio Driver, 12.12.2014
    Cabrio Driver

    Cabrio Driver Gesperrt!

    Dabei seit:
    01.05.2013
    Beiträge:
    616
    Zustimmungen:
    18
    Ort:
    Ering am Inn
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Vorname:
    Daniel (Da Metzga)
    Ich hab jetzt auf 20000KM nen halben Liter Öl nachgefüllt!
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 xstream, 12.12.2014
    xstream

    xstream 1er-Interessent(in)

    Dabei seit:
    06.08.2014
    Beiträge:
    19
    Zustimmungen:
    0
    Danke euch, nicht dass der Sensor kaputt ist und ich jetzt fälschlicherweise einen Liter zu viel reingeschüttet habe. Ist das schlimm?
     
  11. #9 AgentMax, 13.12.2014
    AgentMax

    AgentMax 1er-Fahrer(in)

    Dabei seit:
    12.08.2014
    Beiträge:
    368
    Zustimmungen:
    3
    Ort:
    Saarland
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    09/2014
    Spritmonitor:
    Ja. Wäre es.
     
Thema:

Ölanzeige + Verlust

Die Seite wird geladen...

Ölanzeige + Verlust - Ähnliche Themen

  1. Dilemma: Wie/Wann Auto mit am wenigsten Verlust verkaufen?

    Dilemma: Wie/Wann Auto mit am wenigsten Verlust verkaufen?: Hallo liebes Forum. Ich beschäftige mich schon länger mit dem folgenden Thema und wollte mal eure Meinung dazu hören, vllt. hat jemand von euch...
  2. Zusammenhang Verlust Servoöl / Klimaanlage?

    Zusammenhang Verlust Servoöl / Klimaanlage?: Hallo zusammen, Mein 120d mit Aktivlenkung verliert schon länger kleinere Mengen Servoöl (Divinol CHF 11s). 250 ml reichten ca. Ein halbes Jahr....
  3. Welches (leistungs)-tuning ohne Verlust der werksgarantie

    Welches (leistungs)-tuning ohne Verlust der werksgarantie: Was darf ich eigentlich ändern, ohne die bis 10/16 laufende werksgarantie zu verlieren? Habe den Performance ESD, mit dem ich an sich zufrieden...
  4. [E87] Bremsflüssigkeit Verlust?

    Bremsflüssigkeit Verlust?: Hallo Zusammen & ein gutes neues Jahr :) Mein Problem ist nicht unbedingt 118d-spezifisch, dachte aber ich pack es trotzdem mal hier rein......
  5. [E88] Ölanzeige?

    Ölanzeige?: Hallo,wollte mal Fragen ob das normal ist das die Ölanzeige nur viertel anzeigt?Muß ich da schon was nachfüllen oder warten bis er ÖL +1L...