Öl wechsel nach 9 monaten?

Diskutiere Öl wechsel nach 9 monaten? im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; seid ein paar tagen,wenn der motor warm ist klackert es bei mir im motor :( .ich war beim freundichen und der sagte das ich erst mal das öl...

  1. #1 KptN.der.PEARL, 19.09.2009
    KptN.der.PEARL

    KptN.der.PEARL 1er-Fahrer(in)

    Dabei seit:
    31.05.2009
    Beiträge:
    221
    Zustimmungen:
    0
    Ort:
    Kennste Erkenschwick?
    Fahrzeugtyp:
    130i
    Vorname:
    Thomas
    seid ein paar tagen,wenn der motor warm ist klackert es bei mir im motor :( .ich war beim freundichen und der sagte das ich erst mal das öl wechseln sollte(natürlich auf eigene kosten)bevor sie mir den motor auseinander nehmen und das dann über die garantie laufen würde.
    übrigens meinte mein :D das ,das die hydrostössel sein könnten,weil das öl schon zuviel wasser gezogen hat und deswegen das klackern?!nach neun monaten?!letzter ölwechsel war am 20.12.08


    Gruß tommek
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. TomZ

    TomZ 1er-Fanatiker(in)

    Dabei seit:
    13.12.2008
    Beiträge:
    4.815
    Zustimmungen:
    0
    Ort:
    Graz, Österreich
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Thomas
    Spritmonitor:
    Hat er (der Mechaniker, Werkstattmensch, wer auch immer) das klackern auch festgestellt?
     
  4. #3 Der_Franzose, 19.09.2009
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Ölwechsel kann schon helfen. Bei meinem 123d verschwinden nach jedem Ölwechsel solche "Schlick-Schlick"-Geräusche zwischen 1700-2500 U/min..... kommen aber irgendwann wieder (nach ~10 oder 15 tkm) :evil:
     
  5. #4 Turbo-Fix, 19.09.2009
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.878
    Zustimmungen:
    7
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    wenn Garantie besteht und das Klackern nicht "normal" ist, verstehe ich nicht, wieso es nicht auch auf Garantie behoben wird :kratz:
     
  6. xavair

    xavair 1er-Fahrer(in)

    Dabei seit:
    05.07.2009
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    München Südwest
    Fahrzeugtyp:
    130i
    wenns ein 130i ist, ist das "normal".es gab schon mehrere threats.ist es weg wenn du die kupplung drückst?
     
  7. xavair

    xavair 1er-Fahrer(in)

    Dabei seit:
    05.07.2009
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    München Südwest
    Fahrzeugtyp:
    130i
    wenns ein 130i ist, ist das "normal".es gab schon mehrere threats.ist es weg wenn du die kupplung drückst?
     
  8. xavair

    xavair 1er-Fahrer(in)

    Dabei seit:
    05.07.2009
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    München Südwest
    Fahrzeugtyp:
    130i
    wenn nein weiß ich es auch nicht, wenn ja haben das glaub ich fast alle 130i ab 50tkm.ist so ein klappergeräusch bei leerlauf und nicht gedrückter kupplung.das geräusch kommt anscheinend aus dem getriebe wenn die eingangswelle ohne last dreht.ist ein sog. puma problem.
    bei mir haben sie das ausrücklager der kupplung gewechselt,hat aber nix gebracht.bei anderen die ganze kupplung,hat nix gebracht...
    bevor ich aber alles erkläre such dich im 130i forum mal durch.es gibt einige beiträge.
     
  9. #8 okiehdo, 19.09.2009
    okiehdo

    okiehdo 1er-Fahrer(in)

    Dabei seit:
    19.07.2007
    Beiträge:
    279
    Zustimmungen:
    0
    Ort:
    Geislingen
    Fahrzeugtyp:
    130i
    Hi!
    Warst du beim Bäcker :lachlach:
    Das kann doch nicht wirklich einer aus einer vom :D gesagt haben. :(
    Das hört sich ja an wie wenn das Motorenöl mehrere Liter Wasser binden könnte, sind vielleicht ml aber desswegen klappern doch die Hydros nicht, schon garn nicht wenn der Motor warm ist.
    Hast du mal an den Motor hingehört in welchem Bereich es klappert? vorn oder hinten. Ist es im Leerauf oder auch bei höherer Drehzahl?
    MFG Heiko
     
  10. #9 KptN.der.PEARL, 20.09.2009
    KptN.der.PEARL

    KptN.der.PEARL 1er-Fahrer(in)

    Dabei seit:
    31.05.2009
    Beiträge:
    221
    Zustimmungen:
    0
    Ort:
    Kennste Erkenschwick?
    Fahrzeugtyp:
    130i
    Vorname:
    Thomas
    ne leider nicht als ich beim :D war,war natürlich das klackern nicht da.
    und keine ahnung warum er das nicht über die garantie laufen lassen wil (müßen wohl geld sparen).
    Und das klackern ist immer im standgas und kommt oben vom Motorblock
    (Kupplung ist nicht getreten).
    Aber das ich noch nicht alles.
    Vor drei Tagen sind bei mir paar Warnleuchten angegangen:Reifen panne.DTC DSC...z.Z.nicht aktiv uuund zu wenig Bremsflüssigkeit.
    Schlüssel gezogen und alles war wieder weg. :shock: :?:
    Fehlerspeicher war leer!
    Darauf der :D :zu wenig Spannung auf der Batterie.weil ich so weing fahre, also jeden Morgen 14km hin und wieder zurück(4km land,10km AB)da würde die Batterie nicht genug laden,und wenn die Spannug unter 11,2V~11,1V fällt spinnt der BC wohl.
    Fazit:Nächste mal will ich zum meister!
     
  11. #10 Turbo-Fix, 20.09.2009
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.878
    Zustimmungen:
    7
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    lass die Kiste besser mal richtig überprüfen, da ist sicherlich etwas im argen..
    und denk dran, dein Renner muss am Samstag laufen :wink:
    Gruß Ingo
     
  12. cisi

    cisi 1er-Liebhaber(in)

    Dabei seit:
    24.05.2007
    Beiträge:
    1.181
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    130i (FL)
    hab das problem auch. Das kommt bei mir nur vor wenn der wagen schön warmgefahren ist. Morgens, wenn der wagen über die nacht ruhen konnte, ist da nix zu hören. Ich müsste davor auf die AB mal kurz vmax fahren und dann zur inspektion.

    + schaut sich der techniker das auto ja nie im moment an (zumindest in der niederlassung münchen), da kommt nur die kontaktperson vom service das auto ansehen und den schlüssel zu übernehmen. Bis der techniker dran geht könnts schon wieder weg sein, oder kaum hörbar. :evil:
     
  13. TomZ

    TomZ 1er-Fanatiker(in)

    Dabei seit:
    13.12.2008
    Beiträge:
    4.815
    Zustimmungen:
    0
    Ort:
    Graz, Österreich
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Thomas
    Spritmonitor:
    Die Theorie mit der Spannung kannst ja schnell überprüfen, 15 Euro Multimeter und kurz drangehalten.... ABER bei der Fahrt kann das ja eigentlich nicht passieren, da ja sofort die Lichtmaschine anspringen müsste wenn der Spannungsstand tief ist... beim 1er gibt's ja denk ich mittels Lichtmaschine ne Notversorgung.. die ist nur bei gut gefüllten Batteriestand nicht aktiv...

    bei einem früheren Auto von mir war mal Kabelbruch Lichtmaschine - Batterie und (Reperatur kostete 5 Euro) - bin aber deswegen liegen geblieben, genau wie bei dir sind sämtliche Warnlampen im K-Instrument angegangen und dann dacht ich schlaues Kerlchen wie ich bin machste Motor aus und an, dann gehts schon weg... nix da... Motor sprang nicht mehr an, weil der Anlasser zu wenig Saft hatte.... tjaaa schlecht vor Ampel... musste dann abgeschleppt werden und hab bisschen Stau verursacht :oops:

    des weiteren, fährt meine Freundin mit ihren Polo 9n jeden Tag nur CA 6 km und dann wieder manhcmal ne ganze oder 2 Wochen nix... und die Batterie ist immer dufte voll geladen...

    glaube eher dein :D versucht sich mit billigen Theorien herauszureden... bzw. sich nicht sehr viel Mühe zu geben...
     
  14. #13 KptN.der.PEARL, 20.09.2009
    KptN.der.PEARL

    KptN.der.PEARL 1er-Fahrer(in)

    Dabei seit:
    31.05.2009
    Beiträge:
    221
    Zustimmungen:
    0
    Ort:
    Kennste Erkenschwick?
    Fahrzeugtyp:
    130i
    Vorname:
    Thomas
    @turbofix
    Das ist meine größte sorge das die pearl nicht mehr läuft.
    @tomz
    Das hab ich auch im gefühl das die nur geld sparen wohlen.
    und ich dachte die leute in einer niederlassung (essen)sind seriös.
    ich bin gerade ne runde gefahren und es war wieder da. :?
     
  15. #14 Turbo-Fix, 20.09.2009
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.878
    Zustimmungen:
    7
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    ich glaube, ich muss mal mit deinem Werkstattleiter ein ernstes Wörtchen reden :groll: :motz:
     
  16. #15 KptN.der.PEARL, 20.09.2009
    KptN.der.PEARL

    KptN.der.PEARL 1er-Fahrer(in)

    Dabei seit:
    31.05.2009
    Beiträge:
    221
    Zustimmungen:
    0
    Ort:
    Kennste Erkenschwick?
    Fahrzeugtyp:
    130i
    Vorname:
    Thomas
    mach das und sag ihm das ich das 135i cabby was die auf dem hof stehen haben als leihwagen haben will 8) :twisted:
     
  17. #16 munzi70, 21.09.2009
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.856
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    Ich leg mich jetzt auch mal fest bei den Symptomen:

    es ist das Getriebe, bzw. die Antriebswelle die leerläuft. Gerade wenn die Mechanik heiß ists klackerts lauter. Ist bei mir auch so. War auch schon beim Freundlichen. Ist ein Schönheitsfehler. Haben mehrere BMW-Modelle - auch schon ältere...
     
  18. #17 spitzel, 21.09.2009
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.175
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    als erstes wäre herauszufinden ob es vom getriebe oder dem motor kommt, wenn es vom motor kommt eher vorn oder hinten! und zweitens würde ich mich jetzt direkt nach münchen kundenbetreuung wenden.
    wurde denn auch immer das richtige öl gefüllt?
     
  19. #18 KptN.der.PEARL, 21.09.2009
    KptN.der.PEARL

    KptN.der.PEARL 1er-Fahrer(in)

    Dabei seit:
    31.05.2009
    Beiträge:
    221
    Zustimmungen:
    0
    Ort:
    Kennste Erkenschwick?
    Fahrzeugtyp:
    130i
    Vorname:
    Thomas
    also das Geräusch kommt oberhalb vom Motorblock.
    und das Öl war auch immer das richtige.
    alle Inspektionen des Autos wurden in der NL Essen gemacht.
    und was hab ich von der kundenbetreuung in münchen?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 spitzel, 21.09.2009
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.175
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    email: kundenbetreuung@bmw.de
    dort schreibst du deinen kummer hin und bittest um hilfe.
    wenn es oben aus dem block kommt kann es ja so einiges sein. hat der 130i nicht auch schon die valvtronic und die doppelvanos? die können auch der übeltäter sein. nur mit öl würde ich mich nicht zufrieden geben.
     
  22. #20 KptN.der.PEARL, 21.09.2009
    KptN.der.PEARL

    KptN.der.PEARL 1er-Fahrer(in)

    Dabei seit:
    31.05.2009
    Beiträge:
    221
    Zustimmungen:
    0
    Ort:
    Kennste Erkenschwick?
    Fahrzeugtyp:
    130i
    Vorname:
    Thomas
    Jab die hat er, dann werde ich wohl mich mal an münchen wenden.

    Danke für denn tip,denn der bmw ist mein erstes "vernüftige" auto.
    hatte davor schleudern für max.1000euro und ohne garantie selbstverständlich.....
    gucken was die sagen....

    MfG
    Tommek
     
Thema:

Öl wechsel nach 9 monaten?

Die Seite wird geladen...

Öl wechsel nach 9 monaten? - Ähnliche Themen

  1. [Verkauft] Hankook Ventus S1 EVO K107 225/40R18 92Y - 4 Monate alt inkl. Rechnung

    Hankook Ventus S1 EVO K107 225/40R18 92Y - 4 Monate alt inkl. Rechnung: Hallo zusammen, ich verkaufe hier meine 4 Monate alten Hankook Ventus S1 Evo K107 in der Größe 225/40R18 92Y. DOT 14/16 Die beiden Reifen...
  2. Wechsel des Motoröls

    Wechsel des Motoröls: Hallo, mein 118i BJ'08 nähert sich den 115tkm und fährt auf Castrol Edge 0W-30. Wollte fragen ob es sinnvoll ist, auf ein 5W Öl gemäß BMW-Vorgaben...
  3. Wechsel der Spurstangen

    Wechsel der Spurstangen: Hallo @all bei meinem E87 ist die Spur etwas verstellt. Jetzt wollten wir diese einstellen und bekommen die Gewinde beider Stangen nicht auf....
  4. Öl Verlußt? Kühlwasser Verlußt?

    Öl Verlußt? Kühlwasser Verlußt?: Hallo , hab seid einer Woche Festgestellt das ich da wo ich mein Auto Parke unten am Rechten Reifen immer eine Schwarzen Punkt habe als wenn Öl...
  5. Versicherungskündigung/Wechsel in der Konstellation möglich?

    Versicherungskündigung/Wechsel in der Konstellation möglich?: Hallo zusammen, ich hätte mal ein paar Fragen an die Versicherungsspezialisten unter euch. Manche werden sicher den Kopf schütteln, aber außer...