Öl- und Wassertemperatur nach Kaltstart

Dieses Thema im Forum "BMW 135i" wurde erstellt von BMWUA, 26.11.2010.

  1. #1 BMWUA, 26.11.2010
    Zuletzt bearbeitet: 28.11.2010
    BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Hallo Leute!

    Wer Interesse hat ...

    Ich habe heute morgen mal den Verlauf von Öl- und Wassertemp. nach
    dem Kaltstart (0°C) gemessen und als Grafik dargestellt.
    Auf der X-Achse stehen die gefahrenen km (leider nur in
    ganzen km-Schritten). Aber man kann doch sehr gut den
    Verlauf des Termperaturanstiegs sehen.

    Die Strecke war sehr gemischt (start in Tempo30, Vorstadtverkehr,
    ab ca. 4km dann Autobahn bis 100km/h, dann wieder Landstr. und
    zw. 12 und 18 Autobahn mit Tempo bis 160km/h)


    [​IMG]


    P.S. zu lesen ist das so: zw. 0 und 1 ist die Temperatur zu sehen, wie sie bei km 1 nach dem Kaltstart war.
    zw. 1 und 2 die Temperaturen nach km 2 ...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMWPeter, 26.11.2010
    BMWPeter

    BMWPeter 1er-Fan

    Dabei seit:
    28.08.2009
    Beiträge:
    944
    Zustimmungen:
    124
    Ort:
    Baselland Schweiz
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    Sehr interessant.

    Weshalb startet die Wassertemperatur bei über 30 Grad? Die sollte doch etwa gleich hoch sein wie die Oeltemperatur.
     
  4. #3 Rosinante, 26.11.2010
    Rosinante

    Rosinante 1er-Interessent(in)

    Dabei seit:
    09.04.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Ort:
    Münsterland
    Fahrzeugtyp:
    135i Coupé
    Edit, da erledigt...
     
  5. #4 jacktherippernm, 26.11.2010
    Zuletzt bearbeitet: 03.12.2010
    jacktherippernm

    jacktherippernm 1er-Interessent(in)

    Dabei seit:
    21.11.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Das ganze wäre jetzt noch im Vergleich zu nem Auto mit Standheizung interessant.


    MfG
    Ripper
     
  6. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Weil das die Wassertemp. nach km 1 ist. Die Starttemp. war gleich der
    Aussemtemp = 0°C
     
  7. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Gerne, kannst bei mir eine einbauen. Ich messe dann nochmal. :mrgreen:
     
  8. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Hier das Gleiche nochmal als zeitl. Verlaufskurve inkl. der gefahrenen Geschwindigkeit.
    (Aussentemp. 0°C)

    [​IMG]
     
  9. #8 Die_Allianz, 26.11.2010
    Die_Allianz

    Die_Allianz 1er-Fan

    Dabei seit:
    10.10.2009
    Beiträge:
    801
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    die Frage ist natürlich noch wo ist die Messstelle für die Öltemperatur? Das Öl wird bei einem Kaltstart ja gar nicht umgewälzt/gefördert.
    Könnte also sein das die Öltemp nahe der Zylinder schon schneller sehr hoch ist, aber an der Messstelle erst ankommt , wenn die Ölpumpe anläuft.

    Vielen Dank für die Messung, das Forum besteht ja leider zu ca 98% aus Spekulationen, schön das Du ein wenig Fakten dazu bringst!
    Wie hast du das eigentlich gemessen?
     
  10. #9 joern1977, 26.11.2010
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    deshalb:



    schöne sache die beiden diagramme. :daumen:

    den temperaturverlauf über der zeit find ich aussagekräftiger.
    nach 5 minuten fahrt bläst die heizung schön warm, das öl hat sich aber kaum erwärmt.
    sollte einem zu denken geben.
     
  11. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)

    Öl wird schon gefördert. Öldruck brauchst Du, sonst fressen die Lager!
    Aber es gibt einen Thermostaten im Ölkreislauf, der den Ölkühler
    erst ab einer bestimmten Temp. zuschalten soll.
    Ich habe das aber in den Unterlagen noch nicht genau verstanden.
     
  12. #11 Mysterikum, 26.11.2010
    Mysterikum

    Mysterikum 1er-Liebhaber(in)

    Dabei seit:
    07.06.2010
    Beiträge:
    1.162
    Zustimmungen:
    49
    Ort:
    Nahe Nürnberg
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2016
    Vorname:
    Denny
    Danke für das Diagramm.
    Kannst du auch den Ladedruck loggen ? Der würde mich auch mal sehr Interessieren.

    LG
     
  13. #12 Die_Allianz, 26.11.2010
    Die_Allianz

    Die_Allianz 1er-Fan

    Dabei seit:
    10.10.2009
    Beiträge:
    801
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    hast recht es ist die wasserpumpe, die stehen kann
     
  14. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)

    Ja, kann man auch. Ich muss mal schauen. Aber mein Ladedruck ist
    etwas different! ;)
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Vegas

    Vegas 1er-Liebhaber(in)

    Dabei seit:
    07.10.2009
    Beiträge:
    1.369
    Zustimmungen:
    25
    Ort:
    Worms
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Ja muss ja sonst würde das Öl ja nie warm werden ...
     
  17. #15 HeiTech, 28.11.2010
    HeiTech

    HeiTech 1er-Fan

    Dabei seit:
    18.01.2008
    Beiträge:
    825
    Zustimmungen:
    15
    Ort:
    21220
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Schließe mich der Frage mal an. Würde mich spreziell bei der Wassertemp. auch interessieren.
     
Thema:

Öl- und Wassertemperatur nach Kaltstart

Die Seite wird geladen...

Öl- und Wassertemperatur nach Kaltstart - Ähnliche Themen

  1. Bmw 118i Öl geraucht

    Bmw 118i Öl geraucht: Hallo tut mir leid für meine deutsch , Ich habe die bmw 118i Automatik 2006 bj mit 83.000 kil. Ich habe Gehör das alle die BMW ein bissien Öl...
  2. [E8x] Welches Öl ist zu empfehlen ?

    Welches Öl ist zu empfehlen ?: Guten Morgen Leute, Unsere beiden 1er schreien nach Öl sowie ist auch bald der Ölwechsel dran . Zurzeit drin ist das BMW Öl 0w40 longlife 3 Im...
  3. [E82] Innenraum riecht nach öl

    Innenraum riecht nach öl: Hey , ich habe ein Problem , ich hoffe das jemand das gleiche bei seinem e82 hatte und eine lösung.. Und zwar riecht es in Innenraum des öfteren...
  4. [F22] M235i läuft unrund nach Kaltstart

    M235i läuft unrund nach Kaltstart: Hallo, ich habe meinen knapp 1 Jahr alten M235i xDrive Automatik nun seit 3 Wochen. Habe ihn gebraucht vom Händler mit einem Tachostand von...
  5. [E81] Unruhiger Motor beim Kaltstart

    Unruhiger Motor beim Kaltstart: Moin Moin aus dem Norden! Ich bin neu hier und seit einer Woche glücklicher besitzer eines E81(116i), Bj. 11/2007. gelaufen hat er knapp 99.000...