[E87] OBD Lampe leuchtet :-(

Dieses Thema im Forum "BMW 120i" wurde erstellt von Borni_xf, 08.03.2013.

  1. #1 Borni_xf, 08.03.2013
    Borni_xf

    Borni_xf 1er-Interessent(in)

    Dabei seit:
    06.03.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2005
    Vorname:
    Andreas
    Hallo zusammen,

    ich habe ein Problem mit meinem 120i (N46Motor).
    Die OBD Kontrollleuchte leuchtet und der Fehler „Nockenwellensensor Auslass Seite Fehlerhaft“ wird angezeigt.
    Ich habe den Sensor ausgetauscht, Fehler gelöscht und der Fehler ist direkt wieder im Fehlerspeicher abgelegt. Die OBD Lampe ist noch aus, wenn ich aber 200m fahre leuchtet diese wieder auf.
    Das Steuergerät wurde letztes Jahr das letzte mal geflasht.
    Wer hatte schon mal einen solchen Fehler bzw. wer kann mir helfen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Julian_120D, 08.03.2013
    Julian_120D

    Julian_120D 1er-Fahrer(in)

    Dabei seit:
    16.10.2012
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Kette gelaengt oder übergerutscht?
     
  4. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.733
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    hört sich nach falschen Steuerzeiten an.. ( Kette übergesprungen)
     
  5. #4 fmkberlin, 08.03.2013
    fmkberlin

    fmkberlin 1er-Fan

    Dabei seit:
    09.04.2009
    Beiträge:
    878
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Frank
    Würde man dass nicht am Verhalten des Motors merken :shock:
     
  6. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.733
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    wenns nur 1 Zahn ist nicht unbedingt..... aber die Sensorik merkts...
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 fmkberlin, 09.03.2013
    fmkberlin

    fmkberlin 1er-Fan

    Dabei seit:
    09.04.2009
    Beiträge:
    878
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Frank
    Wir reden hier von einer Steuerkette, nicht von einem Zahnriemen :shock:
    Da müsste ein Zahn meines Erachtens, schon deutlich zu spüren sein :wink:
    Ok, für Leute die ihren Motor ständig beobachten :mrgreen:
     
  9. #7 Julian_120D, 09.03.2013
    Julian_120D

    Julian_120D 1er-Fahrer(in)

    Dabei seit:
    16.10.2012
    Beiträge:
    130
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Kollege hats ne zeitlang nicht gemerkt, ist also subjektiv. Aber waere fuer mich die einzige Erklärung wenns die Sonden nicht sind.
     
Thema: OBD Lampe leuchtet :-(
Besucher kamen mit folgenden Suchen
  1. obd lampe bmw

Die Seite wird geladen...

OBD Lampe leuchtet :-( - Ähnliche Themen

  1. [Verkauft] Carly OBD-Adapter

    Carly OBD-Adapter: Verkaufe hier meinen Carly Adapter, den man beispielsweise zum Auslesen des Fehlerspeichers oder zum auslesen der Codierungen verwenden kann....
  2. [F20] Rücklicht leuchtet seit gestern auf die halbe Leistung

    Rücklicht leuchtet seit gestern auf die halbe Leistung: Das rechter Rücklicht leuchtet seit gestern auf die halbe Leistung. Ich erhalte keine Fehlermeldung auf dem Armaturenbrett, und wenn ich auf...
  3. Motorkontrolle leuchtet. Vorkats defekt.

    Motorkontrolle leuchtet. Vorkats defekt.: Jetzt habe ich auch mal ein Problem.... Also....hatte einen Motorschaden beim 1er. Motor ist jetzt ein neuer drin. Laufen tut alles prima aber...
  4. Android Galaxy S 4 keine Verbindung zu OBD

    Android Galaxy S 4 keine Verbindung zu OBD: Hallo, habe hier ein Samsung Galaxy S 4 und mehrere Programme wie Torque und Carly für BMW Lite. Der Adapter an der OBD Schnittstelle ist -wie in...
  5. 116i Gelbe Lampen

    116i Gelbe Lampen: Hallo Community, ich habe seit ca. 3 Wochen mit meinem 116i (Bj, 10/2007): Kurz nach dem Losfahren gingen plötzlich einige gelbe Lampen an und...