[E81] Nur noch links Ton: Was ist kaputt? Wie finde ich es heraus? :)

Diskutiere Nur noch links Ton: Was ist kaputt? Wie finde ich es heraus? :) im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hi Sporadisch fallen auf der Beifahrerseite vorne die Lautsprecher aus. Oft gehen sie aber auch, auch über längere Zeiträume. Dann auch ohne...

  1. #1 Beamer11, 01.12.2014
    Beamer11

    Beamer11 1er-Fahrer(in)

    Dabei seit:
    05.04.2011
    Beiträge:
    399
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Hi

    Sporadisch fallen auf der Beifahrerseite vorne die Lautsprecher aus. Oft gehen sie aber auch, auch über längere Zeiträume. Dann auch ohne (zumindest höre ich sie nicht) Fehler.

    Was ich noch festgestellt habe: wenn sie gerade ausgefallen sind, kann ich sie quasi wiederbeleben, in dem ich sehr laut mache. Dann gehen sie "an" und ich kann runterdrehen.

    Sorry, für die miese Beschreibung, hoffe es hilft trotzdem bei der Fehlersuche :D.

    Was könnte denn kaputt sein? Lautsprecher? Verstärker? Verkabelung? Radio?
    Und gibt es einen Weg, das sicher zu testen, ohne eine Komponente nach der anderen zu bestellen?

    Danke Euch für Eure Hilfe :).
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Duke 323, 02.12.2014
    Duke 323

    Duke 323 1er-Liebhaber(in)

    Dabei seit:
    19.04.2011
    Beiträge:
    1.235
    Zustimmungen:
    13
    Ort:
    Bayern DAH
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    A.
    Was für ein System ist den Verbaut?
     
  4. #3 Beamer11, 02.12.2014
    Beamer11

    Beamer11 1er-Fahrer(in)

    Dabei seit:
    05.04.2011
    Beiträge:
    399
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Das HiFi-System... Mit den Hochtönern im Spiegeldreieck und Subwoofern unter dem Sitz.
    Radio ist ein Business mit MP3-Funktion
     
  5. #4 Duke 323, 02.12.2014
    Duke 323

    Duke 323 1er-Liebhaber(in)

    Dabei seit:
    19.04.2011
    Beiträge:
    1.235
    Zustimmungen:
    13
    Ort:
    Bayern DAH
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2008
    Vorname:
    A.
    Ist ein Komplett Ausfall vorhanden? (Beifahrerseite)
    Könnte ein Fehler in der Endstufe sein.
     
  6. Stoppi

    Stoppi 1er-Fahrer(in)

    Dabei seit:
    21.10.2014
    Beiträge:
    201
    Zustimmungen:
    15
    Ort:
    Frammersbach
    Das selbe Phänomen hab ich bei meinem auch ab und zu mal.
    Ich gehe (zumindest bei mir) von der Headunit aus, da es vor dem Upgrade auf´s Navi Professional dieses Problem nicht gab.
    Aber solange das Ganze sehr selten auftritt und sich die LS auch jedes Mal "reaktivieren" lassen, kann ich damit leben.
     
  7. #6 ChrisMPower, 02.12.2014
    ChrisMPower

    ChrisMPower 1er-Liebhaber(in)

    Dabei seit:
    20.09.2013
    Beiträge:
    1.069
    Zustimmungen:
    43
    Ort:
    München
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2005
    Vorname:
    Chris
    Hei,

    lass dir mal das Speed Volume (Geschwindigkeitsabhängige LS Regelung) raus Codieren und schau ob er Fehler dann immer noch auftritt !

    Hab auch so ein Phänomen allerdings nur beim Beschleunigen da setzt das bei mir auch kurz aus nur hab ich das Alpine System verbaut wird das demnächst auch machen zum testen !

    mfg
     
  8. #7 Beamer11, 02.12.2014
    Beamer11

    Beamer11 1er-Fahrer(in)

    Dabei seit:
    05.04.2011
    Beiträge:
    399
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Nein, es gehen alle Lautsprecher, außer der Tiefmitteltöner vorne Rechts und der Hochtöner vorne Rechts.
     
  9. neotek

    neotek 1er-Interessent(in)

    Dabei seit:
    29.11.2014
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Kt. St. Gallen CH
    Motorisierung:
    1er M
    Baujahr:
    10/2011
    Vorname:
    Oli
    Hi, gibts hier schon irgendwelche Neuerungen? Habe hier das selbe Problem, allerdings auf der linken Seite. Mein Radio ist das Navi Business mit H/K.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Beamer11, 19.01.2015
    Beamer11

    Beamer11 1er-Fahrer(in)

    Dabei seit:
    05.04.2011
    Beiträge:
    399
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2007
    Nein leider nicht, Fehler besteht weiterhin.
    Manchmal krächzt und rauscht es einfach nur wie ein kaputtes Radio.
     
  12. neotek

    neotek 1er-Interessent(in)

    Dabei seit:
    29.11.2014
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Kt. St. Gallen CH
    Motorisierung:
    1er M
    Baujahr:
    10/2011
    Vorname:
    Oli
    Also ich hab bei mir jetzt einfach mal den Stecker am Kabel von der Tür zur Karosse ein paar mal ein und wieder ausgesteckt und seither habe ich das Problem nicht mehr. Scheint wohl ein Wackelkontakt im Stecker gewesen zu sein. Wie lange das hinhält weiss ich noch nicht aber fürs erste bin ich zufrieden:icon_smile:
     
Thema:

Nur noch links Ton: Was ist kaputt? Wie finde ich es heraus? :)

Die Seite wird geladen...

Nur noch links Ton: Was ist kaputt? Wie finde ich es heraus? :) - Ähnliche Themen

  1. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...
  2. LCI Spiegel links Hochglanz Shadowline

    LCI Spiegel links Hochglanz Shadowline: irgend ein ***** ist scheinbar gegen meinen linken Außenspiegel geknallt. Der Schwarz hochglänzende Rahmen ist nun gesprungen und hat ein kleines...
  3. Quittirungs ton schliessen und öffnen

    Quittirungs ton schliessen und öffnen: Hallo Zusammen Ich möchte für meinen 1er einen Quittirungs ton beim schlissen und öffnen des Autos. Leider habe ich keine Alarmanlage. Wie komme...
  4. BMW 1er Cabrio Rückleuchten kaputt?

    BMW 1er Cabrio Rückleuchten kaputt?: Hallo Leute, ich habe mir kürzlich ein BMW 1er Cabriolet, Baujahr 2012 zugelegt. Nun ist mir aufgefallen, dass die Rückleuchten warscheinlich...
  5. BMW 1er HiFi Zentralbass links+rechts

    BMW 1er HiFi Zentralbass links+rechts: Hallo, ich bin auf der Suche nach den Zentralbässen vom HiFi-Lautsprechersystem unter den Sitzen. Aktuelle Teilenummern (laut ETK) für den 1er...