Notfall: Mein 118d ist mir verreckt

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von viruzz23, 03.10.2011.

  1. #1 viruzz23, 03.10.2011
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    1
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Hallo Leute,

    wir kamen gerade von einem herrlichen Amsterdamausflug und waren fast zuhause. Gerade noch tanken, Wischwasser auffüllen. Wieder losgefahren und das Lichtkonzert begann:
    ABS ausgefallen, DSC, RPA, ... das volle Programm. Ich dachte zuerst an einen kurzen sporadischen Fehler...aber dann ging es immer weiter so. Auf einmal fiel mir auf, dass auch der Geschwindigkeitstacho ausfiel bei Fehlermeldung. Auch das Licht zitterte/flackerte ganz merkwürdig. Wir fuhren in einer 30er-Zone an den Rand. Ich wollte den Motor abstellen, um zu sehen, ob der Fehler weiterhin besteht. So wie ich den Start/Stop-Knopf drückte, hörten wir nur noch ein Ploppen aus den Lautsprechern und der gesamte Saft im Fahrzeug war weg. Keine Chance die Zündung an zu kriegen - wie tot.
    Auch der Schlüssel ist natürlich im Slot gefangen.
    Ich habe dann den "analogen" Schlüssel rausgezogen und alles ordentlich verriegelt.

    Was kann da bei dem Auto los sein?
    Ich hatte noch nie derartige Probleme. Beim Auffüllen des Wischwassers ist ein ganz bisschen übergeschwappt, wie es mir eigentlich schon oft passiert ist. Das kann doch keine Ursache sein oder?
    Was kommt denn überhaupt als "defektes" Teil nun in Frage?
    LiMa? Batterie? Was soll ich jetzt machen?

    Ich hoffe, ihr könnt mir aus der Ferne helfen :cry:

    LG
    viruzz23
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 viruzz23, 04.10.2011
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    1
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    EDIT: 320d E90 ABS, DSC und DBC ausgefallen : BMW 3er E90, E91, E92 & E93
    Das müsste ich bei mir auch mal überprüfen, ob vielleicht nur ein Pol nicht richtig sitzt. Habe in letzter Zeit häufig an meinem Hifiausbau rumgefummelt. Da hatte ich es schon einmal genau das gleiche Phänomen, als der Pol nicht super fest geschraubt war, dass der Saft beim Autostart wegging. Aber ich hatte den Pol danach extra fest gezogen. Vielleicht ist er verdreckt? Kann man den säubern? Sonst liest man doch immer aus Wartungszwecken man sollte diese fetten?! Ohje...
     
  4. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.919
    Zustimmungen:
    29
    Klingt wie ein Spannungsabfall. Ich würds mit ner neuen Batterie probieren.
     
  5. #4 viruzz23, 04.10.2011
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    1
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Müsste ich dann wohl einbauen lassen. Geht das auch ohne Abschleppen vor Ort? ADAC oder sowas? Bin allerdings kein Mitglied. Habe aber - meine ich - einen Schutzbrief bei der HUK. Könnten die mir das Auto wohl in jede beliebige Werkstatt bringen oder greift da die Werkstattbindung? (Klar, woher sollt ihr das wissen, ist ja mein Versicherung. Aber vielleicht ist es ja bekannt. Hatte zum Glück bisher nie mit einer Versicherung zu tun).

    P.S.: Bei meiner Batterie ist mir mal so ein kleines "Loch" aufgefallen, wo man den Batteriezustand ableiten können soll (schwarz/grün/gelb als mögliche Zustände). Da habe ich noch nie eine Farbe gesehen.

    So ein Mist!
     
  6. #5 viruzz23, 04.10.2011
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    1
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Achso, und noch eine weitere Frage:
    Wenn es die Batterie sein sollte, warum sollte dann bei laufendem Motor irgendein Fehler auftreten?
     
  7. #6 timmey120dA, 04.10.2011
    timmey120dA

    timmey120dA 1er-Fahrer(in)

    Dabei seit:
    12.02.2010
    Beiträge:
    156
    Zustimmungen:
    0
    Ort:
    Emsland
    Fahrzeugtyp:
    120d
    Du meinst das "Magiceye", normalerweise kann man da schon bei ner guten Batterie erkennen, dass das Grün ist.
    Für mich hört sich das auch danach an, das du irgendwo ne Unterbrechung im Stromkreis hast. Bei ner kaputten Batterie geht das Auto normalerweise nicht während der Fahrt aus, sondern springt einfach nur nicht mehr an.

    Viel Glück
     
  8. #7 timmey120dA, 04.10.2011
    timmey120dA

    timmey120dA 1er-Fahrer(in)

    Dabei seit:
    12.02.2010
    Beiträge:
    156
    Zustimmungen:
    0
    Ort:
    Emsland
    Fahrzeugtyp:
    120d
    Es kann sonst nur sein, dass deine Lichtmaschine fertig ist, aber das hab ich bei nem E87 noch nie gehört. Ich würd erstmal die Anschlüsse checken....
     
  9. #8 viruzz23, 04.10.2011
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    1
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Danke Dir. Bitte nicht falsch verstehen.
    Es ist nicht während der Fahrt ausgegangen. Beim Ausschalten des Motors war der komplette Saft weg. Während der Fahrt gab es nur die o.g. Symptome, die irgendwie auf eine zu niedrige Spannung hindeuten mMn. Die Frage ist, ob das überhaupt eine Batterie oder die Verkabelung daran auslösen kann. LiMa und Batt. sind doch parallel geschaltet.
    Im Nachhinein dumm, dass ich den Motor überhaupt ausgemacht habe. Da der Diesel ein Selbstzünder ist, wäre ich ohne großen Schnickschnack sicher noch ganz bis nach Hause gekommen.
     
  10. #9 padde_120d, 04.10.2011
    padde_120d

    padde_120d 1er-Fan

    Dabei seit:
    17.06.2011
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Garmisch-Partenkirchen
    Fahrzeugtyp:
    120d (FL)
    aber da denkt man natürlich nie dran... hätte auch versucht den motor neu zu starten. im nachhinein ist man immer schlauer :?
     
  11. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    6.919
    Zustimmungen:
    29
    Die HUK bringt dir mit dem Schutzbrief das Auto auch in deine Werkstatt daheim nach Wahl. Mir haben sie meinen kaputten 1er knappe 200km "nach Hause" gebracht.
     
  12. #11 viruzz23, 04.10.2011
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    1
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Es lag tatsächlich ein der mangelhaften Verbindung zwischen Batteriemasse und Karosserie. Als ich nur die Nuss angesetzt habe, ging gleich die Kofferraumleuchte an.
    Gestern muss während der Fahrt (die Tankstelle hat eine raue Abfahrt) die Verbindung zur Batterie verloren gegangen sein. Die LiMa hat das Bordnetz nun direkt gespeist und die Batterie als Puffer fehlte. Daher kam der Strom nur sehr unsauber an, das Licht flackerte und einige Verbraucher erzeugten unplausible Signale.
    Als ich den Motor ausschaltete - LiMa aus - Strom aus. Alles dunkel. Macht alles Sinn.

    Eine Frage habe ich trotzdem noch:
    Das Magic Eye ist definitiv schwarz (nicht ausreichend geladen). Ich meine es noch nie anders gesehen zu haben. Die Batt. ist von BMW und hat 80Ah. Ein Datum steht nicht drauf. Wie kann ich diese Laden?
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 timmey120dA, 05.10.2011
    timmey120dA

    timmey120dA 1er-Fahrer(in)

    Dabei seit:
    12.02.2010
    Beiträge:
    156
    Zustimmungen:
    0
    Ort:
    Emsland
    Fahrzeugtyp:
    120d
    1. Normalerweise steht auf jeder Batterie irgendwo das Produktionsdatum.

    2. Batterie entweder aufladen indem du ne große Runde fährst oder besorg die ein KFZ-Ladegerät, das du dann ganz normal an den Polen im Motorraum anschließt.
     
  15. #13 viruzz23, 05.10.2011
    Zuletzt bearbeitet: 05.10.2011
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    1
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Demnach könnte ich auch gar nichts grünes sehen.
    Kann dies jemand bestätigen?
     
Thema:

Notfall: Mein 118d ist mir verreckt

Die Seite wird geladen...

Notfall: Mein 118d ist mir verreckt - Ähnliche Themen

  1. E87 118d - welche Reifengröße ist optimal

    E87 118d - welche Reifengröße ist optimal: Hallo, aktuell fahre ich auf meinem 118d zwei Reifensätze (Sommer/Winter) jeweils auf Stahlfelge, aber das soll sich ändern. Beides sind rft...
  2. Problemchen am 118d

    Problemchen am 118d: Servus, habe ein paar Probleme mit meinem 2009er 118d. 1. Die "aufblasbare" Sitzverstellung (Teilleder, M-Sportsitze) kann den Druck nicht...
  3. Zukünftiger 118d Fahrer

    Zukünftiger 118d Fahrer: Servus, ich bin der Ralf, bin 17 Jahre alt und wohne i.d.N. vom Ammersee in Oberbayern. Glücklicherweise darf ich wenn ich 18 bin den 1er meiner...
  4. E87 118d VFL kompletter Kuehlmittelverlust

    E87 118d VFL kompletter Kuehlmittelverlust: Hallo, ich bin am Donnerstag in die Schweiz gefahren und kurz vor der Ankunft ist die gelbe Leutchte (Kasten mit Wasserstand und Auslass oben...
  5. Schon wieder Steuerkette? 6.000 km nach der Reparatur???? E81 118d

    Schon wieder Steuerkette? 6.000 km nach der Reparatur???? E81 118d: Hallo zusammen, ich verfolge schon seit einiger Zeit die Beiträge hier im Forum, die mir schon oft Tipps in die richtige Richtung gegeben haben....