[E81] Nockenwelle sieht komisch aus

Dieses Thema im Forum "BMW 130i" wurde erstellt von olipopoli, 06.05.2014.

  1. #1 olipopoli, 06.05.2014
    olipopoli

    olipopoli 1er-Interessent(in)

    Dabei seit:
    24.11.2013
    Beiträge:
    36
    Zustimmungen:
    2
    Ort:
    Sachsen
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Vorname:
    Olaf
    Hallo,

    habe heute mal vorn sauber gemacht und dabei den Öldeckel abgenommen.
    Das was ich sah beunruhigt mich ein wenig.
    Vielleicht könnt Ihr ja Entwarnung geben oder mich zum :mrgreen: schicken.
    Hab noch EuroPlus drauf.

    Danke
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dani_93, 06.05.2014
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.657
    Zustimmungen:
    384
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Was genau sieht daran komisch aus?

    Kann bei meinem leider nicht vergleichen, der ist in der Aufbereitung.. :(
     
  4. #3 Adrian130, 06.05.2014
    Adrian130

    Adrian130 1er-Fahrer(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    355
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Ich vermute du meinst auf dem zweiten Bild obenan der Nocke.

    Falls Du das meinst, denke oder hoffe ich nicht das es das ist wonach es aussieht! Zumal die Nocke gehärtet wird und von Öl umgeben ist.

    Was hat der Wagen an Laufleistung?
     
  5. #4 Knüppel74, 06.05.2014
    Knüppel74

    Knüppel74 1er-Liebhaber(in)

    Dabei seit:
    07.06.2012
    Beiträge:
    1.656
    Zustimmungen:
    30
    Ort:
    Nordenham
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2006
    Vorname:
    Sascha
    Spritmonitor:
    Sieht aus wie Abnutzung der obersten Schicht des Metalls!
    Aber ob das Schlimm ist?
     
  6. samedi

    samedi 1er-Fahrer(in)

    Dabei seit:
    06.03.2012
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    Kreis HX
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Spritmonitor:
    Sieht nach Korossion an den Nocken aus. Scheint auch so als ob schon Spuren auf der Rolle von der Valvetronic sind.
    Kommst da ran? Ist die Oberfläche rau an den Stellen?
     
  7. #6 olipopoli, 06.05.2014
    olipopoli

    olipopoli 1er-Interessent(in)

    Dabei seit:
    24.11.2013
    Beiträge:
    36
    Zustimmungen:
    2
    Ort:
    Sachsen
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Vorname:
    Olaf
    Muss ich morgen noch mal genauer prüfen, bin grad auf arbeit. Mir siehts auch wie mal angerostet aus. Der wagen hat 49700 km runter.
     
  8. #7 Adrian130, 06.05.2014
    Adrian130

    Adrian130 1er-Fahrer(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    355
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Also wens Rost ist, dann

    a) der wagen ist sehr lange gestanden und nicht mal angelassen worden

    b) materialfehler
     
  9. #8 olipopoli, 06.05.2014
    olipopoli

    olipopoli 1er-Interessent(in)

    Dabei seit:
    24.11.2013
    Beiträge:
    36
    Zustimmungen:
    2
    Ort:
    Sachsen
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Vorname:
    Olaf
    Naja , rost oder nicht, o.k. ist es jedenfalls nicht. Fahre ihn erst ca 3000km, hatte ihn in hamburg beim freundlichen geschossen, war ein leasing, wie lang der gestanden hat weiß ich nicht.
     
  10. #9 7tagetobi, 07.05.2014
    Zuletzt bearbeitet: 07.05.2014
    7tagetobi

    7tagetobi 1er-Fan

    Dabei seit:
    12.04.2006
    Beiträge:
    743
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Tobi
    Also ich finde die verfärbten Stellen an den Nocken auch sehr seltsam. Normal ist das nicht, aber ich denke dass es auf die Funktion wenig bis keinen EInfluss hat.
    Zudem finde ich, dass da überall leichte Ablagerungen sind und das Öl ziemlich dreckig aussieht. Wann war der letzte Ölwechsel? Welches Öl ist drin?

    Ich würde ab zum Händler und die Garantie in ANspruch nehmen.

    Hier mal zwei Bilder von meinem R6 als ich mal den Ventildeckel ab hatte. Leider nur Iphone4 Qualität.
    Eckdaten: Fzg hatte bei den Bildern 112 tkm auf der Uhr. Jährlicher Ölwechsel mit Mobil1 0W-40 oder Liqui Moly 5W-40. Hier war der Ölwechsel aber schon ein halbes Jahr und ca 8-9tkm her. Das sieht bei mir imho deutlich sauberer und öliger aus. Fzg war betriebswarm bevor der Ventildeckel abgemacht wurde. Auf meinen Nocken waren keinerlei Spuren!
     

    Anhänge:

  11. #10 Adrian130, 07.05.2014
    Adrian130

    Adrian130 1er-Fahrer(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    355
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    wieso hast du den den, den Deckel abgemacht??
     
  12. #11 7tagetobi, 07.05.2014
    7tagetobi

    7tagetobi 1er-Fan

    Dabei seit:
    12.04.2006
    Beiträge:
    743
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Tobi
    Weil der Sensor für die Exzenterwelle der Valvetronic defekt war... :angry:
    Bild2 im Vordergrund mit dem grauen Plastikanschluss.

    Also Sensor bestellt. Deckel ab und Sensor getauscht - 2,5h Arbeit
     
  13. #12 olipopoli, 07.05.2014
    olipopoli

    olipopoli 1er-Interessent(in)

    Dabei seit:
    24.11.2013
    Beiträge:
    36
    Zustimmungen:
    2
    Ort:
    Sachsen
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Vorname:
    Olaf
    so, werde nachher mal genauer schauen und probieren mit dem finger an einen nocken zu kommen.
    Welches öl drinne ist, weiß ich nicht, wurde vor 3,5tkm in der NL Hamburg vor dem kauf gewechselt. (kompletter Service, laut heft , 11/2013)
     
  14. #13 olipopoli, 07.05.2014
    olipopoli

    olipopoli 1er-Interessent(in)

    Dabei seit:
    24.11.2013
    Beiträge:
    36
    Zustimmungen:
    2
    Ort:
    Sachsen
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Vorname:
    Olaf
    habe nun vergeblich versucht die nockenwelle wieder in die position zu bringen wie gestern. (zig mal gestartet)
    werde nun täglich nachschauen. es war wohl zufall das ich gerade in dieser stellung den deckel aufgemacht habe und dieses "korrosionsbild" sah.
    wenn dies durch schwitzwasser wegen langen stehens entstanden ist, könnte das die oberflächenhärtung zunichte gemacht haben und später ein einlaufen verursachen. wäre schön blöd, da es bestimmt nicht in der garantie passiert.
    wenn ich in die niederlassung fahre, werden die bestimmt nicht aufgrund eines fotos die Nockenwelle auf kulanz freilegen.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. BiosT

    BiosT 1er-Fahrer(in)

    Dabei seit:
    23.06.2013
    Beiträge:
    100
    Zustimmungen:
    18
    Ort:
    Groß-Gerau
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Mirko
    Zur not hilft nur eins, von Hand auf die richtige Stellung durch drehen.
     
  17. Bull

    Bull 1er-Liebhaber(in)

    Dabei seit:
    06.05.2008
    Beiträge:
    1.746
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen, dem Pott dat Herz
    Fahrzeugtyp:
    120d
    Modell:
    Hatch (E87)
    Vorname:
    Cedi
    Find die Welle optisch jetzt nicht dramatisch. (bin gel.Mech)
    ABER ich würde dir trotzdem den Weg zum :) empfehlen.
    Die sollen einen Auftrag schreiben mit Prüfung des Nockenwellenzustandes.
    Wird dann wahrscheinlich auf eine Sichtprüfung durch einen Meister rauslaufen, evtl hält der auch mal ne Optik rein. Freilegen erstmal unnötig.
    Der wird dir dann wahrscheinlich bestätigen, dass da alles ok ist, alternativ wird getauscht.
    Du bist dann aber zu 100% abgesichert hinsichtlich einer Kulanzentscheidung im Schadensfalle nach der Euro Plus, da München dann nachvollziehen kann dass du das bereits angegeben hast, das geprüft wurde und der Fehler frühzeitig bekannt war.
     
Thema:

Nockenwelle sieht komisch aus

Die Seite wird geladen...

Nockenwelle sieht komisch aus - Ähnliche Themen

  1. [E87] Getriebeölwechsel, komische Geräusche

    Getriebeölwechsel, komische Geräusche: Schönen Abend, Ich habe heute mein Getriebeöl gewechselt. Anestoßen haben mich einige Themen, wo nach dem Wechsel die Gänge leichter flutschten...
  2. Komische Geräusche

    Komische Geräusche: Hallo zusammen, Fahre zurzeit einen 125d M Sportpacket, EZ 09/12 mit knapp 96.000 km auf die Uhr. Heute morgen so gegen 5 Uhr als ich auf die...
  3. 1er macht komische Geräusche

    1er macht komische Geräusche: Hallo zusammen, seit ein paar Tagen macht mein 1er Probleme (116i E81 BJ. 2011). Wenn ich im 2. und 3. Gang fahre, mach er manchmal bei ca....
  4. Kühler sieht nicht gut aus...

    Kühler sieht nicht gut aus...: Hallo Gemeinde, mein Kühlmittelkühler hat wirklich ziemlich viele kleine Einschläge. Mein 120d F20 hatte das in der Form nicht, daher bin ich...
  5. gelbe MKL/ Nockenwelle eingelaufen?

    gelbe MKL/ Nockenwelle eingelaufen?: Hallo zusammen, mein kleiner macht mir schon wieder Sorgen... Modell: 118i (E81) Baujahr: 06/2007 Gewährleistung vorhanden (nicht BMW) Gestern...