Nicht angeschlossenes Kabel an der Batterie ???

Dieses Thema im Forum "BMW 116i" wurde erstellt von markus.thamm, 12.07.2007.

  1. #1 markus.thamm, 12.07.2007
    markus.thamm

    markus.thamm 1er-Fahrer(in)

    Dabei seit:
    23.05.2007
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Haßfurt
    Hallo zusammen,

    weiß nich ob ich hier im richtigen Thema bin.
    Also evtl. schonmal sorry. :?

    Hab gestern aus Zufall mal meine Batterie im 116er angeschaut.
    Dabei hab ich ein zweiadriges Kabel mit schwarzem Stecker entdeckt, dass einfach lose rumhängt. :roll:
    Konnte keinen leeren Steckplatz finden und auch sonst ist mir nichts aufgefallen was z.B. nicht mehr funktionieren würde. :evil:

    Kann es sein das das Kabel für eine Zusatzfunktion reserviert ist, die in meinem nicht eingebaut ist oder ist es doch irgendwo abgerutscht :?:

    Schöne Grüße aus Würzburg
    Markus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Günni

    Günni Guest

    kannst du nicht mal ein bild hier posten :?:
    vielleicht kann dir dann jemand eher helfen, oder zum :) fahren.
     
  4. #3 KarlPeter, 12.07.2007
    KarlPeter

    KarlPeter Guest

    @ markus.thamm, ich habe gerade an meinem 116i mal geschaut.
    Dieses Kabel steckt bei mir links auf dem Pluspol. Dort müßtest Du eine entsprechende Steckverbindung finden.
    Welchen Zweck das Kabel erfüllt kann ich auch nicht sagen - vieleicht die Bordspannungsüberwachung???

    Gruß Peter
     
  5. #4 markus.thamm, 13.07.2007
    markus.thamm

    markus.thamm 1er-Fahrer(in)

    Dabei seit:
    23.05.2007
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Haßfurt
    Ich hab woanders nochmal nachgefragt und da meinte man es wäre für den IBS, der aber nicht in jedem Modell bzw. jeder Ausstattungsvariante vorhanden wäre. Kann das jemand bestätigen?
     
  6. #5 NORDHAG, 13.07.2007
    NORDHAG

    NORDHAG 1er-Fahrer(in)

    Dabei seit:
    26.12.2005
    Beiträge:
    309
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Infos zu IBS
     
  7. #6 markus.thamm, 17.07.2007
    markus.thamm

    markus.thamm 1er-Fahrer(in)

    Dabei seit:
    23.05.2007
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Haßfurt
    Ich hab mal zwei Bilder in mein persönliches Album geladen.

    Auf dem einen erkennt man das bereits ein Kabel an den Pluspol angeschlossen ist.
    Das andere Kabel baumelt leider nur drin rum :(
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Deichsteher, 17.07.2007
    Deichsteher

    Deichsteher 1er-Liebhaber(in)

    Dabei seit:
    13.09.2006
    Beiträge:
    1.464
    Zustimmungen:
    0
    Ort:
    Nähe Hamburg
    Fahrzeugtyp:
    130i
    Solange alles funzt,ist das doch sowas von egal :nod: :paranoid:
     
  10. #8 markus.thamm, 18.07.2007
    markus.thamm

    markus.thamm 1er-Fahrer(in)

    Dabei seit:
    23.05.2007
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Haßfurt
    Vorbeugen ist besser als zurückfallen :wink:
     
Thema:

Nicht angeschlossenes Kabel an der Batterie ???

Die Seite wird geladen...

Nicht angeschlossenes Kabel an der Batterie ??? - Ähnliche Themen

  1. [E8x] JB4 N54 inkl DP-Fix, vMax und USB-Kabel

    JB4 N54 inkl DP-Fix, vMax und USB-Kabel: Biete hier ein voll funktionsfähiges JB4 zum Verkauf an. Es war in einem 135i Bj 2008 verbaut. Bis zum Ausbau hat alles funktioniert. Rest siehe...
  2. [E87] iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!

    iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!: Hallo zusammen, mein BMW Professional Radio (Alpine CD 73) meines BMW 118i LCI E87 war von diversen Pixelfehlern und ausfallenden Zeilen...
  3. Klackern am Motor / Anzeige Batterie leer

    Klackern am Motor / Anzeige Batterie leer: Hallo Zusammen, vor einigen Wochen wurde bei meinem 116i bj2006 die Steuerkette und das ganze Programm getauscht. War eine kostspielige...
  4. Standlicht ausgefallen. Keine Fassung. Nur LED Kabel?

    Standlicht ausgefallen. Keine Fassung. Nur LED Kabel?: Hallo, bei meinem 1er BJ. 2006 ist Standlich (Angels Eye) vorne links ausgefallen. Mit viel Mühe habe ich den Kabel herausbekommen und...
  5. Kabel Höhenstandsensor hinten durchgescheuert

    Kabel Höhenstandsensor hinten durchgescheuert: Hey Profis, bei meinem E87 123d stand schon seit einigen Monaten im Fehlerspeicher, dass der hintere Höhenstandsensor defekt sei. Vor ein paar...