neues autoradio und start stop automatik

Diskutiere neues autoradio und start stop automatik im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo Habe schon viele nützliche Tipps in diesem tollen Forum gefunden. Leider habe ich aber ein Problem das ich bisher hier noch finden konnte....

  1. #1 bmwnovize, 29.06.2008
    bmwnovize

    bmwnovize 1er-Interessent(in)

    Dabei seit:
    29.06.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    SLS
    Hallo
    Habe schon viele nützliche Tipps in diesem tollen Forum gefunden.
    Leider habe ich aber ein Problem das ich bisher hier noch finden konnte.
    Nach Einbau eines neuen Radios (Alpine CDE 9882Ri) durch meine CarHifi Experten geht das Autoradio immer aus wenn die Start Stop Automatik mein Auto nach der Ampelphase wieder startet.
    Das nervt total!
    Leider weiß mein CarHifi Mensch keinen Rat.
    Kann mir hier jemand aus der Patsche helfen?

    Gruß aus dem Saarland
     
  2. #2 MarshallT, 29.06.2008
    MarshallT

    MarshallT 1er-Fahrer(in)

    Dabei seit:
    16.02.2008
    Beiträge:
    164
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    118d
    Fehlt dem Radio evtl. "Klemme R"?
    Kannst Du das Radio einschalten bzw. benutzen, wenn Du den Schlüssel in den Einschub steckst? Wenn ja, hast Du Klemme R, wenn NEIN fehlt definitiv Klemme R. Die gibt es nämlich nicht so einfach mehr im 1er ...
     
  3. #3 bmwnovize, 01.07.2008
    bmwnovize

    bmwnovize 1er-Interessent(in)

    Dabei seit:
    29.06.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    SLS
    Ja vielen Dank erst einmal für die schnelle Antwort. Hätte ich gar nicht mit gerechnet.
    Klemme "R" - verflixt was ist das denn? Meinst du jetzt am Radio oder im Auto?
    Also so eine einfache Benennnung gibt es leider bei Alpine nicht.
    Habe hier verschiedene Masse / Zündung / Batterie / Dimmer ... etc. Kabel, neben den Lautsprecherkabeln natürlich.
    Einbau wurde mit den vorhandenen Adaptern mit einem ISO Verbindungsstück + dem Alpine Adapter fürs Lenkrad APF-S100BM durchgeführt.
    Strom wurde meines Wissens separat von der Batterie gezogen und eine Absicherung (10 Ampere?) zum Sicherungskasten gelegt.
    Ach ja, Radio läuft natürlich ganz normal wenn der Schlüssel steckt. Läuft auch weiter wenn der Motor ausgeht beim "Start-Stop". Nur wenn ich dann die Kupplung trete und der Motor startet, dann geht das Radio aus.

    Gehe jetzt gleich noch zum Auto und checke die Kabel und die Angaben in der Bedienungsanleitung.
     
  4. #4 MarshallT, 01.07.2008
    MarshallT

    MarshallT 1er-Fahrer(in)

    Dabei seit:
    16.02.2008
    Beiträge:
    164
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    118d
    Klemme R ist eine bezeichnung, das wennd er Schlüssel steckt und keine Zündung an ist, das dann das Radio läuft. Wenn das Radio läuft wenn Du nur den Schlüssel drin hast, dann solltest Du Klemme R haben ...

    dann kann ich Dir so erstmal nicht weiterhelfen ...

    es kann höchstens sein, das die Elektronik zum Starten des Motors alles andere sperrt ... was hattest Du denn vorher für ein radio drin?

    Grüße
     
  5. #5 bmwnovize, 02.07.2008
    bmwnovize

    bmwnovize 1er-Interessent(in)

    Dabei seit:
    29.06.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    SLS
    Hi

    Hatte das BMW Buisiness (also Standard) drin.
    Hier gab es dieses Problem nicht. Wenn das Auto wieder gestartet ist, dann ist das Radio normal weitergelaufen.
    Eventuell eine zusätzliche Dauerstromleitung?

    Ciao
     
  6. #6 bmwnovize, 13.07.2008
    bmwnovize

    bmwnovize 1er-Interessent(in)

    Dabei seit:
    29.06.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    SLS
    Hallo BMW Leute

    Hat denn keiner eine Idee?
    Oder ein ähnliches Problem gehabt?
    Oder vielleicht eine Tipp für mich?

    Ciao
     
  7. reduef

    reduef 1er-Fahrer(in)

    Dabei seit:
    10.09.2006
    Beiträge:
    223
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Spritmonitor:
    Durch die hohen Stromstärken beim Starten des Motors kann es passieren, dass die Bordspannung erheblich absinkt. Es kann sein, dass dein Radio empfindlich auf Unterspannung reagiert ...
    Abhilfe schaffen kann in so einem Fall ein entsprechend dimensionierter Kondensator (also nicht so ein großer wie für Endstufen) eingebaut in die Spannungsversorgung des Radios. Dieser wirkt dann als eine Art "kleine Batterie" und hält die Spannung am Radio konstant. Dein Car Hifi Experte sollte hier aber Bescheid wissen.
     
Thema:

neues autoradio und start stop automatik

Die Seite wird geladen...

neues autoradio und start stop automatik - Ähnliche Themen

  1. M235i Automatik xDrive - Getriebe ölfeucht

    M235i Automatik xDrive - Getriebe ölfeucht: Hallo, so mein erster Beitrag und gleich mal was unangenehmes. Mein 235 war vor drei Monaten beim TÜV und da sagt mir der nette Herr mein...
  2. Neuer Nutzer mit erstem (gebraucht)BMW

    Neuer Nutzer mit erstem (gebraucht)BMW: Hallo Ich bin der Poldi und habe jetzt im stolzen Alter von 38 Jahren meinen ersten BMW vom Gebrauchtwagenhändler erstanden - ein 2011er 118d...
  3. neue Batterie

    neue Batterie: Nun wars doch mal soweit ....... nachdem ich die Batterie 3 mal geladen habe und immer wieder 2-3 Tage später die Meldung kam: "Batterie stark...
  4. [F20] Meine neuen M140i xdrive Winterreifen auf alten Felgen. 379 17“

    Meine neuen M140i xdrive Winterreifen auf alten Felgen. 379 17“: Nach 6 Jahren Sommerdienst werden die Sportline Felgen 379 als Winterböcke benutzt mit neuen Pirelli Sottozero 3 225/45 R17 [IMG] [IMG] Mit dem...
  5. [E88] Neue Navisoftware möglich (Design) ?

    Neue Navisoftware möglich (Design) ?: Hallo, Ich habe einen BMW 120d e88 Bj 05/12. Das Fahrzeug hat den kleineren Display inkl Navi verbaut. Außerdem ist der "neuere" idrive" verbaut...