Neue Winterreifen drauf- ESP spielt verrückt! Wer kann helfen???

Diskutiere Neue Winterreifen drauf- ESP spielt verrückt! Wer kann helfen??? im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Moin, ich bin grade ein wenig sprachlos. Habe vor 6 Tagen neue Winterreifen (Conti Winter- Contact 830P) in 225/45 17 94Y aufziehen lassen und...

  1. #1 Pulpator, 03.11.2011
    Pulpator

    Pulpator 1er-Fan

    Dabei seit:
    28.12.2010
    Beiträge:
    501
    Zustimmungen:
    1
    Ort:
    Duisburg
    Fahrzeugtyp:
    125i Cabrio
    Vorname:
    Jochen
    Spritmonitor:
    Moin,

    ich bin grade ein wenig sprachlos.
    Habe vor 6 Tagen neue Winterreifen (Conti Winter- Contact 830P) in 225/45 17 94Y aufziehen lassen und nun spielt das Auto verrückt. Wenn ich in den Gängen 3-6 ordentlich Gas gebe (im 6. auch bei wenig Gas) fängt meine ESP- Leuchte an, Samba zu tanzen und blinkt wie ein Tannenbaum. Gleichzeitig regelt das ESP die Leistung runter und das Auto beschleunigt kaum noch. :swapeyes_blue:
    WAS IST DENN DA PASSIERT?
    Ich fahre als Sommerreifen Hankook EvoV12 in der gleichen Grösse, da ist alles im Lot.
    Das Auto ist derzeit beim Händler, der Fehlerspeicher wurde ausgelesen und ist LEER ! Der Fahrzeug- Check ist auch OK.
    Und jetzt das Beste: Sie haben andere Räder aufgezogen und der Fehler ist weg!
    Kann es sein, dass bei neuen Winterreifen der Grip derart gering ist, dass das ESP regelt? Können die Reifen auf der Felge rutschen und so den Fehler verursachen?
    Ich meine irgendwo die Tage mal gelesen zu haben, dass Conti den 830P wegen irgendwas zurückruft. Wess da jemand was drüber?

    HILFE !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 viruzz23, 03.11.2011
    viruzz23

    viruzz23 1er-Liebhaber(in)

    Dabei seit:
    08.11.2009
    Beiträge:
    1.662
    Zustimmungen:
    2
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Spritmonitor:
    Da Winterreifen weicher sind, müsstest Du eher mehr Grip haben.
     
  4. #3 schluerfi1978, 03.11.2011
    schluerfi1978

    schluerfi1978 1er-Fahrer(in)

    Dabei seit:
    17.07.2008
    Beiträge:
    482
    Zustimmungen:
    4
    Fahrzeugtyp:
    120d (FL)
    Hatte ich auf meinem 120d auch ahnlich gehabt, als die winterreifen neu waren. Nach ein paar hundert Kilometer war wieder alles normal. Gefühlsmäßig hat das ESP aber bei mir mehr geblinkt als echt geregelt.
     
  5. #4 Die_Allianz, 03.11.2011
    Die_Allianz

    Die_Allianz 1er-Fan

    Dabei seit:
    10.10.2009
    Beiträge:
    801
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i
    Winterreifen, neue Winterreifen sind echt extrem schmierig! Aufpassen, keine Panik und 2-300 km ruhig angehen lassen
     
  6. Maiky

    Maiky 1er-Guru

    Dabei seit:
    03.11.2009
    Beiträge:
    7.980
    Zustimmungen:
    25
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Klingt schon sehr merkwürdig.

    Kannst du denn normal abbiegen ohne auszubrechen?

    Eventuell mal an Conti wenden?
     
  7. #6 Pulpator, 03.11.2011
    Pulpator

    Pulpator 1er-Fan

    Dabei seit:
    28.12.2010
    Beiträge:
    501
    Zustimmungen:
    1
    Ort:
    Duisburg
    Fahrzeugtyp:
    125i Cabrio
    Vorname:
    Jochen
    Spritmonitor:
    ich habe vom Gripniveau keine echten Probleme gespürt. Das Auto bricht auch nicht aus oder so. Die ersten paar km hab ich nichts gemerkt, dann wurde es mehr. Mittwoch ging im 6. kaum noch was vorran. Man merkt dass ca 60% Leistung fehlt.
    Wenn ihr meint, es liegt am Grip, sollte ich vielleicht mal ein paar nette Donuts malen, dann ist das Problem vielleicht weg.
    Was mich irritiert, ist eigentlich, dass ich in den niedrigen Gängen viel weniger ESP Blinken habe. :shock:
    Achja, Luftdruck ist 2,6 vorne, 2,8 hinten
     
  8. #7 schluerfi1978, 03.11.2011
    schluerfi1978

    schluerfi1978 1er-Fahrer(in)

    Dabei seit:
    17.07.2008
    Beiträge:
    482
    Zustimmungen:
    4
    Fahrzeugtyp:
    120d (FL)
    Ich hab damals auch doof geguckt, als das ESP im 5. Gang auf der Autobahn geblinkt hat. Aber wie geschrieben, ging es nach dem Anfahren der Reifen auch wieder weg.
     
  9. #8 Pulpator, 03.11.2011
    Pulpator

    Pulpator 1er-Fan

    Dabei seit:
    28.12.2010
    Beiträge:
    501
    Zustimmungen:
    1
    Ort:
    Duisburg
    Fahrzeugtyp:
    125i Cabrio
    Vorname:
    Jochen
    Spritmonitor:
    OK, dann wollen wir mal sehen.
    Ich hol mir morgen mal mein Auto ab und male ein schönes Zeichen auf den nächsten Parkplatz. Driftman was here :mrgreen: ...

    Habt ihr eine Empfehlung für den Luftdruck? Conti sagt:

    Berechneter Fahrluftdruck 125i:

    Teillast vorne 2.4 bar

    hinten 2.6 bar


    Volllast vorne 2.8 bar

    hinten 3.3 bar

    Vielleicht 2,6 / 3,0 als gelungenen Mix?
     
  10. Maiky

    Maiky 1er-Guru

    Dabei seit:
    03.11.2009
    Beiträge:
    7.980
    Zustimmungen:
    25
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Scheint mir viel zu hoch der ganze Druck!

    Wenn dann würd ich die Teillastwerte anwenden. Musst du leider durchprobieren...
     
  11. Waky

    Waky 1er-Interessent(in)

    Dabei seit:
    20.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Langenfeld
    Fahrzeugtyp:
    120d (FL)
    Reifen werden in einer Form (ähnlich wie ein Kuchen) gebacken. Damit sich die Reifen nach dem Backen von der Form lösen ist die Form mit einem Schmiermittel "eingefettet".
    Diese sorgt dann auch dafür dass der Reifen die ersten hundert Km rutscht.

    Die Reifen werden nach dem Press/Backvorgang dann auch per Luftdruck durch viele kleine Kanäle in der Form rausgedrückt. Das sind dann diese kleinen Gummipenüppel :-)
     
  12. kwadde

    kwadde 1er-Fahrer(in)

    Dabei seit:
    24.04.2010
    Beiträge:
    390
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d (FL)
    Baujahr:
    05/2011
    Vorname:
    Jens
    Deckt sich auch etwa mit den vorgaben von bmw (Aufkleber B-Säule)
     
  13. Mauli

    Mauli 1er-Fahrer(in)

    Dabei seit:
    04.07.2011
    Beiträge:
    174
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2010
    also ich habe das selbe problem mit semperit speed grip2.

    habe erstmal den Luftdruck auf die wert an der b-säule +0,2 bar erhöht. das hat schon mal soweit geholfen, dass das dsc auf der geraden kaum noch spinnt. musste allerdings auf der Autobahn bei 200kmh ne Vollbremsung hinlegen, da hat sich das abs garnichtmehr eingekriegt.

    man sollte jedenfalls bedenken, dass ein Winterreifen erst ab 7°C abwärts einigermaßen funktioniert. da darf man sich bei 14°C nicht aufregen dass er schmiert wie sau :lol:
     
  14. #13 Tom-San, 06.11.2011
    Tom-San

    Tom-San 1er-Fahrer(in)

    Dabei seit:
    29.06.2011
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Ingolstadt
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    10/2011
    Ich habe mit meinem 125i Cabrio dasselbe Problem.:haue:
    Habe non RFT WR aufgezogen:
    WR Dezent K Felge mit Semperit Speed Grip 2 205/50 R17 93V

    Inzwischen sind die Reifen ca. 400km gelaufen. Er regelt immer noch so stark.
    Ich fahre derzeit mit DSC Soft Out und siehe da, er hat Grip ohne Ende.
    So werden wenigsten die Bremsen hinten geschont.:mrgreen:


    Bei rein vertikaler Beschleunigung regelt er kaum.
    Wenn ich aus einer Kurve (z.B. Kreisel) rausbeschleunige kommt der Lampentanz.
     
  15. #14 Platikschachterl, 06.11.2011
    Platikschachterl

    Platikschachterl 1er-Fan

    Dabei seit:
    03.08.2011
    Beiträge:
    908
    Zustimmungen:
    0
    Ihr lernt es schon noch, dass man Rft fährt:wink::mrgreen:
     
  16. Maiky

    Maiky 1er-Guru

    Dabei seit:
    03.11.2009
    Beiträge:
    7.980
    Zustimmungen:
    25
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Was soll das denn heißen? Ich komm wunderbar ohne RFT zurecht.
     
  17. #16 Platikschachterl, 06.11.2011
    Platikschachterl

    Platikschachterl 1er-Fan

    Dabei seit:
    03.08.2011
    Beiträge:
    908
    Zustimmungen:
    0
    Ja du vielleicht ..:lol:
     
  18. #17 Hansi24, 06.11.2011
    Hansi24

    Hansi24 1er-Fahrer(in)

    Dabei seit:
    01.12.2007
    Beiträge:
    96
    Zustimmungen:
    0
    Ort:
    RLP
    Fahrzeugtyp:
    118d (FL)
    So ist es und so steht es auch überall.
    Wer hingegen gleich die Reifen quietschen lassen will, muss sich über den ESP-Eingriff nicht wundern.
     
  19. #18 alberich, 06.11.2011
    Zuletzt bearbeitet: 07.11.2011
    alberich

    alberich 1er-Fan

    Dabei seit:
    25.09.2010
    Beiträge:
    621
    Zustimmungen:
    3
    Ort:
    RLP
    Fahrzeugtyp:
    130i (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    06/2010
    Ich fahre den Conti 830P als 205/50/17 auf original BMW Felgen. Auch nagelneu waren die Conti sofort sehr gut zu fahren - sowohl bei 2 als auch bei 12 Grad. Ein sehr guter Reifen. Einfahren musste ich nichts. Geschwindigkeitsindex ist V. Luftdruck wie am Türholm steht 2,4/2,8.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Tom-San, 07.11.2011
    Tom-San

    Tom-San 1er-Fahrer(in)

    Dabei seit:
    29.06.2011
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Ingolstadt
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    10/2011
    :eusa_shhh: Mit Verlaub. Nicht vorschnell schlau reden. :eusa_shhh:
    Nur um es nochmals zu verdeutlichen. Das ESP Konzert tritt bei mir im Einfahrmodus auf. Das heißt, ich bin max. 4500 Umdrehungen und kein Vollgas gefahren. Das Problem tritt auch nach 400km mit den Reifen noch auf.
    Ich bin heute Früh bei 5° hinter einem A4 (B5) mit 100 PS in die Autobahn eingefahren und das ESP hat mir bei 90km/h und 2500 Touren wie ein Rapper geblinkt. Dabei habe ich vielleicht 70-90 PS an die Räder gelassen. Ein Unkundiger, der ganz normal in die AB einfädeln will könnte durch diese Eingriffe in ernste Bedrängnis kommen. Kurzer Druck auf die ESP Taste und die Fuhre hat Traktion ohne Ende. Da schmiert nichts, aber das ESP regelt. Für den Test, ob er hier tatsächlich Traktionsprobleme hat, habe ich nur einmal kurz (5 Minuten) den Einfahrmodus verlassen und im DSC-off Modus getestet, wie es um den Grip der Reifen steht. Ergebnis: Die Reifen haben Grip ohne Ende auch wenn ich weit über das hinausgehe, was mir das DSC wild leuchtend als Traktionsgrenze aufzeigte.

    Ich bin schon oft frische Reifen gefahren und kenne die Traktionseinbußen, aber etwas derartiges habe ich bisher nicht annähernd erlebt.

    Mein Fazit bisher:
    Fahrwerk und DSC sind auf die Runflat abgestimmt. Die Non-RFT erlauben gerade mit frischen Profilblöcken und den weichen Flanken mehr Eigenbewegung im Reifen und das führt zu den DSC Kapriolen. Ich habe nun auch schon andernorts von diesen Problemen gelesen und werde die Entwicklung bis 1000km Laufleistung der WR beobachten.

    Dennoch muss ich hier anmerken, dass manche Posts zum Lösen eines echten technischen Problems nicht gerade hilfreich sind. Also haltet Eure Forumskollegen nicht automatisch für prollige Raser. :winkewinke:
     
  22. #20 _FaThErBoArD_, 07.11.2011
    _FaThErBoArD_

    _FaThErBoArD_ 1er-Fanatiker(in)

    Dabei seit:
    06.10.2010
    Beiträge:
    3.085
    Zustimmungen:
    4
    Ort:
    Düsseldorf
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2011
    Vorname:
    Christian
    Spritmonitor:
    Genau DAS sehe ich auch so und habe ich bis jetzt auch so festgestellt. Habe ganz neue WinterContact TS830P drauf und bin jetzt 300km gefahren. Und heute morgen habe ich dann mal auf der AB-Auffahrt etwas kräftiger beschleunigt und mir schien es, es würde der Reifen durchdrehen, aber ich glaube es liegt daran, dass die Profilblöcke "arbeiten" und es sich deswegen so anfühlt. Oder könnte die Felge im Reifen durchgerutscht sein? Der Reifen ist aber schon 10 Tage drauf, da müsste diese Reifenaufziehpaste doch schon annähernd verdunstet sein, oder? Oder zumindest beim waschen etwas mehr weggegangen sein, oder? Ein regelndes DSC hatte ich derweil aber noch nicht. Muss nur sagen, das bei schnellem Lastwechsel die 17er Winterschuhe (nonRFT) zu 18ern Sommerpneus (RFT) schon recht "schwammig" und wabbelig sind. Hab mich schon etwas erschreckt... :shock:
    Naja, mal sehen wie es so wird!? Ist ja noch Einfahrphase...
    Verspreche mich aber viel von diesen teuren und so hochgelobten Gummis. :)

    Viele Grüße
    Christian
     
Thema: Neue Winterreifen drauf- ESP spielt verrückt! Wer kann helfen???
Die Seite wird geladen...

Neue Winterreifen drauf- ESP spielt verrückt! Wer kann helfen??? - Ähnliche Themen

  1. BMW Nieren mit Chromrand.....NEU

    BMW Nieren mit Chromrand.....NEU: Hallo. Ich habe noch NEUE BMW Nieren zu verkaufen. Innen schwarz mit Chromrand. VerpackungvsDie Nieren hattee ich vor einigen Jahren von meinem...
  2. Wer hat am meisten Kilometer am Xdrive

    Wer hat am meisten Kilometer am Xdrive: Liebe M- Gemeinde, mich würde interessieren wer am meisten Kilometer am 135/140i Xdrive ohne Reparatur am Getriebe/Differential hat. lg. Peter
  3. Ein neuer F20 an der Mosel

    Ein neuer F20 an der Mosel: Hallo, seit gut 5 Wochen und ca. 3.500 km darf ich mich auch zu den stolzen Besitzern eines 1er F20 zählen. Ich bin der Johannes, 26 Jahre und...
  4. [F20] BMW 1er 2er LED Nebelscheinwerfer NEU, auch für M Paket

    BMW 1er 2er LED Nebelscheinwerfer NEU, auch für M Paket: Hallo Verkaufe ein paar neue LED Nebelscheinwerfer für den 1er 2er F20,... Passend in den 1er und 2er der F Generation. Preis: 160 Euro....
  5. QSTARZ LT-6000S GPS-Laptimer NEU, OVP

    QSTARZ LT-6000S GPS-Laptimer NEU, OVP: Ich verkaufe hier einen original QSTARZ LT-6000S GNSS GPS-Laptimer OVP/ungeöffnet....