neue Software N54

Diskutiere neue Software N54 im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi Leute, ich war heute beim freundlichen, weil meiner ja immer mal wieder so leichte Startprobleme hat. Hab jetzt einen neuen Softwarestand...

  1. joe266

    joe266 Guest

    Hi Leute,
    ich war heute beim freundlichen, weil meiner ja immer mal wieder so leichte Startprobleme hat.
    Hab jetzt einen neuen Softwarestand bekommen. Hat da schon jemand Erfahrung, ob das irgendwas bringt?
    Ich lass mich mal überraschen......
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ein dreiköpfiger Affe, 22.08.2011
    Ein dreiköpfiger Affe

    Ein dreiköpfiger Affe Gesperrt!

    Dabei seit:
    31.03.2011
    Beiträge:
    192
    Zustimmungen:
    0
    Hast du das "hängende Drehzahl" Syndrom?
     
  4. #3 ultimate-user, 22.08.2011
    ultimate-user

    ultimate-user 1er-Liebhaber(in)

    Dabei seit:
    23.07.2010
    Beiträge:
    1.177
    Zustimmungen:
    3
    Ort:
    Bremen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    David
    Spritmonitor:
    Ich glaube ich habe das gleiche: Was ist das für ein Syndrom?
     
  5. joe266

    joe266 Guest

    Bei mir tritt das nur ab und zu bei längerer Standzeit auf. Da gurgelt er bei 300 U/min und springt erst nach 3-4 Sekunden an. Ich vermute mal ist die HDP. Jetzt hab ich neue Software drauf bekommen. Mal sehen, ob das überhaupt hilft. Bisher hatte ich aber noch keine Motorstörung oder Leistungsabfall.
     
  6. #5 ultimate-user, 22.08.2011
    ultimate-user

    ultimate-user 1er-Liebhaber(in)

    Dabei seit:
    23.07.2010
    Beiträge:
    1.177
    Zustimmungen:
    3
    Ort:
    Bremen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    David
    Spritmonitor:
    Seit einiger Zeit braucht der Anlasser 1-2 Sekunden länger als sonst bis der Motor läuft. Vorgstern war es dann so, dass der Motor auf 2500 Umdrehungen hochschoß, dann 1,5 Sekunden lang fast abgesoffen wäre um dann die normale Drehzahl einzupegeln. Sind die beiden Probleme bekannt? Was kann man machen? HDP? Ich habe beim Fahren und beim wiederholten Start jeweils keine Probleme mehr...

    Grüße!
    David
     
  7. #6 Ein dreiköpfiger Affe, 22.08.2011
    Ein dreiköpfiger Affe

    Ein dreiköpfiger Affe Gesperrt!

    Dabei seit:
    31.03.2011
    Beiträge:
    192
    Zustimmungen:
    0
    ich sehe gerade es geht um den n54, da wird es wohl nicht auftreten.

    hängende drehzahl beim auskuppeln im bereich von 2000-2500upm
     
  8. joe266

    joe266 Guest

    Dann schau dir diesen thread an hier im Unterforum:
    http://www.1erforum.de/bmw-135i/hd-pumpe-schon-kaputt-30927.html
    Solltest vielleicht doch mal zum Freundlichen. Normal kann das nicht sein.
    Das ist wohl ein Problem bei Fahrzeugen BJ. Anfang 2008 bis Ende 2008.
    Da wurde wohl eine Hochdruckpumpe eingebaut, die nicht das Gelbe vom Ei ist. Bei mir sind zwar die Symptome da, aber noch funktioniert alles. Also bisher ist meiner auch noch nicht abgesoffen. Der dreht kurz auf 1300 U/min und geht dann auf 600 / 650 runter.
     
  9. joe266

    joe266 Guest

    Nein, dass meinte ich nicht. Das Problem kenne ich nicht.
     
  10. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.496
    Zustimmungen:
    45
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Wenn der beim Start nicht gleich anspringt, dann ist das ein ziemlich eindeutiges Zeichen auf die HDP.

    Die neue SW, die seit ca. einem Jahr von BMW installiert wird (im Zusammenhang) mit neuen HDP,
    sorgt dafür, daß die Benzinpumpe im Niederdruckkreis schon beim Aufschliessendes Wagens/Einstecken des Schlüssels
    Druck aufbaut. Dadurch wird das Starten erleichtert und wahrscheinlich die HDP durch das Benzin 'geschmiert', bevor sie in Aktion tritt.
     
  11. joe266

    joe266 Guest

    Klingt auch einleuchtend. Bin mal gesapnnt. Bisher ist es einigermaßen stabil. Also zumindest kein Gerödel bei 300 U/min.
     
  12. Marci

    Marci 1er-Liebhaber(in)

    Dabei seit:
    13.02.2009
    Beiträge:
    1.239
    Zustimmungen:
    131
    Ort:
    NRW
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    Vorname:
    Marcel
    "daß die Benzinpumpe im Niederdruckkreis schon beim Aufschliessendes Wagens/Einstecken des Schlüssels
    Druck aufbaut."


    Auch irgendwie schade, daß BMW da erst später darauf zurück greift.
    Bei meinem 5er .:R32 ist das schon 2007 so geregelt. Sobald ich die Fahrertür öffne surrt die Benzinpumpe gefühlte 2 Sekunden und dann springt es super entspannt an. Wie es nun schon seit 4 Jahren gut läuft.
     
  13. Gnom

    Gnom 1er-Interessent(in)

    Dabei seit:
    27.05.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Genau das selbe Problem hatte ich auch schon öfters, aber nur, wenn der Wagen länger stand. Beim wiederholten Start und während der Fahrt habe ich bis dato noch keine Probleme.
     
  14. joe266

    joe266 Guest

    Also bei scheint zumindest das Update etwas Ruhe rein gebracht zu haben. Zwar springt er nicht immer sofort an, aber das Gerödel von einigen Sekunden ist seither nicht mehr aufgetreten.
     
  15. #14 daytona900, 29.08.2011
    daytona900

    daytona900 1er-Fanatiker(in)

    Dabei seit:
    09.01.2010
    Beiträge:
    4.588
    Zustimmungen:
    0
    Spritmonitor:
    Hm, was ist daran neu? meiner hatte das nach längerem Stehen und aufschließen immer, das die Pumpen gefühlte 2-3sec. anliefen um Druck aufzubauen! Manchmal nervte es auch wenn man nur etwas aus dem Auto holen wollte gingen sie ja auch an, nur da halt völlig unnütz auch nur beim Kofferraumöffnen!
     
  16. joe266

    joe266 Guest

    Naja also ich hör da ehrlich gesagt gar nichts. Nur ein leises surren. Ob das von der Pumpe kommt...... keine Ahnung. Ich bin dennoch davon überzeugt, dass die irgendwann mal übern Jordan geht.
     
  17. #16 ultimate-user, 29.08.2011
    ultimate-user

    ultimate-user 1er-Liebhaber(in)

    Dabei seit:
    23.07.2010
    Beiträge:
    1.177
    Zustimmungen:
    3
    Ort:
    Bremen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    David
    Spritmonitor:
    Komischerweise nehme ich jetzt immer mit dem Handy den Start auf, um beim Händler was vorzeigen zu können. Natürlich läuft jetzt alles wie am ersten Tag. Murphy hat wieder zugeschlagen :wink:
     
  18. joe266

    joe266 Guest

    Ich würde an deiner Stelle trotzdem einen Termin beim :icon_smile: machen. Hast noch Garantie?
     
  19. #18 ultimate-user, 29.08.2011
    ultimate-user

    ultimate-user 1er-Liebhaber(in)

    Dabei seit:
    23.07.2010
    Beiträge:
    1.177
    Zustimmungen:
    3
    Ort:
    Bremen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    David
    Spritmonitor:
    Definiere Garantie... Die 2 Jahre Herstellergarantie sind rum, bin jetzt in der einjährigen EuroPlus-"Garantie". Das wären 250 Euro maximale Selbstbeteiligung, also alles im Lot. Nur kenne ich das Prozedere: Die gucken, finden natürlich nix bzw. wissen wie immer nicht bescheid und dann zahlste die Arbeitsleistung obwohl nix gemacht ist. Deshalb würde ich gerne einen "Beweis" in Form eines kleinen Videos haben.

    Grüße!
    David
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. joe266

    joe266 Guest

    Vielleicht hab ich auch ein kulantes Autohaus erwischt. Ich hab nichts bezahlt, nicht mal den Ersatzwagen.
    Mir ging es wie dir. Handykamera hin gehalten und aufgenommen, wie er normal startet. Ich wollte nur nicht so lange warten, bis gar nichts mehr geht. Vermutlich haben die auch nichts gefunden und einfach so die aktuellste Software drauf gemacht.
     
  22. #20 daytona900, 30.08.2011
    daytona900

    daytona900 1er-Fanatiker(in)

    Dabei seit:
    09.01.2010
    Beiträge:
    4.588
    Zustimmungen:
    0
    Spritmonitor:
    Vllt liegt es auch daran, das ich Garagenutzer + ruhiger Nebenstraße bin und dort einfach besser alles hört! Da es ja auch immer von hinten kam, kann es ja nichts anderes gewesen sein!:mrgreen:
     
Thema:

neue Software N54

Die Seite wird geladen...

neue Software N54 - Ähnliche Themen

  1. BMW Nieren mit Chromrand.....NEU

    BMW Nieren mit Chromrand.....NEU: Hallo. Ich habe noch NEUE BMW Nieren zu verkaufen. Innen schwarz mit Chromrand. VerpackungvsDie Nieren hattee ich vor einigen Jahren von meinem...
  2. [E82] 135i N54 Handschalter

    135i N54 Handschalter: Verkaufe meinen 135i aus 10/2008 derzeit in zweiter Hand. Aktueller Km-Stand etwa 174.000 km. Das Auto hat von Werk aus folgendes Zubehör: Xenon...
  3. Ein neuer F20 an der Mosel

    Ein neuer F20 an der Mosel: Hallo, seit gut 5 Wochen und ca. 3.500 km darf ich mich auch zu den stolzen Besitzern eines 1er F20 zählen. Ich bin der Johannes, 26 Jahre und...
  4. 135i N54 40.000km Sommerfahrzeug

    135i N54 40.000km Sommerfahrzeug: Liebhaberfahrzeug sucht neuen Liebhaber! Zum Verkauf steht mein scheckheftgepflegtes 135 Coupé mit einer vermutlich unvergleichbaren...
  5. Suche N54 Downpipes

    Suche N54 Downpipes: Moin Moin, suche originale N54 Downpipes. Gruß David