Nebelschlussleuchten Anzeige defekt

Dieses Thema im Forum "BMW 1er Coupé" wurde erstellt von Matthias91, 25.08.2013.

  1. #1 Matthias91, 25.08.2013
    Matthias91

    Matthias91 1er-Fan

    Dabei seit:
    13.08.2013
    Beiträge:
    661
    Zustimmungen:
    1
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Hey Leute,

    habe leider im Moment 2 Probleme mit meinem 1er :(

    Zum einen leuchtet ab und an die Kontrollleuchte für die Nebelschlussleuchte, obwohl die Leuchte ausgeschaltet ist. Schalte ich sie an funktioniert sie auch aber wenn ich sie wieder ausschalte bleibt die Anzeige immernoch an. Wenn ich dann den Motor mal ausschalte und wieder einschalte ist sie aus. Geht aber sporadisch irgendwann im Laufe des Tages einfach wieder an?



    Zum zweiten hab ich Probleme mit dem Display für die Uhrzeit / Datum oben und dem Display unten für Kilometerstand / Verbrauch usw.

    Die Helligkeit der Displays variert dauernd von alleine? Mal ist die obere Anzeige total dunkel sodass man die Zahlen fast nicht mehr lesen kann und mal ist es die untere Anzeige.


    Hab als Veranschaulichung mal ein Bild hier eingefügt:

    [​IMG]

    Könnt ihr mir sagen woran das liegen könnte?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dominik92, 28.08.2013
    Dominik92

    Dominik92 1er-Liebhaber(in)

    Dabei seit:
    06.03.2011
    Beiträge:
    1.911
    Zustimmungen:
    7
    Ort:
    Saarland
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2009
    Vorname:
    Dominik
    Hast du mal den Fehlerspeicher ausgelesen/ auslesen lassen?
     
  4. #3 Matthias91, 28.08.2013
    Matthias91

    Matthias91 1er-Fan

    Dabei seit:
    13.08.2013
    Beiträge:
    661
    Zustimmungen:
    1
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Meine INPA Software funktioniert irgendwie seit neustem nicht mehr :/

    Hab ihn jetzt eh heute morgen zur Werkstatt gebracht und die wollen, dass mal nachschauen. Auf jedenfall hat der Meister das Problem mit der NSL wohl noch nie gesehen und er war total verblüfft. Er sagte aber, dass die beiden Fehler (Display & NSL Anzeige) wohl miteinander zusammenhängen können.

    Mal sehen was das gibt..
     
  5. #4 Matthias91, 28.08.2013
    Matthias91

    Matthias91 1er-Fan

    Dabei seit:
    13.08.2013
    Beiträge:
    661
    Zustimmungen:
    1
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
  6. #5 Duesentrieb, 28.08.2013
    Duesentrieb

    Duesentrieb 1er-Fan

    Dabei seit:
    29.11.2012
    Beiträge:
    613
    Zustimmungen:
    79
    Ort:
    Leipzig
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2007
    Vorname:
    Daniel
    Na das würde mich aber sehr wundern. Die Nebelschlussleuchten werden doch vom FRM gesteuert. Das Motorsteuergerät hat doch damit normalerweise nix zu tun. Wäre echt erstaunlich, wenn der Fehler dadurch hervorgerufen wird.

    Ich drück dir jedenfalls die Daumen, dass sich die ganzen Probleme mit deinem Auto schnell und stressfrei beheben :/

    Grüße Daniel
     
  7. #6 Matthias91, 20.09.2013
    Matthias91

    Matthias91 1er-Fan

    Dabei seit:
    13.08.2013
    Beiträge:
    661
    Zustimmungen:
    1
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Hätte mich ehrlichgesagt auch gewundert wenns vom Motorsteuergerät gekommen wäre :nod:

    Jedenfalls haben sie gerade angerufen und mir gesagt, es würde am Kombiinstrument liegen. Das Ding wird jetzt gegen ein neues ausgetauscht!
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Nebelschlussleuchten Anzeige defekt

Die Seite wird geladen...

Nebelschlussleuchten Anzeige defekt - Ähnliche Themen

  1. Fußheizung hinten defekt

    Fußheizung hinten defekt: Hallo Leute! Habt ihr eine Idee wo die Ursache liegen kann, wenn die hintere Fußheizung der Fahrerseite nicht anspringt? Iwo ein Kabel raus? Habe...
  2. Such defektes BMW CID Flap-Display

    Such defektes BMW CID Flap-Display: Hallo, suche hier eine günstiges defektes BMW CID Flap-Display, zweck's Eigenbau Navi für meinen 1er Cabrio. Klappmeschanik (Motor) sollte noch...
  3. [E87] Heckleuchte Rückleuchte rechts austauschen ersetzen defekt

    Heckleuchte Rückleuchte rechts austauschen ersetzen defekt: Hallo liebe Community, bei meinem 1er 120d E87 funktioniert die rechte Rückleuchte (Heckleuchte) nicht mehr. Im Servicemenü wird kein Entrag...
  4. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...
  5. Probleme mit Navi-Anzeige

    Probleme mit Navi-Anzeige: Hallo zusammen! Seit gut 3 Wochen bin ich stolzer Besitzer eines gebrauchten 120d (BJ 2008 ) mit super Ausstattung. Doch heute trat ein Problem...