Naviklappe geht mehrfach auf und zu !!

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von Marselino, 19.12.2007.

  1. #1 Marselino, 19.12.2007
    Marselino

    Marselino 1er-Interessent(in)

    Dabei seit:
    08.08.2006
    Beiträge:
    28
    Zustimmungen:
    0
    Folgendes Proplem zeigt sich immer nur in der Kalten Jahreszeit und zwar beim Startvorgang geht die Klappe vom Navi immer mindestens 2X auf und zu.Der :lol: meinte es hat was mit der Bordspannung zu tun,die ist leider etwas schwach.Kennt das Proplem jemand ?
    Marselino
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 traugottsimon, 19.12.2007
    traugottsimon

    traugottsimon 1er-Fahrer(in)

    Dabei seit:
    26.03.2007
    Beiträge:
    144
    Zustimmungen:
    0
    Ort:
    Waren (Müritz)
    Hatte ich heute morgen erstmals. Es war auch sehr kalt. Hab mir erst keine Gedanken gemacht, aber dann habe ich deinen Beitrag gelesen.
     
  4. tonyx

    tonyx 1er-Interessent(in)

    Dabei seit:
    08.05.2007
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    RP & Autobahn
    UPs

    Hi,
    bei mir (VFL) ist das auch schon häufig aufgetreten in letzter Zeit. Hoffe, dass es wirklich nur an der Kälte liegt :roll:, da ich im Sommer ähnliches nicht beobachten konnte.

    Ciao :lol:
     
  5. #4 nspacex, 20.12.2007
    nspacex

    nspacex 1er-Liebhaber(in)

    Dabei seit:
    08.07.2007
    Beiträge:
    1.315
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Hi,

    also ich konnte das Verhalten noch überhaupt nicht beobachten, funktioniert bei mir einwandfrei. Da stellt sich mir aber die Frage, warum ist die Bordspannung so niedrig?

    LG
     
  6. #5 WhiteSensation, 20.12.2007
    WhiteSensation

    WhiteSensation 1er-Fahrer(in)

    Dabei seit:
    15.11.2006
    Beiträge:
    85
    Zustimmungen:
    0
    Ort:
    Leverkusen
    genau das habe ich heute morgen bei - 5 Grad auch gehabt....
     
  7. #6 curacao, 21.12.2007
    curacao

    curacao 1er-Fanatiker(in)

    Dabei seit:
    06.06.2006
    Beiträge:
    3.108
    Zustimmungen:
    0
    Ort:
    Aachen
    im Winter gelaufiges Problem...mache ich mir keinen Kopp drum ;)
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Naviklappe geht mehrfach auf und zu !!

Die Seite wird geladen...

Naviklappe geht mehrfach auf und zu !! - Ähnliche Themen

  1. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  2. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...
  3. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...
  4. Wie geht es weiter?

    Wie geht es weiter?: Hallo zusammen! Obwohl ich ja nun seit gut einem Jahr von 530xd auf A6 gewechselt habe, bin ich hier immer noch sporadisch aktiv - weil's so...
  5. [F20] Heckscheibenheizung geht nur im Wischbereich

    Heckscheibenheizung geht nur im Wischbereich: Hallo zusammen, ich musste heute feststellen, dass die Heckscheibenheizung im 116i F20 Bj 2013 meiner Frau nur im Wischbereich heizt! Der...