Naviklappe geht auf und zu

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von Marselino, 28.02.2008.

  1. #1 Marselino, 28.02.2008
    Marselino

    Marselino 1er-Interessent(in)

    Dabei seit:
    08.08.2006
    Beiträge:
    28
    Zustimmungen:
    0
    Folgendes Proplem habe ich an meinem 1er und zwar beim Morgentlichen Starten geht die Naviklappe auf und wieder zu und wieder auf und das jeden Morgen.Mir ist aufgefallen das es meistens nur passiert wenn es Kälter ist.Mein Freundlicher meinte das er da nichts machen könnte. :1er:

    Sandra
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christoph, 28.02.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Lol, was ist das denn für n Quatsch.... Frag mal n anderen Händler wenn möglich oder bestehe auf einer Behebung des Fehlers....
    Also manchmal kann man sich nur wundern, was die :D:D so von sich geben...
     
  4. #3 MarshallT, 29.02.2008
    MarshallT

    MarshallT 1er-Fahrer(in)

    Dabei seit:
    16.02.2008
    Beiträge:
    164
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    118d
    Was hast Du denn für einen 1er?

    Je nachdem kann es nämlich sein, das wenn beim Starten die Batteriespannung sinkt um den Anlasser durchzudrehen um den Motor zu starten der Bildschirm anhält. Je nachdem wo er anhält (ziemlcih weit unten) fährt er dann erst wieder auf Position "zu" und fährt dann auf "auf".
    wenn Du das Problem hast, wenne s kalt ist, dann solltest Du Dir keine Gedanken machen ... ich weiß das es anfangs nervt, wenn man sich damit aber anfreudnet dann geht es! Solltest Du das Problem haben, wenn es wärmer wird, dann befolge den rat und fahr nocheinmal zum :lol:
     
  5. #4 skifreak3012, 02.03.2008
    skifreak3012

    skifreak3012 1er-Interessent(in)

    Dabei seit:
    10.04.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    51143 Köln
    Hallo,

    habe das selbe Problem und habe deswegen meinen 1er nächste Woche Freitag bei BMW melde mich wenn ich etwas weiß

    Gruß aus Köln
     
  6. #5 Turbo-Fix, 02.03.2008
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.879
    Zustimmungen:
    6
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    wenn das Fahrzeug einen Fehler hat, muss der Händler diesen beheben, wie er das macht, ist sein Problem!
     
  7. drmac

    drmac 1er-Interessent(in)

    Dabei seit:
    27.11.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Moin,

    hatte das gleiche Problem - nach dem 2. Besuch beim Händler wurde die Batterie gestauscht und damit war das Problem gelöst. Lag wohl an der Spannung.

    Schönen Sonntag
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 MarshallT, 02.03.2008
    MarshallT

    MarshallT 1er-Fahrer(in)

    Dabei seit:
    16.02.2008
    Beiträge:
    164
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    118d
    Das mit dem Spannungsproblem meinte ich auch. Der "Diesel" zieht beim Starten mehr Strom vom Bordnetz als ein "Benziner". Falls das Problem nicht weg gehen sollte, dann halt immer zum :D
     
  10. #8 Christoph, 02.03.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Ich finde es immer schön, hier zu lesen, dass manche Händler ein Problem beheben, von dem andere behaupten, dass es das gar nicht gibt. :D
    Vielleicht sollte BMW die :D:D dazu verpflichten, hier mitzulesen :wink: Aber so kann man denen als Kunde wenigstens schon mal n Tipp geben :daumen:
     
Thema:

Naviklappe geht auf und zu

Die Seite wird geladen...

Naviklappe geht auf und zu - Ähnliche Themen

  1. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  2. RPA geht nicht zu initialisieren

    RPA geht nicht zu initialisieren: Guten Abend, ich habe heute, bei meinem e81 facelift, Winterreifen draufbekommen und nach ca. 5km leuchtete die RPA Anzeige auf. Ich habe dann...
  3. Kofferraumklappe entriegelt schlecht und geht kaum auf.

    Kofferraumklappe entriegelt schlecht und geht kaum auf.: Hallo, schon wieder was Neues, war gerade Einkaufen, packte den Kram ein. Zu Hause in der Garage bekam ich die Heckklappe nicht mehr auf. Sie...
  4. Wie geht es weiter?

    Wie geht es weiter?: Hallo zusammen! Obwohl ich ja nun seit gut einem Jahr von 530xd auf A6 gewechselt habe, bin ich hier immer noch sporadisch aktiv - weil's so...
  5. [F20] Heckscheibenheizung geht nur im Wischbereich

    Heckscheibenheizung geht nur im Wischbereich: Hallo zusammen, ich musste heute feststellen, dass die Heckscheibenheizung im 116i F20 Bj 2013 meiner Frau nur im Wischbereich heizt! Der...