Nach Tieferlegen Fehlermeldungen ohne Ende!!!!!!!

Dieses Thema im Forum "Tuning E8x" wurde erstellt von PascalK, 19.04.2009.

  1. #1 PascalK, 19.04.2009
    PascalK

    PascalK 1er-Fahrer(in)

    Dabei seit:
    11.12.2008
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    Mönchengladbach
    Habe heute meinen 1er tiefer gelgt und anschließend mein blaues Wunder erlebt. Ich bin kaum 500 Meter gefahren, da hagelte es ur so an Fehlermeldungen!!!!
    -Reifendruck
    -Elektronikproblem
    -DTC Störung

    Spur wird erst am Montag eingestellt, aber trotzdem!!!! Was ist das denn für eine Sche..e!!! Eine Freundin hat heut auch ihren 1er tiefer gelgt und das gleiche Problem!
    Was soll den das? Das hatte ich bis jetzt noch bei keinen meiner vehicel!

    LG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 3lli0t

    3lli0t 1er-Fan

    Dabei seit:
    23.09.2008
    Beiträge:
    560
    Zustimmungen:
    0
    Ort:
    Rhein-Neckar-Kreis
    Fahrzeugtyp:
    118d
    Sieht stark danach aus als hätte jemand einen/mehrere ABS-Sensoren vergessen anzuschließen bzw. beschädigt.

    Gruß

    3lli0t
     
  4. Mig 35

    Mig 35 1er-Fahrer(in)

    Dabei seit:
    19.01.2009
    Beiträge:
    289
    Zustimmungen:
    0
    Ort:
    Peine
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2008
    Vorname:
    Christian
    Reifendruck im BC Resettet? Kabel an Radsensoren IO?
     
  5. #4 sports-hatch, 19.04.2009
    sports-hatch

    sports-hatch 1er-Fahrer(in)

    Dabei seit:
    30.05.2008
    Beiträge:
    149
    Zustimmungen:
    0
    Komisch, hatte das Problem nach dem Tieferlegen nicht...

    Da alle genannten Fehlermeldungen mit den ABS (Raddrehzahlsensoren) zu tun haben, vermute ich ebenfalls, dass beim Aus/ Einbau, etwas beschädigt wurde. (Kabelbruch, etc...)


    Gruß,


    Roland
     
  6. Sebi88

    Sebi88 1er-Fahrer(in)

    Dabei seit:
    18.09.2008
    Beiträge:
    224
    Zustimmungen:
    0
    Ort:
    WW/Lochum
    Fahrzeugtyp:
    118i
    Vorname:
    Sebastian
    Hat das problem auch nicht beim federn einbauen.mhhh komisch
     
  7. #6 PascalK, 19.04.2009
    PascalK

    PascalK 1er-Fahrer(in)

    Dabei seit:
    11.12.2008
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    Mönchengladbach
    Hmmm. Vielleicht ist ja was beschädigt. Komisch ist nur, das eine Freundin genau die gleichen Fehler hat. Sie hat FL und ich habe VFL.
    Kann es vielleicht ach daran liegen, das die Spur noch nicht eingestellt wurde und deshalb diese Fehler auftreten?
    Oder eventuell nur der Fehlerspeicher ausgelesen werden muß und anschließend ein Reset gemacht werden muß?
     
  8. #7 blackfreedom, 19.04.2009
    blackfreedom

    blackfreedom 1er-Fan

    Dabei seit:
    01.04.2008
    Beiträge:
    557
    Zustimmungen:
    1
    Ort:
    Koblenz, Kaiserslautern
    Fahrzeugtyp:
    135i Coupé
    Wenn du Xenon hast, dann musste den Höhenstand resetten. Musste ich auch machen, weil plötzlich Höhenverstellung und Kurvenlicht net mehr ging.
     
  9. #8 Black&White, 19.04.2009
    Black&White

    Black&White 1er-Fahrer(in)

    Dabei seit:
    24.01.2007
    Beiträge:
    252
    Zustimmungen:
    0
    Ort:
    Duisburg
    Fahrzeugtyp:
    120d
    Hatte ich gestern auch allerdings nach dem Endstufen Einbau.
    Hatte die Batterie ab und nach 500m fahren war "alles" weg.
    DTC
    ABS
    Reifenpannen dings da;-)
    SOS
    usw...
    Motor aus gemacht
    Schlüssel raus
    Wieder an und alles war weg.
    Denk mal die ganzen Sensoren brauchten erstmal wieder etwas Bewegung;-)
    Müssen die nach dem Tieferlegen nicht eig neu initialisiert werden?

    Gruß
    B&W
     
  10. #9 sports-hatch, 19.04.2009
    sports-hatch

    sports-hatch 1er-Fahrer(in)

    Dabei seit:
    30.05.2008
    Beiträge:
    149
    Zustimmungen:
    0
    Hmm, unter Umständen könnten die Fehlermeldung aus der Tatsache resultieren, daß das Lenkrad nicht mehr gerade steht (Spur verstellt), da sich die Sensorik für die Erfassung des Lenkwinkels/ der Lenkradstellung dann gerne mal blöd stellt.
    Dies ist auch für die Arbeit des DSC/DTC relevant, der Fehler lässt sich nur durch einen Abgleich des Lenkwinkelsensors über den Tester nach erfolgter Achsvermssung mit Einstellarbeit beheben.

    Sollte dann aber ein anderes Symbol (Lenkrad) als Fehlermeldung angezeigt werden.
    Der Höhenstandssensor für die automatische Leuchtweitenregulierung (bei Xenon/Kurvenlicht) muss ebenfalls neu auf die neue Fahrzeughöhe justiert werden.

    Gruß,


    Roland
     
  11. #10 PascalK, 19.04.2009
    PascalK

    PascalK 1er-Fahrer(in)

    Dabei seit:
    11.12.2008
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    Mönchengladbach
    Vielen Dank erstmal für die Antworten. Ich werde wohl Morgen meine Spur neu einstellen lassen, und anschließend mal zum "Freundlichen" fahren. Hoffe das es dann mit einem Reset und der Leuchtweiten-Justierung erledigt ist :roll:

    LG
     
  12. #11 PascalK, 20.04.2009
    PascalK

    PascalK 1er-Fahrer(in)

    Dabei seit:
    11.12.2008
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    Mönchengladbach
    Es gibt Neu♠igkeiten :evil:

    Habe heut meine Spur wieder einstellen lassen und bin danach direkt zu BMW. Wollte mein System reseten lassen um zu schauen ob der Fehler dann weg ist.
    Die Antwort kamm prompt!
    Jaaaaa, so einfach ist das ja nicht beim 1er. Kann sein das der zu tief :!: :!: :!: gelegt wurde (45mm x 30 mm) und da kommen die Sensoren nicht mit klar. So ohne weiteres auslesen können wir jetzt auch nicht, das dauert mindestens ne Stunde. Müssen uns da auch mit München verbinden lassen.
    Leuchtweitenregulierung funzt auch nicht mehr! Obwohl alles sorgfälltig ab und wieder dran montiert wurde!!!
    Ich sag nur 13 Jahre BMW's tiefergelgt und dann sowas!?!
     
  13. #12 mini s 255, 20.04.2009
    mini s 255

    mini s 255 1er-Fahrer(in)

    Dabei seit:
    19.07.2008
    Beiträge:
    400
    Zustimmungen:
    0
    Ort:
    Duisburg
    Sowas habe ich auch noch nie gehört :shock: :shock:
     
  14. #13 sports-hatch, 21.04.2009
    sports-hatch

    sports-hatch 1er-Fahrer(in)

    Dabei seit:
    30.05.2008
    Beiträge:
    149
    Zustimmungen:
    0
    Hört sich für mich so an, als hätten die einfach keine Lust gehabt, sich damit zu beschäftigen.
    Fahr doch mal woanders hin, zu einem anderen Händler mit mehr kundenorietiertem Service...
    Der Abgleich dauert nicht lange, maximal 30 Minuten, eine intensive Fehlersuche, sofern es nicht auf Anhieb klappt, kann natürlich mehr Zeit in Anspruch nehmen, logisch! :wink:


    Gruß,

    Roland
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 PascalK, 21.04.2009
    PascalK

    PascalK 1er-Fahrer(in)

    Dabei seit:
    11.12.2008
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    Mönchengladbach
    Ich habe Morgen um 14:30 einen Termin! Bin ja mal gespannt was da so rauskommt :evil:
     
  17. #15 Holk1ng, 21.04.2009
    Holk1ng

    Holk1ng 1er-Liebhaber(in)

    Dabei seit:
    17.02.2009
    Beiträge:
    1.008
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    Motorisierung:
    125i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    Typisch Händler.. :roll:
     
Thema:

Nach Tieferlegen Fehlermeldungen ohne Ende!!!!!!!

Die Seite wird geladen...

Nach Tieferlegen Fehlermeldungen ohne Ende!!!!!!! - Ähnliche Themen

  1. Auto bis ende November abmelden,Versicherung März Neu wählen?

    Auto bis ende November abmelden,Versicherung März Neu wählen?: Hallo Ich bräuchte mal kurz Hilfe von euch, ich finde bei Google kein Treffer. Bin seit Sommer 2016 stolzer Besitzer eines M2, ich wollte mein...
  2. [E81] Fehlermeldung cc-ID 415 118d `08

    Fehlermeldung cc-ID 415 118d `08: Hi @ all, kleine Frage, in meinen BMW bekomme ich immer die Fehlermeldung CC-ID 415, nach längerer suche habe ich herausgefunden, das es an der...
  3. Fehlermeldung im BC nach LED KZB

    Fehlermeldung im BC nach LED KZB: Hallo, ich habe jetzt überall im Netz gesucht aber nichts genaues gefunden. ich habe folgendes Problem ich habe mir gestern LED birnen in meine...
  4. Fehlermeldung TFL und Standlicht defekt Birnen sind ok

    Fehlermeldung TFL und Standlicht defekt Birnen sind ok: Hallo,bei meinem E82 von 2008 kommt die Fehlermeldung TFL und Standlicht defekt. Ich hab die M Tek Superwhite drin,das schon seit über einem Jahr....
  5. 118i N13 Steuerkette / Fehlermeldung Antrieb

    118i N13 Steuerkette / Fehlermeldung Antrieb: Hallo Leute! Entschuldigt, dass ich mich bisher nicht vorgestellt habe, aber da der F20 meiner Freundin gehört und die das Auto einfach nur...