[E87] nach Start Batterie-Symbol -> System ausfall

Diskutiere nach Start Batterie-Symbol -> System ausfall im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo Leute, hatte heute leider ein sehr unschönen Start in den Tag. Beim Anlassen meines 1er (120d vfl) hörte ich einen leisen, leichten...

  1. #1 swaggolas, 13.05.2014
    swaggolas

    swaggolas 1er-Fahrer(in)

    Dabei seit:
    04.06.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Gießen
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Hallo Leute,

    hatte heute leider ein sehr unschönen Start in den Tag. Beim Anlassen meines 1er (120d vfl) hörte ich einen leisen, leichten dumpfen "schlag". Ich hab den Motor direkt ausgemacht und erstmal in Motorraum / unter das Auto geschaut, da war nix... Danach wieder normal angemacht, auch nix komisches gehört. Bin dann ein paar Meter gefahren -> Rotes Batteriesymbol im Display.
    Bin erstmal weitergefahren und hab mich nur geärgert. Dann viel mir auf, die Heizung macht nicht mehr warm. Nach paar Kilometern allerdings ist die Temperaturwarnleuchte angegangen (gelb)... bin danach nur noch weiter geschlichen. Paar Meter später gingen dann sämtliche Warnleuchten an (ABS, Handbremse etc), der Tacho viel immer mal kurz auf (kmh auf 0 und dann wieder normal) und der scheibenwischer blieb stehen :swapeyes_blue::swapeyes_blue::swapeyes_blue:

    Jetzt steht der gute vor der Firma und ich trau mich den keinen Meter zu bewegen :eusa_snooty:

    Jemand eine Idee? Kann die Lichtmaschine kaputt gegangen sein und nachdem die Batterie leer gesaugt war konnte er die elektronischen Helfer nicht mehr versorgen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.884
    Zustimmungen:
    50
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Keilriemen gerissen runtergehüpft? Riemenspanner i.o.?
     
  4. #3 swaggolas, 13.05.2014
    swaggolas

    swaggolas 1er-Fahrer(in)

    Dabei seit:
    04.06.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Gießen
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    ist richtig, beim genauen hinsehen liegt da ein Riemen am Boden...... Also hab ich mir den "schlag" nicht eingebildet^^
     
  5. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Guck mal ob alle rollen noch da sind, vllt ist der Riemen ja nur gerissen, das ganze klimbim sind folgefehler nur fahren würde ich damit nicht alzuweit, wenn die Batterie nicht schon zu leer ist, weil die Wasserpumpe läuft dann auch nicht mehr wie du bereits gemerkt hast
     
  6. #5 swaggolas, 13.05.2014
    swaggolas

    swaggolas 1er-Fahrer(in)

    Dabei seit:
    04.06.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Gießen
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    so auf anhieb hab ich nix gesehen, müsste aber auch die motorverkleidung abnehmen und da ich keinerlei Werkzeug habe...^^ ich hab mal beim Freundlichen angerufen, er schleppt ihn - und jetzt kommts - kostenlos ab :D irgendwie trau ich dem nicht so ganz :shock:
     
  7. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Kostenlos? Hast du noch Gebrauchtwagen garantie oder so? Vllt haben die ja auch bei der letzten Inspektion scheisse gebaut und jetzt versuchen dies zu vertuschen, klein zu halten, normalerweise reisst ein Riemen auch nicht einfach so und eine Rolle die sich bald auflöst hört man auch schon vorher
     
  8. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.884
    Zustimmungen:
    50
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Als erstbesitzer kostet es meines Wissens nach die ersten 5 Jahre nix
     
  9. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.884
    Zustimmungen:
    50
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013

    Wieviel km hast drauf?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 swaggolas, 13.05.2014
    swaggolas

    swaggolas 1er-Fahrer(in)

    Dabei seit:
    04.06.2013
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Gießen
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    158t km, ist wohl eine sechskantschraube abgerissen.

    Gesendet von meinem Transformer TF101G mit Tapatalk
     
  12. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Wahrscheinlich die vom Spanner, kann passieren ist recht selten, halb so wild, nur ein bisschen ärgerlich. Und wenn du eh noch keinen neuen Riemen bekommen hast (meiner 165000km alt) beste Möglichkeit den zu machen ^^
     
Thema: nach Start Batterie-Symbol -> System ausfall
Besucher kamen mit folgenden Suchen
  1. bmw e87 rotes batteriesymbol

    ,
  2. e87 120d abs batterie leuchtet heizung geht nicht

Die Seite wird geladen...

nach Start Batterie-Symbol -> System ausfall - Ähnliche Themen

  1. Start-Stop funktioniert nicht, Kofferraum öffnet nicht

    Start-Stop funktioniert nicht, Kofferraum öffnet nicht: Hallo, ich habe meinen E88 120i 2010 gerade erst aus der Werkstatt geholt. Kurz danach ging die Start-Stop Automatik nicht mehr. Auch der...
  2. SCC Spurplatten System 2 10mm

    SCC Spurplatten System 2 10mm: Servus Verkaufe 4 SCC Spurplatten mit Zentrierung 10mm pro Seite Mit Gutachten 4 Stück 75€ 2 Stück 40€ [IMG] Gesendet von meinem MIX mit...
  3. 118i Problem mit Start/Stop Funktionen

    118i Problem mit Start/Stop Funktionen: Hallo zusammen,ich habe einen 118i E88 Cabrio B.J. 2008. Ab und an geht an der Ampel die Start/Stop Automatik nicht. Und dann hatte ich schon mal...
  4. DRINGEND! Kofferraum öffnen ohne Batterie!

    DRINGEND! Kofferraum öffnen ohne Batterie!: wie der Titel schon sagt ! Kofferraum zu Batterie abgeklemmt ! Wie öffnen? extern Strom ging nicht... Von der Rückbank aus geht nicht kein...
  5. 1er BMW 116i - Problem, Motor zu starten

    1er BMW 116i - Problem, Motor zu starten: Hallo zusammen, ich habe meinen BMW (116i - Baujahr 2008) nun seit drei Jahren und habe seit mehreren Monaten größere Probleme: ich bin...