Nach Pflege mit Meg - Auto trocknet nicht

Diskutiere Nach Pflege mit Meg - Auto trocknet nicht im Pflege Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hey Leute.. Hab mein Auto vor 2 Wochen ordentlich zum Glänzen gebracht... Soweit man das mit dem Alpinweißen Uni Lack bekommt denk ich war...

  1. #1 Hamschti, 20.07.2011
    Hamschti

    Hamschti 1er-Fahrer(in)

    Dabei seit:
    16.05.2011
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Sondershausen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Vorname:
    Marcel
    Hey Leute..

    Hab mein Auto vor 2 Wochen ordentlich zum Glänzen gebracht...

    Soweit man das mit dem Alpinweißen Uni Lack bekommt denk ich war das schon super...

    Hab Meguiars Step 1-3 sowie SwirlX verwendet und noch das NXT Tech Wax 2.0 obendrauf...

    Der Lack ist auch schön glatt und alles fein aber sobald es geregnet hat und das Auto dasteht braucht es Ewigkeiten um zu trocknen...
    Die Autos meiner Nachbarn die überhaupt nicht gepflegt werden sind nach einem Regen schon lange wieder trocken da hab ich noch große Wassertropfen auf dem Auto.

    Hab ich was verkehrt gemacht oder ist das so??

    LG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hamschti, 20.07.2011
    Hamschti

    Hamschti 1er-Fahrer(in)

    Dabei seit:
    16.05.2011
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Sondershausen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Vorname:
    Marcel
    [​IMG]
    So in der Art sieht das dann aus nach dem Regen
     
  4. jestpa

    jestpa 1er-Fahrer(in)

    Dabei seit:
    01.07.2011
    Beiträge:
    233
    Zustimmungen:
    0
    Ort:
    Frankfurt a.M.
    Fahrzeugtyp:
    116i (FL)
    Modell:
    Hatch (E81)
    Baujahr:
    10/2010
    genau so muss es sein ;) fahr mal ne runde damit, dann biste auch gleich wieder trocken.
     
  5. #4 supersonico, 20.07.2011
    supersonico

    supersonico 1er-Liebhaber(in)

    Dabei seit:
    20.01.2011
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Jepp! Einmal richtig auf´s Gas dann rollten die Wasserperlen :nod:
     
  6. Spüli

    Spüli 1er-Fan

    Dabei seit:
    29.03.2010
    Beiträge:
    695
    Zustimmungen:
    1
    Ort:
    bei Braunschweig
    Fahrzeugtyp:
    120i Cabrio
    Moin!
    Das mit den Perlen ist ein ganz normaler Effekt.
    Eine große Fläche trocknet schneller ab, als viele kleine Kugeln. Einfache Folge von dem Verhältnis Wassermenge zu Oberfläche.

    Es gibt aber Wachse, die ein besseres Abperverhalten haben ("sheeting"). Guck mal bei Youtube nach dem Zymöl Glasur. Ich dann Dir bestätigen das das auch wirklich so abperlt, auch nach mehreren Wochen noch. :daumen:
     
  7. #6 Diobrando, 20.07.2011
    Diobrando

    Diobrando 1er-Fahrer(in)

    Dabei seit:
    16.02.2011
    Beiträge:
    375
    Zustimmungen:
    0
    Ort:
    Niederösterreich
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2011
    Vorname:
    Florian
    ganz normal....
     
  8. #7 Hamschti, 20.07.2011
    Hamschti

    Hamschti 1er-Fahrer(in)

    Dabei seit:
    16.05.2011
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Sondershausen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Vorname:
    Marcel
    Ah okay...

    Da bin ich schon mal nen Schritt weiter...

    Kann ich auf das Wachs eigentlich mit ner Versiegelung?
     
  9. #8 Diobrando, 20.07.2011
    Zuletzt bearbeitet: 20.07.2011
    Diobrando

    Diobrando 1er-Fahrer(in)

    Dabei seit:
    16.02.2011
    Beiträge:
    375
    Zustimmungen:
    0
    Ort:
    Niederösterreich
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2011
    Vorname:
    Florian
    wachs auf versiegelung ja, umgekehrt nein

    zielführend? nein.

    eher entweder oder
     
  10. #9 Hamschti, 20.07.2011
    Hamschti

    Hamschti 1er-Fahrer(in)

    Dabei seit:
    16.05.2011
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Sondershausen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Vorname:
    Marcel
    Ist das eher negativ für die Versiegelung wenn ich danach noch wachse? Gibts dann irgendwelche nachteile
     
  11. #10 Diobrando, 20.07.2011
    Diobrando

    Diobrando 1er-Fahrer(in)

    Dabei seit:
    16.02.2011
    Beiträge:
    375
    Zustimmungen:
    0
    Ort:
    Niederösterreich
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2011
    Vorname:
    Florian
    nein, es ist nur sinnlos.

    versiegelungen und wachse sind nur zwei verschiedene möglichkeiten des lackschutzes. je nach produkt und art kann es sogar sein das sich wachs und versiegelung miteinander nicht vertragen und hässliche schlieren und hologramme beim auftragen entstehen.
    grundsätzlich lassen sich versiegelungen nicht auf wachse auftragen, da sie den direkten kontakt mit der lackoberfläche brauchen und an der wachsschicht nicht haften, umgekehrt gehts. wenn du das abperlverhalten und/oder den glanz steigern willst empfehle ich dir nach dem waschen bzw nach dem aushärten des wachses/der versiegelung einen Detailer aufzutragen wie z.b. dodo juice red mist, meguiars quik detailer, Chemical Guys P40 Detailer oder ähnlich. es gibt da unzählige produkte.

    wichtig ist auf jeden fall das du die detailer nicht direkt nach dem wachsen/versiegeln aufträgst da diese die schutzschicht anlösen können wenn sie noch nicht komplett ausgehärtet sind.

    faustregel: 24 stunden

    weiters ist der zustand des lacks essentiell wichtig für das pflegeergebnis.

    das heisst, wenn dein lack aussieht wie ne kraterlandschaft wird das beste wachs nicht helfen. deswegen gegebenenfalls grundreinigen und polieren
     
  12. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    42
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Das NXT Tech Wax 2.0 war bisher das schlechteste Wachs von der Standzeit, das ich
    benutzt hatte. So schnell war bei keinem anderen Wachs die Wirkung weg.

    Einzig der Tiefenglanz war bei NXT Tech Wax 2.0 tadellos. Aber was hilft's, wenn
    das Wachs schon nach einer Woche nicht mehr da ist.

    :( :(
     
  13. #12 Diobrando, 20.07.2011
    Diobrando

    Diobrando 1er-Fahrer(in)

    Dabei seit:
    16.02.2011
    Beiträge:
    375
    Zustimmungen:
    0
    Ort:
    Niederösterreich
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2011
    Vorname:
    Florian
    entweder hast du den lack nicht entsprechend vorbereitet, die falschen reinigungsmittel nach dem wachsen benutzt, oder du bist ein waschstrassenkunde.
     
  14. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    42
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)

    Weder noch - in die Waschstrasse gehe ich nie.
    Handwäsche schon garnicht - auch wenn gewisse Freds was anderes
    behaupten, mit der Handwäsche zaubert man sich auch schöne Hologramme auf den Lack. Also, Druckstrahler und anschliessend
    mit viel Wasser (soviel kann man nie bei einer Handwäsche
    verwenden) reinigen. Danach nur mit klarem Wasser absprühen
    und keinesfalls die Glanzspühlung verwenden, die auch nur
    das Wachs schneller stupf werden lässt. Allerdings hat unser
    Wasser hier auch eine extrem niedrige Härte.

    Mit den anderen Wachsen, z.B. aus der Sonax Xtreme Serie
    hält die Wachsschicht deutlich über ein Monat.
    Die Sonax Nanoversiegelung aus der schwarzen Premium Serie
    hielt über den gesamten Winter (ca. 6 Monate).

    Aber das NXT Tech Wax 2.0 ist nach weniger als einer Woche
    weg.
     
  15. #14 Diobrando, 20.07.2011
    Zuletzt bearbeitet: 20.07.2011
    Diobrando

    Diobrando 1er-Fahrer(in)

    Dabei seit:
    16.02.2011
    Beiträge:
    375
    Zustimmungen:
    0
    Ort:
    Niederösterreich
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2011
    Vorname:
    Florian
    interessant.

    wie genau hast du es aufgetragen?

    ich hab mal gegoogelt und die meisten die das NXT benutzen behaupten es hält sogar 4 bis 6 monate, also tendiere ich eher zu schlechter anwendung

    grundsätzlich halten versiegelungen ja sowieso länger als wachse.


    *edit
    heisst das du wäscht dein auto ohne reinigungsmittel Oo und du knetest den lack auch nicht ab vorm wachsen?
     
  16. #15 Kurvensau, 20.07.2011
    Kurvensau

    Kurvensau 1er-Fanatiker(in)

    Dabei seit:
    16.01.2010
    Beiträge:
    5.258
    Zustimmungen:
    1
    Ort:
    Mittelfranken
    Vorname:
    Paul
    Meiner Meinung nach eher eine Glaubensfrage. In den meisten Fällen klappts nicht...
     
  17. Spüli

    Spüli 1er-Fan

    Dabei seit:
    29.03.2010
    Beiträge:
    695
    Zustimmungen:
    1
    Ort:
    bei Braunschweig
    Fahrzeugtyp:
    120i Cabrio
    Nö, das NXT ist bekannt für eine sehr kurze Standzeit. :winkewinke:
     
  18. #17 Diobrando, 20.07.2011
    Diobrando

    Diobrando 1er-Fahrer(in)

    Dabei seit:
    16.02.2011
    Beiträge:
    375
    Zustimmungen:
    0
    Ort:
    Niederösterreich
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2011
    Vorname:
    Florian
    jo schon klar aber nicht <7 tage
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 Hamschti, 20.07.2011
    Hamschti

    Hamschti 1er-Fahrer(in)

    Dabei seit:
    16.05.2011
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Sondershausen
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Vorname:
    Marcel
    omg... so angepriesen und dann net so der burner.... strange...
     
  21. #19 Diobrando, 20.07.2011
    Diobrando

    Diobrando 1er-Fahrer(in)

    Dabei seit:
    16.02.2011
    Beiträge:
    375
    Zustimmungen:
    0
    Ort:
    Niederösterreich
    Fahrzeugtyp:
    116d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2011
    Vorname:
    Florian
    wäre nicht das erste mal das in werbung mehr investiert wird als in die produktentwicklung
     
Thema: Nach Pflege mit Meg - Auto trocknet nicht
Besucher kamen mit folgenden Suchen
  1. auto trocknet nicht

Die Seite wird geladen...

Nach Pflege mit Meg - Auto trocknet nicht - Ähnliche Themen

  1. Hilfe ! Motorleuchte Auto rattert .....

    Hilfe ! Motorleuchte Auto rattert .....: Hallo, gestern ist mir mit meinem BMW 116 etwas passiert was ich hier auch schon öfter in ähnlicher Form gelesen hab trotzdem nicht den genauen...
  2. BMW E87 116i Auto geht aus

    BMW E87 116i Auto geht aus: Hallo Zusammen, habe bei mir folgendes Problem festgestellt. Wenn ich Kupplung und Bremse gleichzeitig trete geht die Drehzahl runter, kurz hoch...
  3. BMW E87 116i Auto geht aus

    BMW E87 116i Auto geht aus: Hallo Zusammen, habe bei mir folgendes Problem festgestellt. Wenn ich Kupplung und Bremse gleichzeitig trete geht die Drehzahl runter, kurz hoch...
  4. Neues Auto aber bestehendes Mitglied.

    Neues Auto aber bestehendes Mitglied.: So meine lieben Freunde, nach meinen M135i xDrive habe ich mir was neues gegönnt Nämlich einen 1er M Coupe :) [ATTACH]
  5. [E87] Mein 118d Baujahr 2008 das Auto wackelt wie ein Traktor, was könnte die Ursache dafür sein?

    Mein 118d Baujahr 2008 das Auto wackelt wie ein Traktor, was könnte die Ursache dafür sein?: Motorleuchte leuchtet, Leistungsabfall Während der Fahrt hat es auf einmal angefangen sich zu fahren wie ein Traktor. Fehlermeldung laut adac:...