Nach Nierenwechsel Problem mit der Motorhaube

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von Gudupower, 18.07.2011.

  1. #1 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Hallo,
    Ich habe gestern meine Nieren gegen Chromnieren getauscht.
    Nach dem ich fertig war musste ich feststellen, dass die Motorhaube nicht mehr leicht zufällt sondern, dass man zum Schluss noch draufdrücken muss damit sie einrastet..

    Woran könnte das liegen?:cry:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Roter Einser, 18.07.2011
    Roter Einser

    Roter Einser 1er-Fahrer(in)

    Dabei seit:
    18.04.2011
    Beiträge:
    119
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeugtyp:
    116i
    Vorname:
    Elisa
    Hast du ganz sicher die richtigen Nieren gekauft???
     
  4. #3 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Jaja, sicher. Die Nieren passen ohne Probleme alles normal wenn alles zu ist. Ist auch alles normal..

    Ich dachte eher das hängt mit den Dichtungen zusammen die musste ich ja etwas rausschieben beim Wechsel..
     
  5. #4 spencer, 18.07.2011
    spencer

    spencer 1er-Fan

    Dabei seit:
    19.01.2010
    Beiträge:
    580
    Zustimmungen:
    3
    Ort:
    Sauerland
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    07/2009
    das Problem kenne ich auch nicht. Normal müsste alles 1zu1 austausch bar sein.
     
  6. #5 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Hmm, okay vielleicht hat es gar nichts damit zutun..
     
  7. #6 supersonico, 18.07.2011
    supersonico

    supersonico 1er-Liebhaber(in)

    Dabei seit:
    20.01.2011
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Doofe Frage... Hast du ein M-Paket?
     
  8. #7 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Nein habe ich nicht. Aber die Nieren passen ohne Probleme wenn ich nicht die richtigen hätte würden sie ja von der Form her schon nicht passen oder nicht richtig einrasten aber solche Probleme hatte ich nicht. Es stört auch nichts und ist auch alles wie immer nur eben beim zumachen finde ich es etwas komisch aber naja.. Kann ja mal ein Video oder Bilder hochladen..
     
  9. #8 supersonico, 18.07.2011
    supersonico

    supersonico 1er-Liebhaber(in)

    Dabei seit:
    20.01.2011
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Hmmm... Die Nieren für die M-Front sind ein wenig anders als die für die FL-Front!
    Fahr am Besten kurz zu BMW, sollte dann sicher schnell behoben sein das Problem ;-)
     
  10. #9 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Ich habe Chrom Nieren vom 135i QP mit M Paket, das sollte ja eigentlich kein Problem darstellen bei einem FL ohne M Paket.

    So wurde es mir zumindest hier gesagt..
     
  11. #10 supersonico, 18.07.2011
    supersonico

    supersonico 1er-Liebhaber(in)

    Dabei seit:
    20.01.2011
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Doch, genau das ist das Problem!!!
    Die M Nieren passen nicht bei Fronten ohne M Paket...
     
  12. #11 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Und wieso habe ich dann keine Probleme beim Einbau gehabt?

     
  13. #12 supersonico, 18.07.2011
    supersonico

    supersonico 1er-Liebhaber(in)

    Dabei seit:
    20.01.2011
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Kann ich dir leider nicht sagen, ich weiss nur, dass die nicht passen!
    Es gibt 2 verschiedene Varianten zu kaufen... hat wohl seinen Sinn
     
  14. #13 BMW-Racer, 18.07.2011
    Zuletzt bearbeitet: 18.07.2011
    BMW-Racer

    BMW-Racer 1er-Süchtling

    Dabei seit:
    28.05.2008
    Beiträge:
    12.092
    Zustimmungen:
    26
    Ort:
    Amberg
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    02/2014
    Vorname:
    Stephan
    Spritmonitor:
    Und genau so stimmt das auch!

    Also, die Nieren passen bei dir jedenfalls. Dann wird das Problem vermutlich mit der Gummidichtung zu tun haben, wenn es vor dem Nierenwechsel keine Probleme gab. Vielleicht die 6 Torx-Schrauben nochmal rausschrauben und schauen dass alles passt.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    344
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
  17. #15 supersonico, 18.07.2011
    supersonico

    supersonico 1er-Liebhaber(in)

    Dabei seit:
    20.01.2011
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    BMW sagt dazu folgendes: "Bei Fahrzeugen mit M-Paket bitte die Variante bis 03/2007 wählen. Zur Sicherheit sollten Sie uns die Fahrgestellnummer / Fahrzeugidentnummer angeben."
     
Thema:

Nach Nierenwechsel Problem mit der Motorhaube

Die Seite wird geladen...

Nach Nierenwechsel Problem mit der Motorhaube - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Problem mit Navi Display

    Problem mit Navi Display: Hallo, seit ein paar tage sieht mein Display so aus (Bild)... Nach längere fahrt eine gute std, dann ist wieder alles normal kenne jemand so...
  4. M Paket Problem

    M Paket Problem: hi Freunde. Ich habe heute M Front und Heck an meinem E81 FL nachgerüstet. Ging soweit alles halbwegs reibungslos. Bei der Demontage der linken...
  5. MacBook Problem

    MacBook Problem: An die Computerfreaks unter euch Seit Mittwochabend habe ich mit meinem MacBook keine WLAN Verbindung mehr, es findet nicht einmal mehr...