Nach Nierenwechsel Problem mit der Motorhaube

Diskutiere Nach Nierenwechsel Problem mit der Motorhaube im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, Ich habe gestern meine Nieren gegen Chromnieren getauscht. Nach dem ich fertig war musste ich feststellen, dass die Motorhaube nicht mehr...

  1. #1 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    346
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Hallo,
    Ich habe gestern meine Nieren gegen Chromnieren getauscht.
    Nach dem ich fertig war musste ich feststellen, dass die Motorhaube nicht mehr leicht zufällt sondern, dass man zum Schluss noch draufdrücken muss damit sie einrastet..

    Woran könnte das liegen?:cry:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Roter Einser, 18.07.2011
    Roter Einser

    Roter Einser 1er-Fahrer(in)

    Dabei seit:
    18.04.2011
    Beiträge:
    119
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeugtyp:
    116i
    Vorname:
    Elisa
    Hast du ganz sicher die richtigen Nieren gekauft???
     
  4. #3 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    346
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Jaja, sicher. Die Nieren passen ohne Probleme alles normal wenn alles zu ist. Ist auch alles normal..

    Ich dachte eher das hängt mit den Dichtungen zusammen die musste ich ja etwas rausschieben beim Wechsel..
     
  5. #4 spencer, 18.07.2011
    spencer

    spencer 1er-Fan

    Dabei seit:
    19.01.2010
    Beiträge:
    614
    Zustimmungen:
    7
    Ort:
    Sauerland
    Fahrzeugtyp:
    120i Cabrio
    Motorisierung:
    120i
    Modell:
    Cabrio (E88)
    Baujahr:
    07/2009
    das Problem kenne ich auch nicht. Normal müsste alles 1zu1 austausch bar sein.
     
  6. #5 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    346
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Hmm, okay vielleicht hat es gar nichts damit zutun..
     
  7. #6 supersonico, 18.07.2011
    supersonico

    supersonico 1er-Liebhaber(in)

    Dabei seit:
    20.01.2011
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Doofe Frage... Hast du ein M-Paket?
     
  8. #7 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    346
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Nein habe ich nicht. Aber die Nieren passen ohne Probleme wenn ich nicht die richtigen hätte würden sie ja von der Form her schon nicht passen oder nicht richtig einrasten aber solche Probleme hatte ich nicht. Es stört auch nichts und ist auch alles wie immer nur eben beim zumachen finde ich es etwas komisch aber naja.. Kann ja mal ein Video oder Bilder hochladen..
     
  9. #8 supersonico, 18.07.2011
    supersonico

    supersonico 1er-Liebhaber(in)

    Dabei seit:
    20.01.2011
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Hmmm... Die Nieren für die M-Front sind ein wenig anders als die für die FL-Front!
    Fahr am Besten kurz zu BMW, sollte dann sicher schnell behoben sein das Problem ;-)
     
  10. #9 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    346
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Ich habe Chrom Nieren vom 135i QP mit M Paket, das sollte ja eigentlich kein Problem darstellen bei einem FL ohne M Paket.

    So wurde es mir zumindest hier gesagt..
     
  11. #10 supersonico, 18.07.2011
    supersonico

    supersonico 1er-Liebhaber(in)

    Dabei seit:
    20.01.2011
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Doch, genau das ist das Problem!!!
    Die M Nieren passen nicht bei Fronten ohne M Paket...
     
  12. #11 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    346
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Und wieso habe ich dann keine Probleme beim Einbau gehabt?

     
  13. #12 supersonico, 18.07.2011
    supersonico

    supersonico 1er-Liebhaber(in)

    Dabei seit:
    20.01.2011
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Kann ich dir leider nicht sagen, ich weiss nur, dass die nicht passen!
    Es gibt 2 verschiedene Varianten zu kaufen... hat wohl seinen Sinn
     
  14. #13 BMW-Racer, 18.07.2011
    Zuletzt bearbeitet: 18.07.2011
    BMW-Racer

    BMW-Racer 1er-Süchtling

    Dabei seit:
    28.05.2008
    Beiträge:
    12.109
    Zustimmungen:
    43
    Ort:
    Amberg
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    02/2014
    Vorname:
    Stephan
    Spritmonitor:
    Und genau so stimmt das auch!

    Also, die Nieren passen bei dir jedenfalls. Dann wird das Problem vermutlich mit der Gummidichtung zu tun haben, wenn es vor dem Nierenwechsel keine Probleme gab. Vielleicht die 6 Torx-Schrauben nochmal rausschrauben und schauen dass alles passt.
     
  15. #14 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    346
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
  16. #15 supersonico, 18.07.2011
    supersonico

    supersonico 1er-Liebhaber(in)

    Dabei seit:
    20.01.2011
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    BMW sagt dazu folgendes: "Bei Fahrzeugen mit M-Paket bitte die Variante bis 03/2007 wählen. Zur Sicherheit sollten Sie uns die Fahrgestellnummer / Fahrzeugidentnummer angeben."
     
  17. #16 BMW-Racer, 18.07.2011
    BMW-Racer

    BMW-Racer 1er-Süchtling

    Dabei seit:
    28.05.2008
    Beiträge:
    12.109
    Zustimmungen:
    43
    Ort:
    Amberg
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    02/2014
    Vorname:
    Stephan
    Spritmonitor:
    Er hat aber kein M-Paket...
     
  18. #17 exhorder, 18.07.2011
    exhorder

    exhorder 1er-Fanatiker(in)

    Dabei seit:
    01.06.2008
    Beiträge:
    3.762
    Zustimmungen:
    1
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Beim Coupé sind die Nieren von M-Paket und normaler Front identisch, es sind die gleichen Nieren wie beim normalen Hatch-Facelift ohne M-Paket.

    Der Hatchback mit M-Paket behielt dagegen die Nieren aus dem Vorfacelift, erkennbar an den stärker ausgeformten Ecken.

    Da der TE kein M-Paket hat, passen die 135i-Nieren, er hat schon die richtigen Teile montiert. @Threadersteller, schau mal nach ob sich diese Gummiwulst, welche oben auf der Frontschürze montiert ist, irgendwie gelockert hat. Die ist auf so eine Führungsschiene geklipst und lässt sich darauf relativ leicht verschieben. Einfach versuchen, die Wulst wieder einzurasten und "strammzuziehen".
     
  19. #18 supersonico, 18.07.2011
    supersonico

    supersonico 1er-Liebhaber(in)

    Dabei seit:
    20.01.2011
    Beiträge:
    1.045
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Aaaaah.... KEIN M-Paket, sorry verlesen!
    Ist noch früh -.-
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Gudupower, 18.07.2011
    Gudupower

    Gudupower 1er-Fahrer(in)

    Dabei seit:
    14.04.2011
    Beiträge:
    346
    Zustimmungen:
    0
    Ort:
    Bochum
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Patrick
    Spritmonitor:
    Alles klar. Werde das mal machen und dann berichten.. :)
     
  22. #20 BMWlover, 19.07.2011
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Wenn du bei der Montage alles richtig gemacht hast und die Gummilippe die auf der Front drauf ist (im Motorraum) an seinem Platz ist, dann kann es eigentlich nicht an den Nieren liegen.
     
Thema:

Nach Nierenwechsel Problem mit der Motorhaube

Die Seite wird geladen...

Nach Nierenwechsel Problem mit der Motorhaube - Ähnliche Themen

  1. NCS Problem bitte um Hilfe

    NCS Problem bitte um Hilfe: Hallo Leute, habe meiner Frau einen E87 120d baujahr 2007 gekauft, verwende NCS 3.1.0. jetzt habe ich mit NCS Probiert spiegel einklappen per...
  2. HILFE .. Riesen Problem

    HILFE .. Riesen Problem: Hallo Forum, ich hab ein riesen Problem - Kurzfassung - bekomme keinen TÜV da Motorkontrolllampe nicht angeht und Abgasreinigung nicht funzt,...
  3. 123d Rußpartikel problem.

    123d Rußpartikel problem.: Hi, bin neu im Forum. Kurz und knackig. Vor 3 Wochen hat mein 123d auf der Autobahn nicht mehr gezogen. Danach kam das Partikeffilterymbol. Es...
  4. [E87] Problem nach Werkstattbesuch

    Problem nach Werkstattbesuch: Guten Tag liebe 1er Liebhaber, und zwar habe ich ein Thema wo ich nicht so recht weiß, was ich machen soll. Auto: BMW 118D, E87 2006 BJ, 122 PS...
  5. Motorhauben Sensor wo liegt der ?

    Motorhauben Sensor wo liegt der ?: Hi alle zusammen, Undzwar kommt bei mir immer die Fehlermeldung Motorhaube geöffnet. Jetzt habe ich mal hier ein bisschen gelesen und gesehen...