[E87] Nach Motorspülung alles voller Öl :(

Diskutiere Nach Motorspülung alles voller Öl :( im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich habe am Wochenende einen Ölwechsel gemacht und vorher eine Ölspülung (liqui moly pro line, 10min im stand), da ich den Motor was Gutes...

  1. #1 marius_1097, 02.02.2022
    marius_1097

    marius_1097 1er-Interessent(in)

    Dabei seit:
    09.01.2021
    Beiträge:
    38
    Zustimmungen:
    13
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Marius
    Hallo,

    ich habe am Wochenende einen Ölwechsel gemacht und vorher eine Ölspülung (liqui moly pro line, 10min im stand), da ich den Motor was Gutes tun wollte.

    In den letzten drei Tagen habe ich dann etwa 1,5 l Öl nachfüllen müssen, weswegen ich heute noch mal unter dem Auto nachgesehen habe…

    Das Ergebnis:
    Unten alles komplett voller Öl, aber ich habe nicht finden können wo das Öl austritt. Weder im Motorraum noch unter dem Auto war es ersichtlich (die Abdeckung unten habe ich wegen Zeitmangel nicht entfernt bisher). Auf jeden Fall kann ich das Auto so nicht mehr fahren, das Öl würde sich auf der Straße verteilen und außerdem hätte ich Angst den Motor zu zerstören :(

    Ich bin jetzt gerade ziemlich aufgeschmissen, da ich täglich auf das Auto angewiesen bin und nicht weiß wo der Fehler liegen kann.:crybaby:
    nun also Frage an euch:
    Bevor ich den Wagen in die Werkstatt meines geringsten Misstrauens fahre, gibt es ein Bauteil dass ich vermutlich zerschossen habe mit meiner Spülung?

    und meine momentane Hoffnung ist, dass es „nur“ eine Dichtung ist, aber der Öl Verlust ist halt schon enorm…

    Ich bin für jede Idee dankbar. Auto ist ein 120d e87 bj2006 mit m47
     
  2. #2 SilberE87, 03.02.2022
    Zuletzt bearbeitet: 03.02.2022
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    5.497
    Zustimmungen:
    2.282
    Ort:
    Norddeutschland
    Wenn Du die Unterbodenverkleidung nicht demontierst, ist das unnützes Rätselraten. Und: Als Du immer wieder Öl nachfüllen musstest, hättest Du direkt nachsehen (lassen) sollen, was los ist.
     
    marius_1097, 790FX und Dexter Morgan gefällt das.
  3. #3 marius_1097, 03.02.2022
    marius_1097

    marius_1097 1er-Interessent(in)

    Dabei seit:
    09.01.2021
    Beiträge:
    38
    Zustimmungen:
    13
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Marius
    Da hast du recht fürchte ich, nur ist es mir zeitlich nicht möglich aktuell, bin den ganzen Tag im Außendienst momentan :/

    ich fürchte fast, ich werde den Wagen in eine Werkstatt bringen lassen müssen.
     
  4. Flo95

    Flo95 Moderator

    Dabei seit:
    13.05.2013
    Beiträge:
    13.644
    Zustimmungen:
    4.813
    Ort:
    Mainz
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Das hört man leider öfter.

    Im besten Fall ist es eine einfach zu erreichende Dichtung, was gut machbar ist für die Werkstatt...

    Aber 1,5l ist schon sehr krass an Ölleckage
     
  5. #5 790FX, 03.02.2022
    Zuletzt bearbeitet: 03.02.2022
    790FX

    790FX 1er-Liebhaber(in)

    Dabei seit:
    18.04.2017
    Beiträge:
    1.056
    Zustimmungen:
    828
    Ort:
    Zwickau
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    Kann es sein, dass einfach die Ölablassschraube undicht ist? Entweder der Kupferring, oder das Innengewinde der Ölwanne ist hinüber. Gerade das letzte hatte ich mal. Hier siffte es ordentlich raus. Statt einer neuen Ölwanne hatte ich mich für einen Helicoileinsatz entschieden. Das Ganze ist jetzt seit 2,5 Jahren dicht. :daumen:

    Eine Motorölspülung habe ich selber auch schon angewendet. Ich denke nicht, dass damit Dichtungen beschädigt werden, wenn man sie korrekt anwendet. Das sieht vielleicht anders, wenn Kolbenringe oder Ventilschaftdichtungen schon vorher in-si-ass waren. ;)
    Edit:
    Quatsch. :eusa_doh:Er verliert ja Öl nach außen und nicht nach innen. Das deutet dann, neben der Ablassschraube, eher auf die Ölwannen- und Ölfiltergehäusedichtung hin.

    Aber wie gesagt, ohne unter das Auto zu schauen und die Unterbodenverkleidung abzunehmen, ist das Ganze nur herumrätseln.
     
    marius_1097 und spitzel gefällt das.
  6. #6 Nordlicht123, 03.02.2022
    Nordlicht123

    Nordlicht123 1er-Fahrer(in)

    Dabei seit:
    17.01.2017
    Beiträge:
    129
    Zustimmungen:
    78
    Es kommt auch gerne mal vor, daß beim Ablassen des Altöls was in den Zwischenraum zwischen Ölwanne und Verkleidung läuft. Das dröppelt dann nach und nach runter und suggeriert eine Leckage. Das würde allerdings nicht zum Nachfüllen von 1 1/2 l passen. Letzteres wäre aber auch mit einem grenzwertigen Ölstandssensor zu erklären.

    So oder so, Verkleidung muß zuerst runter.
     
  7. 790FX

    790FX 1er-Liebhaber(in)

    Dabei seit:
    18.04.2017
    Beiträge:
    1.056
    Zustimmungen:
    828
    Ort:
    Zwickau
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    Der M47, wie auch der N47 haben, im Gegensatz zum N43, noch einen physischen Ölpeilstab. Der Ölniveausensor wird vielleicht irgendwann melden, dass zu wenig Öl vorhanden ist. Wenn so eine Meldung im Display erscheint, ist die Kacke eh schon am Dampfen. ;)
     
    marius_1097 gefällt das.
  8. #8 driver_M240i, 03.02.2022
    driver_M240i

    driver_M240i 1er-Interessent(in)

    Dabei seit:
    14.04.2021
    Beiträge:
    15
    Zustimmungen:
    7
    Hi Marius_1097,

    ich hatte auch schon öfters die Motorspülung von Liqui Moly Pro Line verwendet und hatte bisher keine Probleme.
    Würde auch mal den Unterfahrschutz demontieren, damit du eine genauere Diagnose durchführen kannst.
    Wenn du nichts findest, würde ich mir eine neue Ölablassschraube + neue Dichtung besorgen und mit 30Nm anziehen.
    Die Dichtung am Ölfilter hast du eingeölt bevor du ihn angezogen hast? Drehmoment 25Nm.
    Nicht das sich diese Dichtung gequetscht hat und nun nicht mehr abdichtet.

    Grüße
     
    marius_1097 gefällt das.
  9. #9 spitzel, 03.02.2022
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    5.449
    Zustimmungen:
    589
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Ich bin auf das Ergebnis gespannt.
    Denn der M47 ist ja nicht gerade bekannt für häufige Öl Verluste, für das Forum gesprochen.
     
    marius_1097 gefällt das.
  10. 790FX

    790FX 1er-Liebhaber(in)

    Dabei seit:
    18.04.2017
    Beiträge:
    1.056
    Zustimmungen:
    828
    Ort:
    Zwickau
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    Die Ölablassschraube als M12-Ausführung bekommt laut TIS 25 Nm, an die würde ich mich erst einmal halten.
     
    marius_1097 gefällt das.
  11. DomMuc

    DomMuc 1er-Fanatiker(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    3.283
    Zustimmungen:
    521
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    ölablassschraube prüfen/ ausbauen und Prüfen dass ein Kupferdichtring drauf ist... problem kann u.a. kommen weil kein Kupferdichtring oder mehr als ein Dichtring verbaut sind
     
    marius_1097 gefällt das.
  12. #12 marius_1097, 03.02.2022
    marius_1097

    marius_1097 1er-Interessent(in)

    Dabei seit:
    09.01.2021
    Beiträge:
    38
    Zustimmungen:
    13
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Marius
    Danke für eure Antworten :)
    ich habe das Auto heute Abend zur Werkstatt gebracht, hoffentlich bekomme ich da morgen schon eine Rückmeldung.

    Die Ölablassschraube war es sicher nicht, diese ist normal fest drauf (mit Kupferring) und das Öl war eher daneben, kam aber nicht von der Schraube selbst. Im Motorraum sieht man nicht wirklich etwas, aber ein Kumpel hatte auch schon die Vermutung mit der Ölfiltergehäusedichtung, ich kenne mich nicht genug aus aber diese sitzt ja quasi unter dem eigentlichen Ölfilter, oder? Der Ölfilter selbst sieht nämlich relativ trocken aus, soweit man das von oben halt sieht. Das Öl scheint aber auch mehr auf der Fahrerseite auszutreten.

    Ich kann mir das ganz ehrlich gesagt nicht wirklich erklären, aktuell hoffe ich einfach, dass es nur eine Dichtung oder ein defekter Schlauch ist und nichts ernsthaftes
     
  13. #13 marius_1097, 04.02.2022
    marius_1097

    marius_1097 1er-Interessent(in)

    Dabei seit:
    09.01.2021
    Beiträge:
    38
    Zustimmungen:
    13
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Marius
    Update:

    gerade hat sich die Werkstatt gemeldet, sie konnten nicht wirklich etwas finden, haben allerdings festgestellt, dass der Ölfilter noch etwas fester gezogen werden konnte (ich mach das immer nach Gefühl). Anschließend haben sie wohl eine 20-minütige Probefahrt gemacht, ohne das Öl ausgetreten ist.

    Ich soll das ganze mal beobachten, aber sie glauben, dass das schon alles war.


    Ich habe den Ölwechsel bisher vier mal gemacht, und undicht war noch nie etwas. Ich zweifle gerade ziemlich an mir selbst…
     
  14. 790FX

    790FX 1er-Liebhaber(in)

    Dabei seit:
    18.04.2017
    Beiträge:
    1.056
    Zustimmungen:
    828
    Ort:
    Zwickau
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    07/2009
    Vorname:
    Martin
    Ernsthaft? :icon_smile:

    Hattest du den Gummiring am Ölfilterdeckel ereuert?
    Ich ziehe den Deckel auch immer mit Gefühl an, man merkt ja wenn er beginnt fester zu werden. Undicht war bei mir auch nie etwas und ich habe 10+ Ölwechsel gemacht.

    Dann hätte die Werkstatt doch aber am Ölfiltergehäuse alles voller Öl sehen müssen, wenn du 1,5 L (!) nachfüllen musstest.

    Falls das tatsächlich doch die Ursache war, bist du mit nem blauen Auge gut davon gekommen. ;)
     
    marius_1097 gefällt das.
  15. #15 marius_1097, 04.02.2022
    marius_1097

    marius_1097 1er-Interessent(in)

    Dabei seit:
    09.01.2021
    Beiträge:
    38
    Zustimmungen:
    13
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Marius
    Die Dichtung am Ölfilterdeckel habe ich erneuert und auch doppelt geprüft, also das sie richtig drinn ist.

    Ich habe ja selber am Ölfilter nachgesehen, der war vom Wechsel noch etwas feucht aber mehr eigentlich nicht. Laut der Werkstatt ist es aber da raus, und bei der 20-minütigen Probefahrt ist alles trocken geblieben. Der Ölfilter wäre zwar fest drauf gewesen, aber wohl nicht fest genug :-k

    Ich traue der ganzen Sache noch nicht so recht und beobachte das auf jeden Fall, andererseits war ja vor dem Ölwechsel am Wochenende nichts und erst danach hat er schlagartig Öl verloren, vielleicht war es wirklich einfach meine Schuld....

    Auf jeden Fall habe ich mir nun einen Drehmomentschlüssel bestellt für den Ölfilter und die Ölablassschraube, scheinbar reicht mein Feingefühl dafür nicht :roll:
     
    Knobelbecher gefällt das.
  16. DomMuc

    DomMuc 1er-Fanatiker(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    3.283
    Zustimmungen:
    521
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Ölfilter 25Nm und Ölschraube 30Nm
     
    marius_1097 gefällt das.
  17. #17 marius_1097, 04.02.2022
    marius_1097

    marius_1097 1er-Interessent(in)

    Dabei seit:
    09.01.2021
    Beiträge:
    38
    Zustimmungen:
    13
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Marius
    @DomMuc wenn der Ölfilter 28nm bekommt (Drehmomentschlüssel geht nicht weiter runter) passt das auch noch denke ich, oder?

    Morgen ist nochmal ein Ölwechsel geplant, da ich jetzt eine Mischung aus 5W-40 und 5W-30 ohne Freigabe drin habe (wusste mir nicht anders zu helfen in meiner Not).
    Zusätzlich mach ich dann den Differentialölwechsel und den Dieselkraftstofffilter.

    Dann schau ich mal, ob das wirklich schon alles war, was ich natürlich sehr hoffe *auf Holz klopf*:gespannt:
     
  18. #18 spitzel, 04.02.2022
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    5.449
    Zustimmungen:
    589
    Ort:
    Naturpark Spessart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Ja kann man schon mal machen mit dem Drehmoment bis ans untere Ende.
    Die größte Genauigkeit liegt bei den meisten in der Mitte +/- 25% . Sprich bei einem mit 200NM wäre 75-125NM Ideal.
    Ich würde dann mit dem der bis 28 runter geht, nicht an Aluminium Schrauben gehen.

    Den Dieselfilter schön entlüften, sonst wirds richtig teuer.
     
    Flo95, 790FX und marius_1097 gefällt das.
  19. #19 marius_1097, 04.02.2022
    marius_1097

    marius_1097 1er-Interessent(in)

    Dabei seit:
    09.01.2021
    Beiträge:
    38
    Zustimmungen:
    13
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Marius
    Der Diselkraftstofffilter wird vor Einbau aufgefüllt und dann mittels Zündung an/aus (mindestens 5x) entlüftet.
    Dieses Vorgehen sollte beim M47 gut funktionieren, ich pass wirklich auf damit mir die Hochdruckpumpe nicht trocken läuft :swapeyes_blue:
     
    790FX und spitzel gefällt das.
  20. #20 marius_1097, 06.02.2022
    marius_1097

    marius_1097 1er-Interessent(in)

    Dabei seit:
    09.01.2021
    Beiträge:
    38
    Zustimmungen:
    13
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Marius
    Ich bin gestern Abend nochmal etwa 70 KM gefahren, Ölstand ist unverändert, also lag es wohl wirklich nur an dem Ölfilter der nicht ganz zu war :roll:
    Künftig mache ich meine Ölwechsel nur noch mit dem Drehmomentschlüssel :lol:
     
    spitzel gefällt das.
Thema:

Nach Motorspülung alles voller Öl :(

Die Seite wird geladen...

Nach Motorspülung alles voller Öl :( - Ähnliche Themen

  1. Frage wegen Ölwechsel u. Motorspülung

    Frage wegen Ölwechsel u. Motorspülung: Hallo, ich habe einen 120d, Baujahr 2010, Automatikschaltung. Der letzte Ölwechsel war mit 221.365km jetzt habe ich 246.686 km drauf. Würdet ihr...
  2. Motorspülung sinnvoll oder Schrott?

    Motorspülung sinnvoll oder Schrott?: Hallo Jungs (und auch Mädels)^^, ich mach jetzt einen Ölwechsel und habe auch an eine Motorspülung gedacht, weil das Öl doch recht schwarz ist...