Nach Batterie Wechsel dreht Anlasser nicht

Diskutiere Nach Batterie Wechsel dreht Anlasser nicht im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, ich versuche mal, mein o.g. Problem kurz zu erläutern. Mein BMW 135i (Coupé, N55, Sportautomatik, 135tsd km) hatte seit einigen...

  1. #1 dennis1292, 23.08.2020
    dennis1292

    dennis1292 1er-Interessent(in)

    Dabei seit:
    23.08.2020
    Beiträge:
    8
    Zustimmungen:
    4
    Hallo zusammen,

    ich versuche mal, mein o.g. Problem kurz zu erläutern. Mein BMW 135i (Coupé, N55, Sportautomatik, 135tsd km) hatte seit einigen Wochen mit einer mehr oder weniger entladenen Batterie zu kämpfen (Meldung in der CC). Nach einigen Versuchen der Batterie mittels Ladegerät neues Leben einzuhauchen sprang der 1er gestern nicht an, meldete „erhöhte Batterie Entladung“ und ich habe mich entschieden die originale BMW Batterie (AGM) gegen eine baugleiche Varta zu ersetzen. Gesagt, getan.

    Nun erschien die Meldung der erhöhten Entladung nicht mehr - dafür dreht der Anlasser aber nicht. Da es sich um ein Automatikfahrzeug handelt und mein Auto in der Tiefgarage stand habe ich mich vom TCS aus der Tiefgarage schleppen lassen. Hier im Forum fand ich die Info, man müsse ggf. Die Wegfahrsperre „resetten“ per OBD. Der nette Herr vom TCS lies aber nur einen schnellcheck durchlaufen und meinte, es liegen keine Fehler an.
    Seine Diagnose ist der Anlasser.

    Auf meinem Parkplatz in der Garage fand ich dann ein angeknabbertes Stück „Schlauch“ oder „Kabelisolierung“. Könnte das etwas damit zu tun haben ?

    meint ihr es ist der Anlasser oder muss man einfach per obd die Fehler löschen ?

    Problem ist; mein Fahrzeug ist Automatik. Ich müsste also einen richtigen Abschlepper in die Werkstatt organisieren. D.h. Alles was ich vor Ort versuchen kann würde helfen


    Danke



    EDIT: Beim drücken des Start-Buttons pumpt die Benzinpumpe hörbar Sprit und es gibt ein „Klick“ aus dem Motorraum.
     

    Anhänge:

  2. _Andy_

    _Andy_ 1er-Fahrer(in)

    Dabei seit:
    16.10.2012
    Beiträge:
    175
    Zustimmungen:
    53
    Ort:
    Regensburg
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Vorname:
    Andy
    Servus
    Nur so eine Frage die Kabel an den Polen wurden festgezogen?
     
  3. #3 dennis1292, 23.08.2020
    dennis1292

    dennis1292 1er-Interessent(in)

    Dabei seit:
    23.08.2020
    Beiträge:
    8
    Zustimmungen:
    4
    Pole sind festgezogen.
     
  4. DomMuc

    DomMuc 1er-Fanatiker(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    3.082
    Zustimmungen:
    452
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Motor und Karosseriemasse mal brücken ... Fzg haben das alter erreicht dass die Motormassekabel durchgegammelt sind
     
  5. #5 Woifesinger, 23.08.2020
    Woifesinger

    Woifesinger 1er-Fahrer(in)

    Dabei seit:
    23.06.2019
    Beiträge:
    239
    Zustimmungen:
    85
    Ort:
    Zorneding
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    125i
    Modell:
    Cabrio (E88)
    Baujahr:
    12/2008
    Vorname:
    Rainer
    Hast du den Motorrraum mal abgesucht ob du Spuren von nem Marder siehst. Angeknabbertes Kabel oder Schläuche? So ein Teil fällt ja nicht von allein aus dem Auto.
     
    dennis1292 und Teddybearx25xe gefällt das.
  6. #6 dennis1292, 24.08.2020
    dennis1292

    dennis1292 1er-Interessent(in)

    Dabei seit:
    23.08.2020
    Beiträge:
    8
    Zustimmungen:
    4
    von wo nach wo kann ich die Brücken ? Vom Block auf die Karosseriemasse im Motorraum ?

    finde leider beim reinschauen keine fehlende Isolation aber wer weiß aus welcher Ecke die kommt
     
  7. DomMuc

    DomMuc 1er-Fanatiker(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    3.082
    Zustimmungen:
    452
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
     
    dennis1292 gefällt das.
  8. #8 Teddybearx25xe, 24.08.2020
    Teddybearx25xe

    Teddybearx25xe Böser, alter Sack

    Dabei seit:
    26.08.2015
    Beiträge:
    953
    Zustimmungen:
    13.675
    Ort:
    Bergisches Land
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2014
    Vorname:
    Norman
    Wenn da nicht etwas in sich drehende Teile gekommen ist, sieht das für mich nach typischem Marderverbiss aus! Hatte ich auch schon, Lambdasondenkabel direkt an der Lambdasonde abgebissen (keine Reparatur möglich, also neue Sonde) und dann hat sich das Dreckvieh die Mühe gemacht, das Kabel, welches bis hoch zu einer Abdeckung am Ventildeckelgeführt war, alle 2cm fast durchzubeißen, sah exakt so aus! Zum krönenden Abschluss dann noch in die Schläuche der Heizung gebissen, die Löcher waren extrem fein und kaum zu finden, nur durch den Geruch des Frostschutzmittels haben wir das gemerkt! Waren mal eben mit Montage 1000 Euro Schaden!
    Ich würde alle Kabel checken, irgendwo war das Mistvieh garantiert dran.
     
    dennis1292 gefällt das.
  9. #9 dennis1292, 24.08.2020
    dennis1292

    dennis1292 1er-Interessent(in)

    Dabei seit:
    23.08.2020
    Beiträge:
    8
    Zustimmungen:
    4


    danke schon mal für die Tipps. sollte es wirklich ein Marder gewesen sein hat er sich tatsächlich einen einzigen Tag ausgesucht in dem mein Auto nicht in der unzugänglichen Garage stand und genagt ! Mistviech. Aber werde es die Tage sehen - Auto wird gleich abgeholt. Ich halte euch danach auf dem laufenden, was nun die Lösung war.

    Brücken vom Motor auf Karosserie werde ich kurz vorm abholen auch ein Mal testen


    Grüsse
     
    spitzel und Teddybearx25xe gefällt das.
  10. #10 Teddybearx25xe, 24.08.2020
    Teddybearx25xe

    Teddybearx25xe Böser, alter Sack

    Dabei seit:
    26.08.2015
    Beiträge:
    953
    Zustimmungen:
    13.675
    Ort:
    Bergisches Land
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2014
    Vorname:
    Norman
    War bei mir ähnlich, zwei Tage beim Kunden im Nordschwarzwald, Übernachtung im Hotel und der Wagen stand auf dem Hotelparkplatz, sonst bei mir immer in der Garage!
     
    dennis1292 gefällt das.
  11. #11 dennis1292, 01.09.2020
    dennis1292

    dennis1292 1er-Interessent(in)

    Dabei seit:
    23.08.2020
    Beiträge:
    8
    Zustimmungen:
    4
    LÖSUNG:

    Hallo zusammen, wie versprochen melde ich mich mit der Lösung des Problems :)

    Also: nach Anlasserwechsel (der Alte wurde getestet, war sporadisch defekt, also drehte ab und zu - dann wieder nicht) ging alles reibungslos. Nach 10 Starts in der Werkstatt ging er wieder nicht. Lösung des ganzen ist ein Kabelbruch zwischen LiMa und Anlasser. (Siehe Foto).

    Kosten liegen zwischen 400 und 600€ für Anlasser, Kabel und Montage. (Die Kohlekontakte im Anlasser wurden durch schwankende Masse beschädigt)

    Hoffe ich kann Leidensgefährten damit helfen

    Grüsse
     

    Anhänge:

    Teddybearx25xe gefällt das.
  12. #12 Sixpack66, 01.09.2020
    Sixpack66

    Sixpack66 1er-Fanatiker(in)

    Dabei seit:
    14.05.2015
    Beiträge:
    3.825
    Zustimmungen:
    2.838
    Ort:
    Rheinbach
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    So kann´s gehen wenn man zwei linke Hände hat. :lach_flash:

    [​IMG]

    Gruß
    Ralf
    .
     
    ListigerLurch, spitzel und Teddybearx25xe gefällt das.
  13. #13 dennis1292, 01.09.2020
    dennis1292

    dennis1292 1er-Interessent(in)

    Dabei seit:
    23.08.2020
    Beiträge:
    8
    Zustimmungen:
    4
    :lach_flash: :haue:
    hat ein bisschen gebraucht bis er ankam :D





     
    Teddybearx25xe gefällt das.
Thema:

Nach Batterie Wechsel dreht Anlasser nicht

Die Seite wird geladen...

Nach Batterie Wechsel dreht Anlasser nicht - Ähnliche Themen

  1. 1 x BMW Schlüssel Batterie F01 F02 F03 F6 F10 F11 F12 F13 F15 F16 F22 F23 F25

    1 x BMW Schlüssel Batterie F01 F02 F03 F6 F10 F11 F12 F13 F15 F16 F22 F23 F25: [IMG] EUR 4,99 End Date: 23. Sep. 14:21 Buy It Now for only: US EUR 4,99 Buy it now | Add to watch list Weiterlesen...
  2. [E82] Batterie wechsel und kurzstrecken

    Batterie wechsel und kurzstrecken: Hallo Leute, Ich fahre viel kurzstrecken und überlege eine neue Batterie zu kaufen. Habe Start/Stop und Bremsregeneration unz. Und deshalb die...
  3. [E87] Springt nach Batterie wechsel nicht an

    Springt nach Batterie wechsel nicht an: Moin Moin. Hab ein kleines/großes Problem und komme nicht wirklich weiter. Ich hoffe hier kann mir jemand helfen :) Ich habe heute bei...
  4. ibs kabel bei agm batterie wechsel

    ibs kabel bei agm batterie wechsel: hallo also habe folgendes problem. war gerade bei meiner bmw werkstatt und habe mal.nachgefragt was ein AGMbatterie wechsel kosten würde , dabei...
  5. Batterie-Wechsel (AGM // Start-Stop-Automatik)

    Batterie-Wechsel (AGM // Start-Stop-Automatik): Hallo Leute, mein Freundlicher meinte, dass meine AGM Batterie gewechselt werden muss, die Lebensdauer ist stark reduziert, daher geht die...