Na, da hätte ich'ne kleine Frage...

Diskutiere Na, da hätte ich'ne kleine Frage... im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo liebe 1er Gemeinde mir ist da heute etwas kurliges passiert auf der Autobahn.. :roll: Anfangs dachte ich, ich wäre so mit ca. 110...

  1. #1 phauser, 22.06.2009
    phauser

    phauser 1er-Interessent(in)

    Dabei seit:
    12.05.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Arlesheim (CH)
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Hallo liebe 1er Gemeinde

    mir ist da heute etwas kurliges passiert auf der Autobahn.. :roll:

    Anfangs dachte ich, ich wäre so mit ca. 110 km/h unterwegs und kuckte kontrollierend auf den Tacho und siehe da.!?! Oha... :shock:
    Nun, ich fuhr wohl mit ca. 9 Knoten... :D


    [​IMG] [​IMG]


    hat jemand eine Idee, was das wohl sein könnte? :?

    Danke für im Voraus!

    phauser
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bursche, 22.06.2009
    bursche

    bursche 1er-Fanatiker(in)

    Dabei seit:
    30.09.2008
    Beiträge:
    4.423
    Zustimmungen:
    1
    Ort:
    Schwäbisch Hall
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Vorname:
    Philipp
    Spritmonitor:
    ganz klar 9Knoten :mrgreen:

    Wie du schon im BC sehen kannst: Ab zum :) und Fehlerspeicher auslesen lassen!!!
     
  4. #3 BMWlover, 22.06.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Das Symbol signalisiert wohl, das du die Werkstatt aufsuchen sollst...

    Sonst lief alles normal? Vielleicht hat es die Kabel oder die Platine des KI zerschossen...
     
  5. #4 joern1977, 22.06.2009
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    ich kapier das mit den 9 knoten nicht!
    insidergag? :oops:
     
  6. #5 bursche, 22.06.2009
    bursche

    bursche 1er-Fanatiker(in)

    Dabei seit:
    30.09.2008
    Beiträge:
    4.423
    Zustimmungen:
    1
    Ort:
    Schwäbisch Hall
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Vorname:
    Philipp
    Spritmonitor:
    normaler Gag ;)
     
  7. SoL81

    SoL81 1er-Fahrer(in)

    Dabei seit:
    29.09.2008
    Beiträge:
    435
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    118i (FL)
    Ganz schön riskannt auf der Autobahn stehen zu bleiben ne ne ne :wink:
     
  8. #7 BMWlover, 22.06.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Und dann auch noch auf der linken Spur :D
     
  9. #8 joern1977, 22.06.2009
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    ... und dabei auch noch die zündung ausschalten...geradezu lebensmüde?[​IMG]

    wassissen jetzt mit den 9 knoten? seemeilen pro stunde, knoten im schnürsenkel ??
     
  10. #9 munzi70, 22.06.2009
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.855
    Zustimmungen:
    1
    Ort:
    Münchner Süd-Osten
    Hatte ich auch schon. Zusätzlich gingen der Bremskraftverstärker und Servolenkung auch nimmer....war weniger lustig. Batterie abklemmen und neu anschließen = Reset. Würde ich an Deiner Stelle mal machen. Vielleicht ist das Problem damit behoben.... (zumindest war das damals bei mir die Lösung - die auch funktioniert hat :roll: )
     
  11. Dishy

    Dishy 1er-Fahrer(in)

    Dabei seit:
    16.05.2009
    Beiträge:
    62
    Zustimmungen:
    0
    Hi

    Das Zeichen bedeutet SERVICEBEDARF. Hoffe für Dich, Du hast noch Gewährleistung/Garantie!
    Sonst könnte Dir das Lachen vergehen;-)

    Gruss
     
  12. #11 Blackbug, 22.06.2009
    Blackbug

    Blackbug 1er-Fahrer(in)

    Dabei seit:
    27.11.2008
    Beiträge:
    163
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Das ist ein Feature von BMW, das muss so sein :wink:
    So ein Tacho ist sowieso total überbewertet. :D
     
  13. #12 phauser, 22.06.2009
    phauser

    phauser 1er-Interessent(in)

    Dabei seit:
    12.05.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Arlesheim (CH)
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    wow...

    Hallo zusammen

    besten Dank für eure rasche Hilfe! Ich werde Morgen schnell bei der BMW-Werkstatt vorbei gehen. Die werden mir sicherlich helfen.

    War wirklich etwas unheimlich, da alles plötzlich abstellte. Klimaanlage, Radio, Licht, Lüftung, Blinker, ich konnte nicht mal die Fenster öffnen... und es wurde langsam richtig warm in meinem Auto. (Aktuell hier in der region Basel; Sonnenschein)

    @ robert.d. : das war nur ein ganz doofer Gag. (Dachte da spontan an Schiffsknoten)

    also, mal kucken watt die Morgen an meinem Kutter finden...

    phauser
     
  14. #13 joern1977, 22.06.2009
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    nimm sicherheitshalber ein paar schwimmflügelchen mit! 8)

    den knotengag kapier ich trotzdem nicht - 9 knoten sind doch 9 seemeilen pro stunde, also gut 16 km/h, da müßte die tachonadel doch einen deutlichen ausschlag zeigen.... [​IMG]
     
  15. #14 bursche, 22.06.2009
    bursche

    bursche 1er-Fanatiker(in)

    Dabei seit:
    30.09.2008
    Beiträge:
    4.423
    Zustimmungen:
    1
    Ort:
    Schwäbisch Hall
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Vorname:
    Philipp
    Spritmonitor:
    mensch robert machs dir doch nicht so schwer... ;)
    War einfach so dahin gesagt... einen Knoten-Messer hat er nicht an Bord daher kann auch nix ausschlagen.

    Da googelt er extra wie man knoten in km/h umrechnet *gg*
     
  16. #15 joern1977, 22.06.2009
    joern1977

    joern1977 1er-Fanatiker(in)

    Dabei seit:
    26.04.2010
    Beiträge:
    4.175
    Zustimmungen:
    0
    Ort:
    Dortmund
    Vorname:
    Joern
    seemeilen brauch ich nicht zu googeln, schließlich bin ich der letzte lebende überlebende der titanic :weisheit:
     
  17. test0r

    test0r 1er-Liebhaber(in)

    Dabei seit:
    04.10.2007
    Beiträge:
    1.481
    Zustimmungen:
    91
    Fahrzeugtyp:
    M135i
    Baujahr:
    08/2013
    Interessant, ich dachte die letzte Überlebende ist erst vor ein paar Wochen gestorben. :kratz:

    Wie kann der TE eigentlich einen 120d FL fahren, aber einen vFL Tacho haben? Hmm... :-k ;)
     
  18. #17 Sternspeiche, 22.06.2009
    Sternspeiche

    Sternspeiche 1er-Liebhaber(in)

    Dabei seit:
    19.05.2009
    Beiträge:
    1.170
    Zustimmungen:
    0
    Für solche Fälle solls ja demnächst zur Geschwindigkeitsmessung ne Aufdach-Windmessstation geben... :lachlach:
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 derBarni, 22.06.2009
    derBarni

    derBarni Guest

    Hat der TE Phauser sich nicht grad vorgestellt, mit der Ambition demnächst ohnehin auf den 23d umzusatteln? :-k

    Dann ists doch auch Wurscht, die paar Tage schaffst Du auch ohne Tacho! :lol:
     
  21. nkls

    nkls 1er-Interessent(in)

    Dabei seit:
    02.11.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Hatte ein ähnliches Problem bei nem Corsa öfter: da war das Kabel zum Komiinstrument einfach zu kurz. Einmal kräftig rumdrücken, dann gings meist wieder.
     
Thema:

Na, da hätte ich'ne kleine Frage...

Die Seite wird geladen...

Na, da hätte ich'ne kleine Frage... - Ähnliche Themen

  1. Fragen zu PP DKS

    Fragen zu PP DKS: Hi Leute, würde gern meinem E87 den DKS nachrüsten und hab daraufhin beim Freundlichen nach Preisen gefragt. 218 Euro für den Spoiler grundiert,...
  2. Anfahrassisent Frage

    Anfahrassisent Frage: Guten morgen zusammen Habe ein 118i von 2013 hat anfahrassient funktioniert aber nicht immer Mache ich was Falsch? Eigen wenn man am...
  3. Paar Fragen vor Kauf

    Paar Fragen vor Kauf: Hi. Ich bin im Moment kurz davor einen gebrauchten 1er zu kaufen. Der Wagen ist von 2011 mit 83tkm und ziemlich nice ausgestattet, mit Business...
  4. [E82] Nun hate es meinen Kleinen erwischt

    Nun hate es meinen Kleinen erwischt: Nachdem ich nun meine komplette Hinterachse bremsentechnisch erneuern ließ, meine neubereiften Sommerräder endlich den Weg auf die Straße gefunden...
  5. Frage Gaspedal-Kennlinie bei DSC OFF

    Frage Gaspedal-Kennlinie bei DSC OFF: Hallo, kurze Frage: Beim Mx35i ist es ja leider so, dass die Gaspedal-Kennlinie bzw. der Motor in den Comfort Modus schaltet, wenn man alle...