[E8x] N55 stufige beschleunigung (so ein sch...)!

Diskutiere N55 stufige beschleunigung (so ein sch...)! im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo ich habe das problem wenn ich bei 1500 vollgas gebe das es erst verzögert kommt, dann doller schub und bei ca. 3300 wieder eine...

  1. #1 PacmanTF1, 23.03.2013
    PacmanTF1

    PacmanTF1 1er-Fahrer(in)

    Dabei seit:
    06.05.2012
    Beiträge:
    141
    Zustimmungen:
    0
    Ort:
    Schwyz
    Motorisierung:
    135i
    Hallo

    ich habe das problem wenn ich bei 1500 vollgas gebe das es erst verzögert kommt, dann doller schub und bei ca. 3300 wieder eine "leistungsdelle".
    was kann das sein? (bei map 0 also kein tune)

    das problem habe ich mit dem JB4 map1 verstärkt, als seehr deutlich die schwankungen... :angry:

    ich hoffe ihr habt eine idee, fehlermeldungen gibt es keine...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. J-P

    J-P 1er-Fan

    Dabei seit:
    18.12.2011
    Beiträge:
    751
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Jens-Peter
    würde den Bereich des Wastgates mal prüfen
    ob alles leicht gängig ist
    eventuell mit WD etwas einsprühen damit sich alles leicht bewegen lässst und dann mit keramikspry schmieren
     
  4. #3 PacmanTF1, 23.03.2013
    Zuletzt bearbeitet: 23.03.2013
    PacmanTF1

    PacmanTF1 1er-Fahrer(in)

    Dabei seit:
    06.05.2012
    Beiträge:
    141
    Zustimmungen:
    0
    Ort:
    Schwyz
    Motorisierung:
    135i
    Danke für die schnelle Antwort. :)

    Komme ich da von oben heran?
    Sollte man das Gestänge leicht mit der Hand bewegen können?

    Grüsse
    Patrice
     
  5. Itto

    Itto 1er-Fahrer(in)

    Dabei seit:
    03.05.2010
    Beiträge:
    372
    Zustimmungen:
    0
    Ort:
    Owl
    Fahrzeugtyp:
    135i Coupé
    normal ist es nicht.
    hast du schon die charge pipe kontroliert? die reißt gerne oben , auch bei serien leistung, sitzt rechts vom motor. das dicke rohr.
    fehler hast vielleicht keine weil auto delete aktiviert ist? musste du ausstellen.
     
  6. #5 PacmanTF1, 23.03.2013
    PacmanTF1

    PacmanTF1 1er-Fahrer(in)

    Dabei seit:
    06.05.2012
    Beiträge:
    141
    Zustimmungen:
    0
    Ort:
    Schwyz
    Motorisierung:
    135i
    Auto delete ist aus. chargepipe prüfe ich gleich mal meinst du in fahrtrichtung rechts?
     
  7. Itto

    Itto 1er-Fahrer(in)

    Dabei seit:
    03.05.2010
    Beiträge:
    372
    Zustimmungen:
    0
    Ort:
    Owl
    Fahrzeugtyp:
    135i Coupé
    Wenn du vorm Auto stehst rechts. Also auf der Fahrer Seite.
    Um sicher zu sein gib einfach bei google n55 Charge pipe ein. Da siehst du sie ;-)
     
  8. #7 135i_coupe_n54, 23.03.2013
    135i_coupe_n54

    135i_coupe_n54 Gesperrt!

    Dabei seit:
    24.10.2010
    Beiträge:
    912
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Spritmonitor:
    an den wastegates liegt es definitiv NICHT!
    ich tippe auch auf chargepipe!
    anbei wenn wir beim thema sind, gibt es deutsche seiten die eine bessere ausführung verkaufen wie bei burgertuning?
     
  9. J-P

    J-P 1er-Fan

    Dabei seit:
    18.12.2011
    Beiträge:
    751
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Jens-Peter


    ahha,

    du scheinst ja nicht einmal zu wissen das der N55 nur eins hat :winkewinke:
     
  10. Itto

    Itto 1er-Fahrer(in)

    Dabei seit:
    03.05.2010
    Beiträge:
    372
    Zustimmungen:
    0
    Ort:
    Owl
    Fahrzeugtyp:
    135i Coupé
    Also was den n55 betrifft ist Deutschland tuning unfreundlich. Gibt fast nur Zubehör aus den us of a. Selbst nach fast vier Jahren wie es den Motor schon gibt.
    Hab die cp von burger drin. Hersteller ist cpe. Meine orginale war zwar nicht kaputt aber für alle Fälle getauscht.
     
  11. #10 135i_coupe_n54, 23.03.2013
    135i_coupe_n54

    135i_coupe_n54 Gesperrt!

    Dabei seit:
    24.10.2010
    Beiträge:
    912
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Spritmonitor:
    du scheinst nicht mal zu wissen das der LADEDRUCK nicht mit dem wastegate oder den GATES zu tuen hat!
     
  12. Itto

    Itto 1er-Fahrer(in)

    Dabei seit:
    03.05.2010
    Beiträge:
    372
    Zustimmungen:
    0
    Ort:
    Owl
    Fahrzeugtyp:
    135i Coupé
    chillt mal ;-)
     
  13. J-P

    J-P 1er-Fan

    Dabei seit:
    18.12.2011
    Beiträge:
    751
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Jens-Peter


    ohh
    sehr interessant :lach_flash:

    wie meinst du den das der LD geregelt wird

    freue mich auf deine Ausführungen :daumen:
     
  14. #13 alpinweisser_120d, 23.03.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.967
    Zustimmungen:
    567
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    :daumen:

     
  15. #14 135i_coupe_n54, 23.03.2013
    135i_coupe_n54

    135i_coupe_n54 Gesperrt!

    Dabei seit:
    24.10.2010
    Beiträge:
    912
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Spritmonitor:
    Omg!

    Du solltest nach seinem problem gehen und deine antwort überdenken!

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  16. #15 135i_coupe_n54, 23.03.2013
    135i_coupe_n54

    135i_coupe_n54 Gesperrt!

    Dabei seit:
    24.10.2010
    Beiträge:
    912
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Spritmonitor:
    Schön das du es ausm internet postest :)
    Ich hatte die wastegate probleme und es war nicht so!
    Während der fahrt gab es keine ld verluste das müsste wiederum an der chargepipe liegen, kann auch an der Luftzufuhr liegen.
    Es gibt viele Möglichkeiten, dennoch bezweifle ich das die ld verluste bei der fahrt durch duch die gates liegen!

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  17. #16 PacmanTF1, 23.03.2013
    PacmanTF1

    PacmanTF1 1er-Fahrer(in)

    Dabei seit:
    06.05.2012
    Beiträge:
    141
    Zustimmungen:
    0
    Ort:
    Schwyz
    Motorisierung:
    135i
    hey, komme wieder aus der garage, ist ja schon was los hier, danke dafür! :winkewinke:

    also, wastegate kann ich mit der hand ganz leicht rein und raus schieben, macht auch ein luftgeräusch. klackert beim anfassen allerdings auf der laderseite (umlenkhebel).

    alle luftleitungen und gerade der anschlussflansch am drosselklappengehäuse ist so wie ich das erkennen kann und mit ein bisschen hin und herbewegen in ordnung (die kunststoffschweissung)

    kann absolut nirgends ein problem sehen, (bis auf haarrisse oder ähnliches natürlich)
    shit...

    was kommt als nächstes in frage?
     
  18. J-P

    J-P 1er-Fan

    Dabei seit:
    18.12.2011
    Beiträge:
    751
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Jens-Peter
    kannst du mal ein paar daten loggen

    z.B. den LD, Zündung, Lambda

    wir hatten mal so ein problem nach dem flashen auf 375ps war aber ein N54

    wurde dann beim loggen deutlich das der LD nicht 100% ausgeregelt wurde
    es gab einen leichten überschwinger beim LD dann wurde der LD wieder runtergeregelt dadurch kam dann das etwas wellenartige beschleunigen

    wurde dann durch anpassen der SW erledigt
     
  19. #18 PacmanTF1, 23.03.2013
    PacmanTF1

    PacmanTF1 1er-Fahrer(in)

    Dabei seit:
    06.05.2012
    Beiträge:
    141
    Zustimmungen:
    0
    Ort:
    Schwyz
    Motorisierung:
    135i
    du meinst ein bmw update?

    loggen kann ich nicht da ich immer noch auf mein usb kabel warte...

    vom grundsatz kann es ja zumindest nicht am tune liegen.

    das verschlucken ist aber schon sehr stark teilweise

    vorhin ist mir noch aufgefallen: aus teillast in vollgas braucht er beim ersten vollgasgeben eine ewigkeit bis er anspricht.
    wenn ich das direkt wiederhole ist das problem viel geringer.
    ein bis zwei minuten später das spiel von vorne...
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 135i_coupe_n54, 23.03.2013
    135i_coupe_n54

    135i_coupe_n54 Gesperrt!

    Dabei seit:
    24.10.2010
    Beiträge:
    912
    Zustimmungen:
    0
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Spritmonitor:
    Wie die "tuner" sich hier als Einstein ausgeben hahahaha
    Ja das könnt nur IHR denn IHR habt vo den plan hauptsache ihr kassiert durch bullshit labern haha:thumbup::thumbup::thumbup:

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  22. J-P

    J-P 1er-Fan

    Dabei seit:
    18.12.2011
    Beiträge:
    751
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Modell:
    Coupé (E82)
    Baujahr:
    11/2008
    Vorname:
    Jens-Peter

    nein keine BMW Update
    die tuning SW wurde angespasst
    war bei einem Member hier aus dem Forum

    kannst du mal versuchen die applikationwerte zurück zu setzen
    sollte mit dem JB4 gehen
     
Thema: N55 stufige beschleunigung (so ein sch...)!
Die Seite wird geladen...

N55 stufige beschleunigung (so ein sch...)! - Ähnliche Themen

  1. Abgasanlage 135i E82 N55

    Abgasanlage 135i E82 N55: Hallo allerseits, habe eine fast unbenutzte BMW 135i E82 N55 Abgasanlage aus 05/2010 abzugeben, bestehend aus ESD, MSD und Endrohrblenden. Wurde...
  2. Alu Chargepipe N55 F20 F22 F30 M135i M235i 335i 435i

    Alu Chargepipe N55 F20 F22 F30 M135i M235i 335i 435i: Hallo, zum Verkauf steht eine Alu Chargepipe passend für M135i M235i 335i 435i N55. Ein muss bei jeder Leistungssteigerung! Die Alu Chargepipe...
  3. Motor ruckelt beim Beschleunigen extrem

    Motor ruckelt beim Beschleunigen extrem: Hallo zusammen, ich wende mich an Euch in der Hoffnung, dass mir noch weitergeholfen werden kann. Ich bin inzwischen über den Status der...
  4. Suche Wagner Downpipe 200 Zellen für 135i N55

    Suche Wagner Downpipe 200 Zellen für 135i N55: Hi, Ich bin auf der Suche nach einer Downpipe von Wagner 200 Zellen Kat für den N55. Hoffe jemand hat sowas daheim rumliegen.
  5. Verbrauch von 125i und 135i N55 bei zurückhaltender Fahrweise?

    Verbrauch von 125i und 135i N55 bei zurückhaltender Fahrweise?: Ich würde gerne aus technischer Begeisterung heraus (Sound, Laufkultur etc.) und weil mir das 1er Coupé sehr gut gefällt, ein solches mit einem...