N55 M135i Valvetronic Fehler

Diskutiere N55 M135i Valvetronic Fehler im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hi Leute, es gibt natürlich genug Threads zu diesen Probleme aber ich habe nichts gefunden was mir helfen könnte. leider habe ich mal wieder ein...

  1. #1 Dreaxxx666, 17.02.2020
    Dreaxxx666

    Dreaxxx666 1er-Fahrer(in)

    Dabei seit:
    15.12.2016
    Beiträge:
    237
    Zustimmungen:
    37
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Hi Leute,

    es gibt natürlich genug Threads zu diesen Probleme aber ich habe nichts gefunden was mir helfen könnte.

    leider habe ich mal wieder ein Problem mit meiner kiste.
    Kleine Eckdaten
    Bj 12/2012
    Kilometerstand: 68000

    Fehler :
    Nur wenn Motor warm trotz folgender Fehler auf.
    Leichtes ruckeln im Stand. Mühsamer Motorstart. Ca 1-3 Sekunden und dann ruckelt er auch beim Start.
    Dachte erst Zündkerzen aber folgender Fehler kommt immer und immer wieder.

    Bild im Anhang.

    eventuell kann von euch einer helfen.

    vielen Dank EAAC606D-0FB5-4F7E-9011-E3B115116DC8.png A6F7E0C1-FD39-4494-A1EC-B699C526FDD7.png
     
  2. Docter

    Docter 1er-Fanatiker(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    3.467
    Zustimmungen:
    2.193
    ist wohl leider eine echte Schwachstelle und kommt früher oder später bei allen...
     
  3. #3 Dreaxxx666, 17.02.2020
    Dreaxxx666

    Dreaxxx666 1er-Fahrer(in)

    Dabei seit:
    15.12.2016
    Beiträge:
    237
    Zustimmungen:
    37
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Was denkst du was es ist ?
    Der Fehler mit gemäßigt weiter fahren kommt nicht und er zieht auch durch wie sonst
     
  4. #4 Christian-LSE, 17.02.2020
    Christian-LSE

    Christian-LSE 1er-Fan

    Dabei seit:
    06.02.2012
    Beiträge:
    600
    Zustimmungen:
    266
    Ort:
    Blieskastel
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    05/2016
    Vorname:
    Christian
    Hatte den Fehler bei meinem M135i selbes Baujahr auch schon. Ab zu BMW! Die müssten testen ob es mit einem neuen anlernen der Valvetronic getan ist oder ob diese zum Teil oder komplett getauscht werden muss.

    Ich empfehle das ganze bei einem BMW Händler deines Vertrauens zu machen und dann im Fall der Fälle einen Kulanzantrag zu stellen. Ansonsten kommen Kosten bis zu 3000€ auf einen zu.
     
  5. Docter

    Docter 1er-Fanatiker(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    3.467
    Zustimmungen:
    2.193
    Kulanz bei dem BJ kann man mal probieren, meiner ist neuer und weniger km, und wegen was anderem hat man mich fast ausgelacht.
     
  6. #6 Dreaxxx666, 17.02.2020
    Dreaxxx666

    Dreaxxx666 1er-Fahrer(in)

    Dabei seit:
    15.12.2016
    Beiträge:
    237
    Zustimmungen:
    37
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Ich denke auf Kulanz passiert hier garnichts mehr :(
     
  7. #7 Dreaxxx666, 17.02.2020
    Dreaxxx666

    Dreaxxx666 1er-Fahrer(in)

    Dabei seit:
    15.12.2016
    Beiträge:
    237
    Zustimmungen:
    37
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Hattest du den gleichen Fehler ?

    was war es bei dir Schluss endlich ?
     
  8. rob-37

    rob-37 1er-Interessent(in)

    Dabei seit:
    20.06.2010
    Beiträge:
    35
    Zustimmungen:
    41
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2013
    Vorname:
    Robert
    Kulanz auf alle Fälle probieren. Bei meinem damaligen 335i wurde 50% aufs Getriebe übernommen obwohl er 125000 km hatte und 6 oder 7 Jahre alt war. War jedoch auch bei Bmw Scheckheftgepflegt.
    Vorallem ist das Valvetronicproblem bekannt.
     
  9. #9 JSR, 17.02.2020
    Zuletzt bearbeitet: 17.02.2020
    JSR

    JSR 1er-Fahrer(in)

    Dabei seit:
    28.09.2014
    Beiträge:
    224
    Zustimmungen:
    194
    Ort:
    Erding
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    01/2015
    Vorname:
    J.
    Mittlerweile habe ich (leider) zu viel Erfahrungen mit der Valvetronic und den Problemen. Nach deinem Fehler würde ich auf eine defekte Exzenterwelle tippen.

    Nichts desto trotz solltest du als erstes über ISTA erst mal die Endanschläge anlernen (im kalten Zustand). Sollte der Fehler im warmen Zustand wieder auftreten, auch im Warmen die Endanschläge anlernen.

    !!! Wichtig: keine Einlaufroutine machen. Das bringt an dieser Stelle nichts bzw. nur Probleme !!!

    Sollten die Endaschläge NICHT im warmen Zustand angelernt werden können und die selbe Fehlermeldung wie zuvor kommen, muss tiefer in die Materie eingegriffen werden.

    Dann empfiehlt es sich, als erstes den Stellmotor zu überprüfen. Sprich Zylinderkopfhaube runter und schauen, wie die Welle steht und wie das Zahnrad der Welle aussieht. Die Welle muss!!! auf Anschlag stehen, egal welcher. Und das Wellenzahnrad darf keine "Auswaschungen" haben. Den Motor kann man übrigens mit einem Inbus im Schneckentrieb drehen.

    Hat das Wellenzahnrad keine Auswaschungen, kannst du nur hoffen, dass tatsächlich der Motor defekt ist. Ich würde an dieser Stelle keinen Originalen bei BMW kaufen sondern über den Onlineteilehandel einen von Febi. Der kostet nicht mal die Hälfte und ist OEM Qualität.

    Wenn damit der Fehler beseitigt ist: Glückwunsch!!!
    Wenn nicht... bleibt nur noch die Exzenterwelle selbst.
     
    Dreaxxx666, MMario und Christian-LSE gefällt das.
  10. JSR

    JSR 1er-Fahrer(in)

    Dabei seit:
    28.09.2014
    Beiträge:
    224
    Zustimmungen:
    194
    Ort:
    Erding
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    01/2015
    Vorname:
    J.
    So sollte jedenfalls die Welle nicht aussehen:
     

    Anhänge:

    Dreaxxx666 und MMario gefällt das.
  11. #11 JSR, 17.02.2020
    Zuletzt bearbeitet: 17.02.2020
    JSR

    JSR 1er-Fahrer(in)

    Dabei seit:
    28.09.2014
    Beiträge:
    224
    Zustimmungen:
    194
    Ort:
    Erding
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    01/2015
    Vorname:
    J.
    Und hier noch ein Bild vom Stellmotor.
    102237 FEBI ist die Zubehörersatzteilenummer (ca. 150€ statt 300+ bei Leenbmann für die 1137 7603979)
     

    Anhänge:

    Dreaxxx666 und MMario gefällt das.
  12. #12 Dreaxxx666, 17.02.2020
    Dreaxxx666

    Dreaxxx666 1er-Fahrer(in)

    Dabei seit:
    15.12.2016
    Beiträge:
    237
    Zustimmungen:
    37
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2013
    Danke dir für deine ausführliche Antwort.
     
  13. #13 Thommy_86, 18.02.2020
    Thommy_86

    Thommy_86 1er-Fahrer(in)

    Dabei seit:
    27.07.2016
    Beiträge:
    89
    Zustimmungen:
    18
    Fahrzeugtyp:
    M235i Coupé
    Baujahr:
    05/2015
    mittlerweile 120t km und noch keine probleme gehabt.
    Sollen da alle n55 betroffen sein?
     
  14. Docter

    Docter 1er-Fanatiker(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    3.467
    Zustimmungen:
    2.193
    Kann man quasi drauf warten, qualitativ schlecht.
     
  15. .t1mo

    .t1mo 1er-Fahrer(in)

    Dabei seit:
    18.11.2013
    Beiträge:
    168
    Zustimmungen:
    81
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Ist dem so?

    Bisher war doch eigentlich immer der Eco Pro Modus des Übels Ursprung.
     
  16. Docter

    Docter 1er-Fanatiker(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    3.467
    Zustimmungen:
    2.193
    ja, hab Bilder gesehen und mittlerweile von so vielen Defekten gehört und gesehen, das ich davon ausgehe, das meine auch kommt...
    Wie gesagt, es gibt mittlerweile Leute die sich sogar drauf spezialisieren...
     
  17. nd83

    nd83 1er-Interessent(in)

    Dabei seit:
    31.01.2019
    Beiträge:
    43
    Zustimmungen:
    24
    Hab auch schon 53 000 Km drauf und noch keine Probleme gehabt. Man liest es öfters bei den 135i und m135i. Beim m235i hab ich bisher noch nichts gelesen!?
     
  18. #18 Thommy_86, 19.02.2020
    Thommy_86

    Thommy_86 1er-Fahrer(in)

    Dabei seit:
    27.07.2016
    Beiträge:
    89
    Zustimmungen:
    18
    Fahrzeugtyp:
    M235i Coupé
    Baujahr:
    05/2015
    Also wenn es am Eco Pro Modus liegt bleib ich wohl verschont :D
     
    nd83 und schwarzwald_m135i gefällt das.
  19. Docter

    Docter 1er-Fanatiker(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    3.467
    Zustimmungen:
    2.193
    nope... ist bei allen N55, querbeet
     
  20. JSR

    JSR 1er-Fahrer(in)

    Dabei seit:
    28.09.2014
    Beiträge:
    224
    Zustimmungen:
    194
    Ort:
    Erding
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    01/2015
    Vorname:
    J.
    Eco Pro wird immer gerne als "das Übel" ausgemacht. Aber warum? Wegen der erhöhten Motortemperatur? Wegen unzureichender Kühlung? Wegen weniger Leistung? Ich kann es nicht nachvollziehen. Da vertraue ich dann doch der Fachkompetenz der Entwickler bei BMW, dass die das ordentlich erprobt und abgesichert haben sollten.

    Nach meiner Erfahrung scheint das Hauptproblem das Öl zu sein sowie die nicht ausreichende Vergütung des Stahls des Halbmondzahnrades. Ich hatte so gut wie nie EcoPro als Fahrmodus gewählt aber es wurde anfangs immer das von BMW empfohlene Castrol 5w30 reingekippt. Erst mit der Mehrleistung wurde auf ein anderes Öl umgeölt. Leider war es da schon zu spät. Ein Kunde (M235ix) von mir hatte dann das selbe Problem, auch immer Castrol drinnen.

    Ein andere Kunde (F16) hatte nach ca. 3.000km das Castrol raus und auf Mobil1 0w40 umgeölt. Bei 150.000km war die Ventildeckeldichtung defekt. Somit konnte ich mal auf die Welle schauen und siehe da: sah tiptop aus für die Laufleistung.

    Das sind 3 von 5 Erfahrungen, die ich selber sammeln konnte. Als gemeinsamen Nenner war das Öl bei den Defekten bzw. ein anderes Öl bei keinen Defekten.

    Wie (nicht) repräsentativ das ist kann jeder selbst beurteilen. Ich für meinen Teil hoffe, dass ich mit einem anderen Öl bei meinen neuen Motor keine Probleme mehr habe.
     
    Docter, oldie62 und nd83 gefällt das.
Thema:

N55 M135i Valvetronic Fehler

Die Seite wird geladen...

N55 M135i Valvetronic Fehler - Ähnliche Themen

  1. BMW M135i xdrive - Felgen

    BMW M135i xdrive - Felgen: Moin zusammen... Da langsam Sommer wird, würde ich gern mein BMW M135i xdrive ein paar neue Schlappen spendieren. Nur leider ist das Thema nicht...
  2. 9368383-01 Lautsprechersystem Harman Kardon BMW 1er (F20) M135i

    9368383-01 Lautsprechersystem Harman Kardon BMW 1er (F20) M135i: [IMG] EUR 699,95 End Date: 09. Apr. 14:02 Buy It Now for only: US EUR 699,95 Buy it now | Add to watch list Weiterlesen...
  3. 19 Zoll MW09 Felgen für BMW 3er F30 F31 F34 e90 e91 e93 M Performance M135i M437

    19 Zoll MW09 Felgen für BMW 3er F30 F31 F34 e90 e91 e93 M Performance M135i M437: [IMG] EUR 599,00 End Date: 29. Mrz. 13:37 Buy It Now for only: US EUR 599,00 Buy it now | Add to watch list Weiterlesen...
  4. Kühlwasserkühler M135i

    Kühlwasserkühler M135i: hallo zusammen, mein kühlwasserkühler sieht echt mies aus. such auf diesem weg einen guten gebrauchten. vielleicht hat ja jemand einen über. er...
  5. 19 Zoll UA3 Felgen für BMW e82 e87 F20 F21 M135i F23 2er 235 Performance Coupe

    19 Zoll UA3 Felgen für BMW e82 e87 F20 F21 M135i F23 2er 235 Performance Coupe: [IMG] EUR 699,00 End Date: 26. Apr. 15:14 Buy It Now for only: US EUR 699,00 Buy it now | Add to watch list Weiterlesen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden