[E87] N52-Motor - Hydrostößel-Problem beim 130i verbreitet?

Dieses Thema im Forum "BMW 130i" wurde erstellt von schluerfi1978, 04.03.2012.

  1. #1 schluerfi1978, 04.03.2012
    schluerfi1978

    schluerfi1978 1er-Fahrer(in)

    Dabei seit:
    17.07.2008
    Beiträge:
    481
    Zustimmungen:
    4
    Fahrzeugtyp:
    120d (FL)
    Hallo,

    ich bin gerade auf der Suche nach einem Z4 (E85/E86) 3.0si und bin dabei in den Z4-Foren auf Problem mit Klackern und Nageln durch die Hydrostößel gestoßen: N52-Motor

    Irgendwie ist mir dieses Thema hier im Forum noch nie bewußt aufgefallen. Der 130i hat doch denselben Motor wie der Z4 3.0si, oder? Wie sind denn Eure Erfahrungen mit dem Thema?

    Gruß,
    Michael
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Niewie

    Niewie 1er-Fahrer(in)

    Dabei seit:
    15.10.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Moin

    Also meiner nagelt auch wien Diesel.War grade bei sehr kaltem Wetter extrem laut.

    Werd jetz mal dickeres Öl rein machen ,und wenn das nicht hilft werd ich die HV Elemente wechseln.

    Aber bevor ich für 3,5 nen neuen Kopf machen,verkauf ich den Schweineeimer:D

    Hab mal mit meinem Freundlichem auf der 3er Premiere geredet aber die kennen das Problem nicht,denen sind nur Vanosprobleme bei dem Motortyp bekannt.

    Ich hab das im Z4 Forum auch gelesen und wollt die selbe Frage wie du auch schon hier posten.

    mfg
     
  4. #3 der_haNnes, 05.03.2012
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    0
    3 x N52, 1 x hydrostössel tauschen müssen. und zumindest meinem :) ist dieses problem auch bekannt. ging zu 99% auf kulanz - trotz bereits lange abgelaufener gewährleistung.
     
  5. #4 1erAndy, 05.03.2012
    Zuletzt bearbeitet: 05.03.2012
    1erAndy

    1erAndy 1er-Fahrer(in)

    Dabei seit:
    28.04.2011
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    Nachdem bei meinem letzte Woche die Magnetventile getauscht wurden (gefühlt nun 20PS mehr :shock:), steht er seit heute wieder in der Werkstatt.
    Auch Nageln. Hatte das vor dem Winter auch schon, war aber bei den Minusgraden verschwunden.
    Tritt immer auf, wenn der mind. 3 Std. oder länger stand und hört auf, sobald der Motor anfängt, warm zu werden. Also ca. nach gut 5min. ist es weg.
    Das Nageln ist drehzahlabhängig und ist inzwischen gut auch im Innenraum vernehmbar.
    Habe noch 20 Tage Garantie und bin mal gespant, was nachher berichtet wird.
    Wagen hat jetzt 32000 km runter.

    Ach ja: Als Öl ist Mobil 1 0w40 drin seit letztem Sommer. Das Klackern war aber auch vorher mit dem Castrol BMW Öl schon da.
     
  6. Niewie

    Niewie 1er-Fahrer(in)

    Dabei seit:
    15.10.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Hi hannes erzähl ma mehr wegen deiner kulanz,mir wurde gesagt maximal 3 jahre alt und 100tkm.
     
  7. #6 der_haNnes, 05.03.2012
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    0
    auto war afair schon 4-5 jahre alt, aber er hatte noch deutlich weniger als die 100tsd km.
    autohaus hat nen kulanzantrag gestellt und lediglich die "kleinteile" wie schrauben, muttern, etc. mussten dann bezahlt werden.
     
  8. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Hm, habe da noch nicht viel von gehört. Scheint nicht wirklich häufig zu sein!
     
  9. 4medic

    4medic 1er-Fahrer(in)

    Dabei seit:
    09.05.2010
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    130i
    Hallo.

    Bei meinem klackert nix, Bj. 2006, 95000 km, Castrol oder Aral was gerade da ist.

    Grüße
     
  10. #9 BonbonausWurst, 05.03.2012
    BonbonausWurst

    BonbonausWurst 1er-Fahrer(in)

    Dabei seit:
    22.09.2010
    Beiträge:
    357
    Zustimmungen:
    4
    Ort:
    Siegerland
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Spritmonitor:
    Bei meinem klackern die Hydrostößel auch seit dem vorletzten Winter, aber ganz leise. Ich werde nichts daran machen lassen, ist wohl eher ein kosmetisches Problem, wenn man so will.
     
  11. Maiky

    Maiky 1er-Guru

    Dabei seit:
    03.11.2009
    Beiträge:
    7.970
    Zustimmungen:
    23
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Meiner klackert auch ein bisschen wenn er kalt ist, Hannes warst du immer bei BMW wegen dem Service? Ich hab die Durchsicht bei 50000km nicht machen lassen, war hoffentlich kein Fehler :/ hatte mir die Checkliste durchgeschaut und nicht eingesehen für so einen Schmarn 200€ zu zahlen.
     
  12. #11 der_haNnes, 06.03.2012
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.715
    Zustimmungen:
    0
    ja, natürlich.
     
  13. #12 svenobmw, 06.03.2012
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.494
    Zustimmungen:
    0
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    also mein Freundlicher kennt das Problem auch
    Bei mir ist es immer wenn ich viel Kurzstrecke fahre, dann muss ich mal ne länger Strecke fahren das der Motor schön warm wird und dann ist es wieder wech.
    (Kopfwechsel bringt wohl nicht wirklich was, da das am zurücklaufenden Öl liegt)
     
  14. #13 pousa13, 06.03.2012
    pousa13

    pousa13 1er-Fanatiker(in)

    Dabei seit:
    03.03.2009
    Beiträge:
    4.841
    Zustimmungen:
    83
    Ort:
    Schwaig (LK Erding)
    Vorname:
    Flo
    ist bei mir genau so, da erkennt man gut ob man kurzstrecke gefahren ist und wann nicht ;)
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 1erAndy, 06.03.2012
    1erAndy

    1erAndy 1er-Fahrer(in)

    Dabei seit:
    28.04.2011
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    So, Werkstatt sagte am Montag, die Hydrostößel Auslassseite sind defekt, daher das Klackern. Werden auf Garantie getauscht.
    Wagen wird aber erst morgen (Mittwoch) fertig, da es zwei Tage dauert, bis die Hydros da sind, hmm :confused:.
    Nicht, dass das nur 'ne Ausrede ist. :haue:

    Nun denn, bin mal gespannt, wenn ich den Wagen morgen nachmittag wieder habe und endlich testen kann.

    Was ist denn, wenn das Klackern in ein paar Monaten wiederkehrt und die Garantie dann um ist. Guck ich dann in die Röhre? :?

    Ach ja, mein Klackern ist (war) da, egal ob ich zuvor Kurz oder Langstrecke gefahren bin. Sobald der Motor halt kalt ist (war).
     
  17. #15 svenobmw, 06.03.2012
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.494
    Zustimmungen:
    0
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
Thema: N52-Motor - Hydrostößel-Problem beim 130i verbreitet?
Besucher kamen mit folgenden Suchen
  1. n52b30 probleme

    ,
  2. bmw n52 motor update

    ,
  3. lautes motorgeräusch e93 325i

    ,
  4. hva-elemente n52,
  5. hva elemente n52,
  6. bmw puma n52,
  7. n52 hydro klackern nach langer standzeit,
  8. steuerkette bmw n52,
  9. n52 hydro klackern komfortproblem,
  10. n52 hydro klackern wie lang normal,
  11. eingelaufene nockenwelle n52,
  12. was ist bei dem bmw n52Motor mit HVA gemeint,
  13. bmw e85 2 5 motor klackert,
  14. motor 1er bmw hydrostößel,
  15. bmw 130i ölsorte,
  16. hydrostößel wechseln kosten i30,
  17. bmw n52 10w60,
  18. N52 Motor Leerlaufdrehzahl erhöt,
  19. hva abkürzung zylinderkopf,
  20. bmw n52b30 motor leerlauf,
  21. 125i n52 software update,
  22. alfa romeo giulietta 1.8 tbi lautes zündgeräusch,
  23. bmw z4 hydrostössel,
  24. probleme n52b30 motor,
  25. hydrostößel laufen leer e87
Die Seite wird geladen...

N52-Motor - Hydrostößel-Problem beim 130i verbreitet? - Ähnliche Themen

  1. Pfeifen/piepen beim Bremsen?!

    Pfeifen/piepen beim Bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  2. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...
  3. Pfeifen/piepen im Innenraum beim bremsen?!

    Pfeifen/piepen im Innenraum beim bremsen?!: Hallo Community Nicht wundern ich bin ein Neuling... Ich brauche sehr gerne eure kompetente Hilfe! Ich bin stolzer Besitzer eines BMW E87 - 116d...
  4. [E87] 130i kaufen!? Kaufberatung...

    130i kaufen!? Kaufberatung...: Hallo, ich habe mich hier gerade angemeldet und hoffe auf Eure Hilfe. Mein Anliegen: Ich beabsichtige mir morgen eventuell einen 130i e87...
  5. [E87] Bocken bei kalten Außentemperaturen und warmem Motor

    Bocken bei kalten Außentemperaturen und warmem Motor: Hallo Liebe Fan-Gemeinde, nun wende ich mich mal mit einem Problem(chen) an euch. Ich besitze nun seit 3,5 Jahren einen 118d, BJ 12/2009 mit 143...