[E87] N52-Motor - Hydrostößel-Problem beim 130i verbreitet?

Diskutiere N52-Motor - Hydrostößel-Problem beim 130i verbreitet? im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich bin gerade auf der Suche nach einem Z4 (E85/E86) 3.0si und bin dabei in den Z4-Foren auf Problem mit Klackern und Nageln durch die...

  1. #1 schluerfi1978, 04.03.2012
    schluerfi1978

    schluerfi1978 1er-Fan

    Dabei seit:
    17.07.2008
    Beiträge:
    505
    Zustimmungen:
    25
    Fahrzeugtyp:
    120d (FL)
    Hallo,

    ich bin gerade auf der Suche nach einem Z4 (E85/E86) 3.0si und bin dabei in den Z4-Foren auf Problem mit Klackern und Nageln durch die Hydrostößel gestoßen: N52-Motor

    Irgendwie ist mir dieses Thema hier im Forum noch nie bewußt aufgefallen. Der 130i hat doch denselben Motor wie der Z4 3.0si, oder? Wie sind denn Eure Erfahrungen mit dem Thema?

    Gruß,
    Michael
     
  2. Niewie

    Niewie 1er-Fahrer(in)

    Dabei seit:
    15.10.2009
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Moin

    Also meiner nagelt auch wien Diesel.War grade bei sehr kaltem Wetter extrem laut.

    Werd jetz mal dickeres Öl rein machen ,und wenn das nicht hilft werd ich die HV Elemente wechseln.

    Aber bevor ich für 3,5 nen neuen Kopf machen,verkauf ich den Schweineeimer:D

    Hab mal mit meinem Freundlichem auf der 3er Premiere geredet aber die kennen das Problem nicht,denen sind nur Vanosprobleme bei dem Motortyp bekannt.

    Ich hab das im Z4 Forum auch gelesen und wollt die selbe Frage wie du auch schon hier posten.

    mfg
     
  3. #3 der_haNnes, 05.03.2012
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.713
    Zustimmungen:
    3
    3 x N52, 1 x hydrostössel tauschen müssen. und zumindest meinem :) ist dieses problem auch bekannt. ging zu 99% auf kulanz - trotz bereits lange abgelaufener gewährleistung.
     
    Tom1234 gefällt das.
  4. #4 1erAndy, 05.03.2012
    Zuletzt bearbeitet: 05.03.2012
    1erAndy

    1erAndy 1er-Fahrer(in)

    Dabei seit:
    28.04.2011
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    Nachdem bei meinem letzte Woche die Magnetventile getauscht wurden (gefühlt nun 20PS mehr :shock:), steht er seit heute wieder in der Werkstatt.
    Auch Nageln. Hatte das vor dem Winter auch schon, war aber bei den Minusgraden verschwunden.
    Tritt immer auf, wenn der mind. 3 Std. oder länger stand und hört auf, sobald der Motor anfängt, warm zu werden. Also ca. nach gut 5min. ist es weg.
    Das Nageln ist drehzahlabhängig und ist inzwischen gut auch im Innenraum vernehmbar.
    Habe noch 20 Tage Garantie und bin mal gespant, was nachher berichtet wird.
    Wagen hat jetzt 32000 km runter.

    Ach ja: Als Öl ist Mobil 1 0w40 drin seit letztem Sommer. Das Klackern war aber auch vorher mit dem Castrol BMW Öl schon da.
     
  5. Niewie

    Niewie 1er-Fahrer(in)

    Dabei seit:
    15.10.2009
    Beiträge:
    54
    Zustimmungen:
    0
    Ort:
    Kassel
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Hi hannes erzähl ma mehr wegen deiner kulanz,mir wurde gesagt maximal 3 jahre alt und 100tkm.
     
  6. #6 der_haNnes, 05.03.2012
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.713
    Zustimmungen:
    3
    auto war afair schon 4-5 jahre alt, aber er hatte noch deutlich weniger als die 100tsd km.
    autohaus hat nen kulanzantrag gestellt und lediglich die "kleinteile" wie schrauben, muttern, etc. mussten dann bezahlt werden.
     
  7. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.498
    Zustimmungen:
    57
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Hm, habe da noch nicht viel von gehört. Scheint nicht wirklich häufig zu sein!
     
  8. 4medic

    4medic 1er-Fahrer(in)

    Dabei seit:
    09.05.2010
    Beiträge:
    129
    Zustimmungen:
    2
    Ort:
    NRW
    Fahrzeugtyp:
    130i
    Modell:
    Hatch (E87)
    Hallo.

    Bei meinem klackert nix, Bj. 2006, 95000 km, Castrol oder Aral was gerade da ist.

    Grüße
     
  9. Heiner

    Heiner 1er-Fahrer(in)

    Dabei seit:
    22.09.2010
    Beiträge:
    387
    Zustimmungen:
    42
    Ort:
    Siegerland
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2019
    Spritmonitor:
    Bei meinem klackern die Hydrostößel auch seit dem vorletzten Winter, aber ganz leise. Ich werde nichts daran machen lassen, ist wohl eher ein kosmetisches Problem, wenn man so will.
     
  10. Maiky

    Maiky 1er-Guru

    Dabei seit:
    03.11.2009
    Beiträge:
    8.020
    Zustimmungen:
    37
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Meiner klackert auch ein bisschen wenn er kalt ist, Hannes warst du immer bei BMW wegen dem Service? Ich hab die Durchsicht bei 50000km nicht machen lassen, war hoffentlich kein Fehler :/ hatte mir die Checkliste durchgeschaut und nicht eingesehen für so einen Schmarn 200€ zu zahlen.
     
  11. #11 der_haNnes, 06.03.2012
    der_haNnes

    der_haNnes 1er-Guru

    Dabei seit:
    27.10.2007
    Beiträge:
    8.713
    Zustimmungen:
    3
    ja, natürlich.
     
  12. #12 svenobmw, 06.03.2012
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.529
    Zustimmungen:
    10
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    also mein Freundlicher kennt das Problem auch
    Bei mir ist es immer wenn ich viel Kurzstrecke fahre, dann muss ich mal ne länger Strecke fahren das der Motor schön warm wird und dann ist es wieder wech.
    (Kopfwechsel bringt wohl nicht wirklich was, da das am zurücklaufenden Öl liegt)
     
  13. #13 pousa13, 06.03.2012
    pousa13

    pousa13 1er-Fanatiker(in)

    Dabei seit:
    03.03.2009
    Beiträge:
    5.311
    Zustimmungen:
    629
    Ort:
    Schwaig (LK Erding)
    Vorname:
    Flo
    ist bei mir genau so, da erkennt man gut ob man kurzstrecke gefahren ist und wann nicht ;)
     
  14. #14 1erAndy, 06.03.2012
    1erAndy

    1erAndy 1er-Fahrer(in)

    Dabei seit:
    28.04.2011
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    So, Werkstatt sagte am Montag, die Hydrostößel Auslassseite sind defekt, daher das Klackern. Werden auf Garantie getauscht.
    Wagen wird aber erst morgen (Mittwoch) fertig, da es zwei Tage dauert, bis die Hydros da sind, hmm :confused:.
    Nicht, dass das nur 'ne Ausrede ist. :haue:

    Nun denn, bin mal gespannt, wenn ich den Wagen morgen nachmittag wieder habe und endlich testen kann.

    Was ist denn, wenn das Klackern in ein paar Monaten wiederkehrt und die Garantie dann um ist. Guck ich dann in die Röhre? :?

    Ach ja, mein Klackern ist (war) da, egal ob ich zuvor Kurz oder Langstrecke gefahren bin. Sobald der Motor halt kalt ist (war).
     
  15. #15 svenobmw, 06.03.2012
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.529
    Zustimmungen:
    10
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    welches Öl
     
  16. #16 1erAndy, 06.03.2012
    1erAndy

    1erAndy 1er-Fahrer(in)

    Dabei seit:
    28.04.2011
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    Meintest du mich?
    Wie oben beschrieben. Nach Kauf BMW Öl (Castrol?) (0w30).
    Seit Sommer Mobil1 0w40.
     
  17. #17 TierparkT0ni, 06.03.2012
    TierparkT0ni

    TierparkT0ni 1er-Fan

    Dabei seit:
    19.02.2011
    Beiträge:
    871
    Zustimmungen:
    25
    Ort:
    Bayern
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    06/2016
    Spritmonitor:
    Dieses Hydrostösselklackern kenn ich aus meinem Corrado G60 VW Motor (PG).
    Hatte auch immer ein 0W30 Mobil Öl.

    Im Forum haben damals alle auf das Castrol RS 10W60 geschworen.
    Danach war das Hydroklickern weg.
     
  18. #18 svenobmw, 07.03.2012
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.529
    Zustimmungen:
    10
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    genau das hat der Werkstattmeister auch gesagt dickeres Öl könnte helfen
    vorausgesetzt man fährt keine Kurzstrecke sonst ist das Öl noch nicht gleichmäßig überall und dann hat man den gleichen Effekt :wink:
     
  19. #19 1erAndy, 07.03.2012
    1erAndy

    1erAndy 1er-Fahrer(in)

    Dabei seit:
    28.04.2011
    Beiträge:
    140
    Zustimmungen:
    0
    Fahrzeugtyp:
    130i (FL)
    Ja nu, aber es macht doch wohl keinen Sinn, einen Defekt mit dickerem Öl zu "übertünchen".

    Fragt sich nur, wieso die HVAs defekt gingen. :icon_neutral:
    Ich hoffe mal nicht, wg. fehlerhaftem Zyl.-Kopf und mangelnder Ölschmierung (siehe Z4 Roadster Forum).

    Wagen wird wohl doch erst Do. mittag fertig. Ich berichte.
    Habe übrigens noch Fotos von der Nockenwelle und den Lagern gemacht in ausgebautem Zustand. Ob die jetzt für 32k km i.O. aussehen, wage ich nicht zu beurteilen.
    Ich stelle mal die Bilder rein morgen.
     
  20. #20 svenobmw, 08.03.2012
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.529
    Zustimmungen:
    10
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    das stimmt wenn erst mal was im Eimmer ist bringt anderes Öl auch nix mehr :wink:
     
Thema: N52-Motor - Hydrostößel-Problem beim 130i verbreitet?
Besucher kamen mit folgenden Suchen
  1. bmw 130i probleme

    ,
  2. bmw n52b30 hydrostössel

    ,
  3. bmw 130i motor

    ,
  4. bmw 130i n52b30,
  5. 130I Probleme,
  6. hva elemente,
  7. Rasseln beim bmw 130 6 zylinder E87 N52,
  8. wieviel Öl verbraucht ein bmw 130 6 zylinder E87 N52,
  9. mobil oel hydrostösel,
  10. bmw n52 probleme steuerkette,
  11. bmw n52 10w60,
  12. bmw n52 puma,
  13. bmw 130i hydrostößel,
  14. e93 scheiben wackeln,
  15. hva-elemente n52,
  16. n52b30 probleme,
  17. bmw n52 motor update,
  18. probleme 130i,
  19. 0w40 bmw n52,
  20. n52 hva elemente,
  21. bmw n52 hydrostössel entlüften,
  22. n52 meguin,
  23. von welchem hersteller nimmt bmw die hydrostössel,
  24. n52 Rasseln,
  25. probleme n52 motor
Die Seite wird geladen...

N52-Motor - Hydrostößel-Problem beim 130i verbreitet? - Ähnliche Themen

  1. Starke Vibrationen bei warmen Motor | Allesamt Ratlos

    Starke Vibrationen bei warmen Motor | Allesamt Ratlos: Hallo Leute, leider muss ich mich aus Verzweiflung bei euch melden, da ich und alle besuchten Werkstätten das Problem nicht finden. Ich habe...
  2. Differential für meinen 130i e87

    Differential für meinen 130i e87: Hallo zusammen, da mein Differential neu gelagert werden muss bin ich nun auf der Suche nach einem Sperrkörper oder einem kompletten Differential...
  3. JB4 Burger Motorsport für Motoren N20/N55/S55

    JB4 Burger Motorsport für Motoren N20/N55/S55: Verkaufe hier das Zusatzsteuergerät JB4 von Burger Motorsport . Hat bei mir gute Dienste geleistet. Nähere Infos zu der JB4 auch auf der...
  4. Automatik Problem

    Automatik Problem: Hallo Community Folgendes Problem: Ein Freund von mir hat einen E87 Automatik seit heute wenn er denn in P schaltet, zeigt das Fahrer Display...
  5. Performance/135i Bremse für 130i

    Performance/135i Bremse für 130i: Guten Morgen, ich bin auf der Suche nach einer Performance Bremse für meinen e87 130i. Bei meiner aktuellen Laufleistung von 175t km möchte ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden