[E87] N43 ölverbrauch 1L/1000km

Diskutiere N43 ölverbrauch 1L/1000km im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo freunde! Mein bmw (mit dem n43b20 motor) verbraucht in letzter Zeit viel Öl, etwa 1l/1000km. Der Mechaniker fand keine Öllecks. Das Auto...

  1. #1 friend310, 02.03.2019
    friend310

    friend310 1er-Interessent(in)

    Dabei seit:
    02.03.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo freunde!

    Mein bmw (mit dem n43b20 motor) verbraucht in letzter Zeit viel Öl, etwa 1l/1000km. Der Mechaniker fand keine Öllecks. Das Auto läuft gut, ohne blauen Rauch. Es hat 80.000 km und es ist gut gepflegt.

    Hat jemand eine Ahnung, was falsch sein könnte? Was sind die häufigsten Ursachen für den Ölverbrauch dieses Motors? Das Auto hat 80.000 km und es ist gut gepflegt.

    Vielen Dank!
     
  2. #2 SilberE87, 02.03.2019
    SilberE87

    SilberE87 1er-Fanatiker(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    3.248
    Zustimmungen:
    1.039
    Ort:
    Norddeutschland
    Gibt es Einträge im Fehlerspeicher? :kaffee:
     
    friend310 gefällt das.
  3. #3 friend310, 02.03.2019
    friend310

    friend310 1er-Interessent(in)

    Dabei seit:
    02.03.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Nur der 29f3- Low pressure sensor.
     
  4. #4 friend310, 13.03.2019
    friend310

    friend310 1er-Interessent(in)

    Dabei seit:
    02.03.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Haben Sie eine Ahnung ob die Ventilschaftdichtungen ein Problem dieses Motors sind?
     
  5. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.587
    Zustimmungen:
    792
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    friend310 gefällt das.
  6. #6 Sixpack66, 13.03.2019
    Sixpack66

    Sixpack66 1er-Fanatiker(in)

    Dabei seit:
    14.05.2015
    Beiträge:
    3.106
    Zustimmungen:
    2.215
    Ort:
    Sackeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Ist bei dem Motor die Kurbelgehäuse-Entlüftung bzw. Öldunstabsaugung/Zyklonabscheider ein Thema? Gerade im Winter u.U. in Verbindung mit Kurzstreckenbetrieb war das bei einigen Motoren ein Problem.
    Die Geschichte kann auch im Laufe der Jahre auch einfach nur "zuschmoddern" oder undicht werden und dadurch keinen Unterdruck mehr aufbauen.

    Das sollte dann, wie @deftl schon angeschnitten hat als beige-brauner Schleim auf der Innenseite des 710er-Deckels sichtbar sein.

    Gruß
    Ralf
    .
     
    friend310 gefällt das.
  7. #7 friend310, 13.03.2019
    friend310

    friend310 1er-Interessent(in)

    Dabei seit:
    02.03.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Vielen Dank für Ihre Antworten.

    Ich habe den Ölwechsel alle 7000 bis 10000 km gemacht. Nächste Woche wird es wieder gehen. Mal sehen, wie das Öl und das Kuhlwasser aussieht.

    Ich weiß nicht, ob dieser Motor eine externe Kurbelgehäuse-Entlüftung hat oder in die Abdeckung eingebaut ist. Ich habe versucht, den Öleinfülldeckel zu öffnen, und es gab kein großes Vakuum.
     
  8. #8 Sixpack66, 14.03.2019
    Sixpack66

    Sixpack66 1er-Fanatiker(in)

    Dabei seit:
    14.05.2015
    Beiträge:
    3.106
    Zustimmungen:
    2.215
    Ort:
    Sackeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
  9. Hotzge

    Hotzge 1er-Fahrer(in)

    Dabei seit:
    09.03.2016
    Beiträge:
    442
    Zustimmungen:
    76
    Entlüftung ist in Ventildeckel integriert. Kann nicht extra getauscht werden und macht eigentlich keine Probleme.
    Ein dichter Motor und bei 1l/1000km Ölverbrauch kein Blaurauch widerspricht sich eigentlich.

    Wurde sich auf den elektronischen Ölstandssensor verlassen oder wurde das Öl abgelassen und das Volumen bestimmt?
    Soll sind 4,25 Liter.
    Wurde 5W-30 Öl verwendet?
     
  10. #10 Sixpack66, 14.03.2019
    Sixpack66

    Sixpack66 1er-Fanatiker(in)

    Dabei seit:
    14.05.2015
    Beiträge:
    3.106
    Zustimmungen:
    2.215
    Ort:
    Sackeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Am Ventildeckel selbst, ist i.d.R. nur der Anschlussstutzen. Dahinter wird es erst interessant.

    Wenn nicht, oder zu wenig abgesaugt wird kann es u.U. irgendwann so aussehen.

    M54 Zyklonabscheider.jpg


    Bei einigen neueren Modellen ist daher ein "Blow-by-Heater" verbaut.
     
  11. Hotzge

    Hotzge 1er-Fahrer(in)

    Dabei seit:
    09.03.2016
    Beiträge:
    442
    Zustimmungen:
    76
    Der N43 hat aber keine externe Entlüftung. Vereisung ist bei dem Modell kein Problem.
    Dein Link oben ist der alte N45.
     
  12. #12 friend310, 01.04.2019
    friend310

    friend310 1er-Interessent(in)

    Dabei seit:
    02.03.2019
    Beiträge:
    8
    Zustimmungen:
    0
    was kann es dann sein ?? Sind die VSD ein häufiges Problem dieses Motors?
     
  13. Neptop

    Neptop 1er-Interessent(in)

    Dabei seit:
    03.04.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Ich glaube zwar nicht, dass das bei dir der Fall ist aber bei mir war die Dichtung zwischen dem Ölfiltergehäuse und dem kleinen Ölkühler der da rechts angebaut ist undicht, das Öl lief dabei an der hinterseite, schlecht sichtbar hinunter.
     

    Anhänge:

  14. #14 friend310, 13.04.2019
    friend310

    friend310 1er-Interessent(in)

    Dabei seit:
    02.03.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Vielen Dank für deine Nachricht, neptop! Aber ich denke dass es ein ganz anderes Problem mit meinem Auto ist. Gestern habe ich ein bischen harter gefahren und es stieß blaues Rauch aus. Es scheint, dass es tatsächlich Öl verbrennt. Aber wie kann ich finde ob die Ventischaftldichtungen kapput sind oder etwas anderes Probleme hat?

    Vielen Dank!
     
  15. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.587
    Zustimmungen:
    792
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    demontieren....da kommst du um eine schrittweise Untersuchung nicht rum....kann mich nur hier an einen fall erinnern, der hatte ähnliches Problem, dann wurde der Motor revidiert und in dem zusammenhang gab es noch in der Werkstatt dann den totalausfall....der streit ging dann darum, wer den Motor zerstört hatte....

    können auch die Kolbenringe sein oder vieles anderes....
     
  16. #16 friend310, 13.04.2019
    friend310

    friend310 1er-Interessent(in)

    Dabei seit:
    02.03.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo und vielen Dank für deine Antwort.

    Leider kenne ich keinen Mechaniker, den ich den Motor demontieren lassen würde. Außerdem wären die Kosten so hoch, dass es sich nicht lohnt.
     
  17. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.587
    Zustimmungen:
    792
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    also öl nachkippen und hoffen, kann noch ewig halten oder eben auch nicht......

    eine ölanalyse (sieh oben) würde ich aber mal machen, kostet nicht die welt und wenn du ein verschleissproblem hast wird es dieses bestätigen...dann kannst du dir überlegen, was du machst
     
  18. Hotzge

    Hotzge 1er-Fahrer(in)

    Dabei seit:
    09.03.2016
    Beiträge:
    442
    Zustimmungen:
    76
    Kauf dir ein Diagnose Interface für 30 Euro und die bekannte Software im Internet.
    Damit kannst du eine dynamische Kompressionsprüfung durchführen. Dazu muss nichts demontiert werden und es ist innerhalb 5 min erledigt.
    Damit siehst du ob die Kolbenringe auf einem Zylinder ein Problem haben.
    Ist die schnellste und gunstigste Lösung.
     
  19. #19 friend310, 13.04.2019
    friend310

    friend310 1er-Interessent(in)

    Dabei seit:
    02.03.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo, Hotzge! Vielen Dank für deine Antwort!
    Ich habe ISTA-D und das Kabel gekauft, aber ich habe keine Ahnung wie kann ich eine dynamische Kompressionprüfung durchführen. Hast du ein Tutorial oder ein Video, bitte?
     
  20. #20 Hotzge, 14.04.2019
    Zuletzt bearbeitet: 14.04.2019
    Hotzge

    Hotzge 1er-Fahrer(in)

    Dabei seit:
    09.03.2016
    Beiträge:
    442
    Zustimmungen:
    76
    Hallo,

    das kann ich aus der Erinnrung nicht mehr sagen. Muss ein Ablaufplan sein (ABL).
    Dazu erst eine vollständige Identifikation durchführen.

    Versuch mal:
    Fahrzeugbehandlung - Fehlerbild - Antrieb - "Ölverbruach zu hoch". Dann Prüfplan berechnen und abarbeiten.
    Hier sollte auch die Kompressionsprüfung mit drin sein.
     
Thema: N43 ölverbrauch 1L/1000km
Besucher kamen mit folgenden Suchen
  1. ölwechsel alle 7000

Die Seite wird geladen...

N43 ölverbrauch 1L/1000km - Ähnliche Themen

  1. Ölverbrauch und Ölspritzer im Motorraum um Messstab F20 118i 1.6

    Ölverbrauch und Ölspritzer im Motorraum um Messstab F20 118i 1.6: Grüßt euch. Habe hier ein unerklärliches Problem. Mein 118i LCI 1.6 braucht auf 7000km ca. 2L Motoröl, zusätzlich spritzt nach etwas...
  2. Neue Auspuffrohre für Performance Auspuff E81 116i N43 B16

    Neue Auspuffrohre für Performance Auspuff E81 116i N43 B16: Hallo ich suche neue Blenden für einen Performance Auspuff. Die alten sollen abgetrennt werden ( sind nicht zu retten) und gegen neue im Original...
  3. Hoher Ölverbrauch, Rauchbildung aus Auspuff, Motorkontrollleuchte

    Hoher Ölverbrauch, Rauchbildung aus Auspuff, Motorkontrollleuchte: Hallo alle zusammen, ist mein erstes Thema hier und benötige einmal ein wenig Hilfe... Ich habe mir Anfang der Woche einen BMW 118i, BJ 2006,...
  4. [E8x] N43 Oil Catch Can

    N43 Oil Catch Can: Hi liebe Community, ich bin gerade über Oil Catch Cans gestolpert und habe nach (einigermaßen ausführlichen) Recherche festgestellt, dass diese...
  5. N43 Öldruck 030C1 statisch zu niedrig siehe Fehlercode

    N43 Öldruck 030C1 statisch zu niedrig siehe Fehlercode: Hallo Leute Was sagt Ihr ? Das Fahrzeug läuft ganz normal, hat kein Rasseln und auch bei 2000 Umdrehungen keinerlei Geräusche. Leider kommt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden