Musik Problem

Diskutiere Musik Problem im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo, ich hab seit Dezember 2012 meinen neuen F20 und bin bisher auch super zufrieden. Jedoch habe ich jetzt seit ein paar Wochen 2...

  1. Fixx

    Fixx 1er-Fahrer(in)

    Dabei seit:
    17.09.2012
    Beiträge:
    85
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2012
    Vorname:
    Tim
    Hallo,

    ich hab seit Dezember 2012 meinen neuen F20 und bin bisher auch super zufrieden.

    Jedoch habe ich jetzt seit ein paar Wochen 2 Probleme mit meiner abgespielten Musik.

    Problem 1:
    Ich verbinde mein iPhone 4s über ein Y-Kabel mit dem Auto. Wenn ich dann manchmal ein Lied wechsle wird mir mein altes, eben abgespieltes Lied auf dem Screen angezeigt. Manchmal passiert garnichts, wenn ich das Lied wechseln möchte und manchmal laden auch meine Lieder in der Wiedergabeliste nicht!
    Ich habe das Radio Prof. in Verbindung mit dem iDrive.

    Problem 2:
    Mein vorderer linker Lautsprecher 'dröhnt' manchmal nach! D.h. wenn ein Bass wiedergegeben wird, dann hört man aus dem Lautsprecher einen dumpfen nebensound.. Jedoch tritt dieses Problem wie gesagt nicht immer auf..

    Ich war deshalb auch schon beim :) , jedoch meinte dieser, dass er nichts tun kann solange er das Problem selbst nicht hört - selbst mit meiner Beschreibung nicht.. Da mein Problem nicht immer auftritt weiß ich auch nicht genau was ich jetzt machen soll.. Ne Soundaufnahme oder Video hilft ihm auch nichts..

    Hat jemand ne Ahnung woran es liegen könnte? Bzw hat jemand so ein ähnliches Problem?

    Als Lösungsvorschlag für Problem 1 meinte der BMW mitarbeiter, dass ichs mal mit einem anderem kabel probieren soll..

    Grüße
    Tim
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ceddi

    Ceddi 1er-Fahrer(in)

    Dabei seit:
    22.02.2013
    Beiträge:
    107
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Cedric
    Zu Problem 1:

    Ich habe das selbe Problem. Bei mir liegt es daran, dass ich kein Original Y-Kabel von BMW habe, habe mir eins für 15 € gekauft und dieses hat wohl ein Wackelkontakt.
     
  4. Fixx

    Fixx 1er-Fahrer(in)

    Dabei seit:
    17.09.2012
    Beiträge:
    85
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2012
    Vorname:
    Tim
    Mhhh ich hab auch ein 15 € Kabel.. Wahrscheinlich liegt es echt daran.

    Danke für die schnelle Antwort! :)
     
  5. #4 dichter, 09.04.2013
    dichter

    dichter 1er-Fahrer(in)

    Dabei seit:
    11.11.2012
    Beiträge:
    199
    Zustimmungen:
    3
    Ort:
    Erfurt
    Motorisierung:
    125i
    Modell:
    Hatch (F21)
    Baujahr:
    01/2013
    Vorname:
    Michael
    Spritmonitor:
    zu Problem 2: ich empfehl dir ne Dämmung des Tieftöners mit z.B. Alubutyl. Die 30Euro sind gut angelegt. Beim HK im Vorführer ist mir auch Gedröhne aufgefallen.
     
  6. Ceddi

    Ceddi 1er-Fahrer(in)

    Dabei seit:
    22.02.2013
    Beiträge:
    107
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Cedric
    Ich kann relativ damit Leben. Das Kabel von BMW kostet halt zw. 48-60€.
     
  7. #6 DerJens, 09.04.2013
    DerJens

    DerJens 1er-Interessent(in)

    Dabei seit:
    25.01.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Lünen/NRW
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    Baujahr:
    02/2013
    Spritmonitor:
    Was hast du denn für ein Sound System drin`?
    Ich hab über das Y-Kabel mit dem S3 bei dem H/K System auch eine so dermaßen schlechte Soundquali das ich es eigentlich garnichtmehr benutze (auch ein paar Euro Y-Kabel).
    Ist die Soundquali über CD/Radio oder USB-Stick denn bedeutend besser`?
     
  8. Fixx

    Fixx 1er-Fahrer(in)

    Dabei seit:
    17.09.2012
    Beiträge:
    85
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2012
    Vorname:
    Tim
    Ich hab das Radio Prof.
    Die Soundquali an sich ist ganz gut! Übers Radio hab ich in etwa die selbe Qualität.

    Nochmal zu meinem 2. Problem..

    Es wird jetzt bei mir immer schlimmer mit dem dröhnen und auch häufiger und deshalb möchte ich zum 2. mal zum freundlichen.

    Mein Problem ist auch jetzt wieder, was tun, wenn ichs dem Werkstatt Mitarbeiter nicht vorführen kann?
    Es tritt jetzt auch beim Radio auf, von daher kann es nicht am iPhone bzw am Kabel liegen!

    Hat bzw hatte jemand das selbe Probleme, wenn ja, wie wurde es gelöst?
    An was könnte es liegen?
     
  9. Fixx

    Fixx 1er-Fahrer(in)

    Dabei seit:
    17.09.2012
    Beiträge:
    85
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2012
    Vorname:
    Tim
    Hat niemand ne Ahnung was der Grund für mein Problem sein könnte?
     
  10. #9 Andromedar, 23.05.2013
    Andromedar

    Andromedar Guest

    Wann? wo? wie genau? Musikalisch oder klappern? Übersteuern? usw.

    Könntest Du bitte das Problem noch genauer beschreiben?

    Die Beschreibung "dröhnt" ist doch viel zu ungenau.

    durchdringend laut und dumpf tönen, hallen
    von lautem, vibrierendem [dumpfem] Hall erfüllt sein
    (norddeutsch) eintönig über belanglose Dinge sprechen
    (Jargon) Rauschgift nehmen
    (Jargon) jemanden in einen Rauschzustand versetzen
     
  11. Fixx

    Fixx 1er-Fahrer(in)

    Dabei seit:
    17.09.2012
    Beiträge:
    85
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2012
    Vorname:
    Tim
    Danke für deine Antwort!

    Es klingt nach einem dumpfen vibrierenden Ton - Es tritt meistens bei Liedern mit Bass auf. Den Bass habe ich auch schon runtergedreht, bringt nichts..
    Das Probleme besteht nur bei dem Lautsprecher an der Fahrerseite, links vorne also.

    Ich denke ich fahr nächste woche zum :) , so oft wie das Geräusch gerade auftritt wird es schon klappen mit dem vorführen!
     
  12. #11 Andromedar, 24.05.2013
    Andromedar

    Andromedar Guest

    Hi,

    ich denke, da wird irgendetwas durch den linken LS mit in Resonanz versetzt.

    Irgendetwas um den LS herum sitzt nicht fest und fängt bei bestimmten (energiereichen tiefen) Frequenzen dann an mitzuschwingen. Daher gibt's ne Verstärkung der Schwingung und das Dröhnen macht sich unangenehm bemerkbar.

    Der nächste Punkt scheint oft ein zu heftig eingestellter Bass zu sein. Musikalisch gesehen ist weniger mehr...
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. mo

    mo 1er-Fahrer(in)

    Dabei seit:
    13.08.2012
    Beiträge:
    346
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    118d
    Modell:
    Hatch (F21)
    Baujahr:
    09/2012
    Vorname:
    Mo
    Das Original BMW-Kabel ist die reinste Abzocke und qualitativ vermutlich nichtmal sonderlich hochwertig. Man sollte das Kabel aber auch nicht auf eBay oder bei irgend einem Billiganbieter kaufen, da bekommt man auch häufig Schrott.

    Wenn ihr ein hochwertiges Kabel wollt kauft es bei einem Kabel-Spezialisten, ich hab meines für 14.95€ von einem seriösen Kabel-Shop und es funktioniert perfekt. Keine Aussetzer, keine Wackler. Wer nen Link will -> PN ;)
     
  15. #13 Andromedar, 24.05.2013
    Andromedar

    Andromedar Guest

    Die größte Abzocke finde ich, sind bei BMW immer noch die oft überteuerten Sonderausstattungen und deren "Bestrafung", wenn man die nicht nimmt!:haue::haue: :haue:

    Mein 114d war zum Glück nicht ganz so teuer und so habe ich mir gegönnt, bei der Übergabe schnell und problemlos ohne irgendein Aufwand das BMW-Kabel zu nehmen. :wink:
     
Thema:

Musik Problem

Die Seite wird geladen...

Musik Problem - Ähnliche Themen

  1. Klimaautomatik Problem

    Klimaautomatik Problem: Ich habe eine Frage an euch, trotz suche fand ich keine Hilfe . Ich war jetzt in Osterurlaub, draußen waren vielleicht 15°, trotzdem wurde es...
  2. Motor zu heiss / Wasserkühlung Problem

    Motor zu heiss / Wasserkühlung Problem: Hallo zusammen Hatte nun in den letzten Wochen zweimal den Fall, dass der M auf der Autobahn in den Notlauf geschaltet hat. Motor zu heiss. Habe...
  3. [F20] Problem mit Rauschen bei Verstärkerumbau

    Problem mit Rauschen bei Verstärkerumbau: Hi, habe nun mal angefangen mit dem Umbau der Endstufen . Ziel ist = Center/Rear dudeln mit den OEM Verstärker mit und Front Türen und USB's...
  4. RPA Problem, Fehler geht nicht weg

    RPA Problem, Fehler geht nicht weg: hab nen 135i US und serie dieses RDC verbaut. Dies wurde vor 4 Jahren deaktiviert und das Steuergerät hab ich ausgebaut, soweit so gut. Hab mein...
  5. Uhr Läuft nicht mit ConnectedDrive Problem

    Uhr Läuft nicht mit ConnectedDrive Problem: Hallo, habe die sufu bereits genutzt habe leider nichts passendes für meine Anliegen gefunden bei meinen F21 116i Baujahr November 2013 mit Navi...