[E82] Motorwarnleuchte gelb

Dieses Thema im Forum "BMW 125i" wurde erstellt von ipole, 29.09.2013.

  1. ipole

    ipole 1er-Fahrer(in)

    Dabei seit:
    06.04.2011
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Kreis KN
    Fahrzeugtyp:
    116i
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    jupp sind grad von der DAB , hab meinen neffen bei meiner schwester
    abgeladen , motor angemacht und tada , laut handbuch abgasstörung .

    ausgeschaltete klappe evtl was damit zu tun ?
    oder sonst ne idee ?

    morgen werkstatt vorbeifahren ....
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. samedi

    samedi 1er-Fahrer(in)

    Dabei seit:
    06.03.2012
    Beiträge:
    86
    Zustimmungen:
    0
    Ort:
    Kreis HX
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Spritmonitor:
    Klappe würd ich ausschließen.

    Würde spontan auf Lambdasonde tippen, ist aber ohne Auslesen nur ins Blaue geraten.
    Genaues kann man dir nur nach dem Auslesen sagen.
     
  4. flyfan

    flyfan 1er-Profi
    Moderator

    Dabei seit:
    28.05.2011
    Beiträge:
    2.425
    Zustimmungen:
    6
    Ort:
    LOWI
    Vorname:
    Tom
    Tippe auch auf Lambda, aber nur auslesen wird endgültige Klarheit bringen. :)
     
  5. ipole

    ipole 1er-Fahrer(in)

    Dabei seit:
    06.04.2011
    Beiträge:
    220
    Zustimmungen:
    0
    Ort:
    Kreis KN
    Fahrzeugtyp:
    116i
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    naja danke , hoffe ihr habt recht und ist nix schlimmes :D
    werd meldung geben wenn ich weis was ist .
     
  6. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Mit der gelben Lampe(wie beschrieben) hatte ich vor ca.10 Tagen auch 2X. Motor lief normal ,volle Leistung kein ruckeln auch im Stand nicht. Es war an dem Tag sehr regnerisch. Bin viel durch Pfützen gefahren. Obs mit der Feuchtigkeit zu tun hatte? Zuhause angekommen hab ich den Motor 7 oder 8mal im Stand an und aus gemacht (immer mal 4000-4500 Umin.gegeben).Beim nächsten Start war gelb erloschen.-Bis jetzt:roll:.ca 650km gefahren .Motorsinal gelb nicht wieder gekommen. Hoffentlich es bleibt so. Gleichen Effekt hatte ich mal vor ca.1Jahr.nach einer 10min Unterbodenpflege mit Hochdruckreiniger. Als ich vom Wachplatz fuhr kam sofort die gelbe Lampe. Ging aber auch nach mermaligen Starten weg. Abgaswerte wegen Feuchtigkeit?:roll: Hat das schon jemand beobachtet?
    Gruß Bernd.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. floflo

    floflo 1er-Interessent(in)

    Dabei seit:
    19.12.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Die hübsche gelbe Lampe die ihr hier beschreibt, ist die sog. MIL (Malfunction Indication Light) und geht immer dann an, wenn eine On Board Diagnose fehlerhaftes Bauteil erkannt hat. MIL relevante Diagnosen sind aber immer nur abgasrelevante Diagnosen, deshalb muss noch nicht automatisch etwas ruckeln, Notlauf etc. passieren, denn beispielsweise läuft ein Motor ohne Lambdasonde prinzipiell sogar besser, nur ist halt das Abgas fürn Ar***.
    Ein abgasrelevanter Fehler muss in Europa allerdings über drei Fahrzyklen bestätigt werden bevor die MIL angeht und kann auch über vier fehlerfreie Fahrzyklen wieder geheilt werden. Das erklärt euer beschriebenes Verhalten der an- und wieder ausgehenden Lampe. Der Fehler ist übrigens trotzdem im Fehlerspeicher gespeichert...ihr könntet also gucken welches der Übeltäter ist/war.
    Das mit der Feuchtigkeit kann mit einem nicht ganz dichten Stecker, beispielsweise der Lambdasonden zu tun haben...Feuchtigkeit dringt ein und es wird ein Kurzschluss erkannt. Trocknet es wieder, ist wieder alles in Ordnung und nach vier Fahrzyklen geht die Lampe wieder aus. Wie gesagt, Klarheit bringt immer das Auslesen.
    Und ja, Lambdasonden sind gerne die Verursacher aber es gibt noch viele weitere Abgasrelevante Bauteile, die die MIL anmachen.

    Ich hoffe etwas Licht ins Diagnosedunkel gebracht zu haben ;-)
     
  9. flyfan

    flyfan 1er-Profi
    Moderator

    Dabei seit:
    28.05.2011
    Beiträge:
    2.425
    Zustimmungen:
    6
    Ort:
    LOWI
    Vorname:
    Tom
    Danke für die Aufklärung, interessant zu wissen! :)
     
Thema:

Motorwarnleuchte gelb

Die Seite wird geladen...

Motorwarnleuchte gelb - Ähnliche Themen

  1. BMW E82 120D Bj09 Leistungsaussetzer MKL gelb

    BMW E82 120D Bj09 Leistungsaussetzer MKL gelb: Hallo Zusammen, bin aktuell verzweifelt auf der Suche nach dem Fehler, der anfangs sporadische und mittlerweile regelmäßige Leistungsaussetzer...
  2. Tagfahrlicht gelb zu weiß

    Tagfahrlicht gelb zu weiß: Hallo, ich habe vor kurzem einen E81, bzw. 118d erworben (Bj. 2010). Dieser hat das Xenon-Paket und damit auch die angel eyes. Diese leuchten...
  3. 118i stottert, ruckelt, gelbe Motorleuchte blinkt

    118i stottert, ruckelt, gelbe Motorleuchte blinkt: Hallo Gemeinde, Wie schon oben geschrieben, habe ich seit gestern die Symptome , am schlimmsten waren Sie nach einer kurzen Autobahnfahrt. Das...
  4. Fehler Motorwarnleuchte Rennstrecke

    Fehler Motorwarnleuchte Rennstrecke: Hallo War am Sonntag auf dem Salzburgring. Von 8 bis 12 Uhr lief das Auto ohne Probleme. Um 14 Uhr wollte ich wieder los. 500 m auf der Strecke...
  5. 116i Gelbe Lampen

    116i Gelbe Lampen: Hallo Community, ich habe seit ca. 3 Wochen mit meinem 116i (Bj, 10/2007): Kurz nach dem Losfahren gingen plötzlich einige gelbe Lampen an und...