[E82] Motorwarnleuchte für Temperatur springt nach 10 Sekunden an

Diskutiere Motorwarnleuchte für Temperatur springt nach 10 Sekunden an im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi, bin letztens mit meinem 120D in die Stadt gefahren. Bei der Rückfahrt ging plötzlich die gelbe Warnleuchte für die Motortemperatur an und...

  1. #1 Sipkoc, 20.03.2017
    Zuletzt bearbeitet: 20.03.2017
    Sipkoc

    Sipkoc 1er-Fan

    Dabei seit:
    05.01.2012
    Beiträge:
    529
    Zustimmungen:
    1
    Ort:
    Nähe Stuttgart
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2008
    Hi,

    bin letztens mit meinem 120D in die Stadt gefahren. Bei der Rückfahrt ging plötzlich die gelbe Warnleuchte für die Motortemperatur an und schnell darauf wurde es rot und der Motor ging aus. Auf den Parkplatz, 10 Minuten gewartet und heim gefahren. 3-4 Std. später etwas Wasser nachgefüllt (vlt. 1 Glas).

    Nächsten Tag in die Stadt und heim (20km hin und zurück), alles normal, keine Zicken.

    Gestern in die Stadt, wieder Warnleuchte gelb und schnell danach rot. Und seit dem geht gar nichts mehr. Auto stand über Nacht in der Stadt. Sind vorhin hin. Motor angemacht. Nach 10 Sekunden Motorwarnleuchte für Temperatur auf rot.

    Haben dann den Wassernachfüllbehälterdingens aufgeschraubt und geschaut, das Wasser wird durchgepumpt und Wasserstand ist unverändert im Idealbereich.

    Ich bin mir also fast zu 100% sicher das es der Kühlwassertemperatursensor ist. Doch wollte ich hier nochmal fragen was ihr dazu sagt bevor ich mir das Teil kaufen und es ist doch was anderes?
     
  2. #2 WhiteWolf, 20.03.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.185
    Zustimmungen:
    324
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Hast du BMWhat oder ne ähnliche App, wo du die Kühlwassertemeratur auslesen kannst?
     
  3. Sipkoc

    Sipkoc 1er-Fan

    Dabei seit:
    05.01.2012
    Beiträge:
    529
    Zustimmungen:
    1
    Ort:
    Nähe Stuttgart
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2008
    Leider nicht. Ich habs mit dem Geheimmenü versucht aber bei mir funktioniert das wohl nicht. Ich hab nicht so viele Menüpunkte wie angegeben.

    Aber nach 10 Sekunden kann die Kühlwassertemperatur ja unmöglich auf über 120 Grad gehen von daher wäre das ja der falsche Ansatz oder nicht?
     
  4. #4 Sixpack66, 20.03.2017
    Sixpack66

    Sixpack66 1er-Profi

    Dabei seit:
    14.05.2015
    Beiträge:
    2.302
    Zustimmungen:
    1.128
    Ort:
    Sackeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Sollte man mit der Hand fühlen können wann etwas warm wird.
    -vor, nach Wasserpumpe
    -vor, nach Kühler
    -evtl. wann das Kühlwasserthermostat den großen Kreislauf öffnet (üblicherweise ab ca. 85°C ganz geöffnet)

    Gruß
    Ralf
    .
     
  5. #5 JayJay125D, 20.03.2017
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.708
    Zustimmungen:
    321
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Musst diese ja sich mittels vin jedes mal freischalten
     
  6. Sipkoc

    Sipkoc 1er-Fan

    Dabei seit:
    05.01.2012
    Beiträge:
    529
    Zustimmungen:
    1
    Ort:
    Nähe Stuttgart
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2008
    Hab ich gemacht. Die letzten 5 Ziffern zusammengezählt und die Summe dann bestätigt. Aber wie bereits erwähnt, nach 10 Sekunden kommt die Warnmeldung das der Motor brennt und der Lüfter dreht auf maximaler Stufe. Daher zweifle ich das es wirklich an einem zu heißen Motor liegt.
     
  7. #7 WhiteWolf, 20.03.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.185
    Zustimmungen:
    324
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Klingt für mich wie ein defekter Sensor


    Gesendet von iPhone mit Tapatalk
     
  8. Sipkoc

    Sipkoc 1er-Fan

    Dabei seit:
    05.01.2012
    Beiträge:
    529
    Zustimmungen:
    1
    Ort:
    Nähe Stuttgart
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2008
    Ok dann tausche ich den morgen mal und hoffe das alles gut wird.
     
  9. #9 WhiteWolf, 21.03.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.185
    Zustimmungen:
    324
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    lies erst mal aus und schau ob die Temperatur passt, bevor du was ins Blaue tauschst!


    Gesendet von iPhone mit Tapatalk
     
  10. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.374
    Zustimmungen:
    103
    Ort:
    Nürnberg
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Die selbe Symptomatik hatte ich kurz vor dem Verkauf meines 120d.
    Es wird zu 99,9% der Kühlmitteltemperatursensor defekt sein. Kosten belaufen sich auf unter 40€ wenn du ihn selbst wechselst.
     
  11. #11 WhiteWolf, 23.03.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.185
    Zustimmungen:
    324
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
Thema: Motorwarnleuchte für Temperatur springt nach 10 Sekunden an
Besucher kamen mit folgenden Suchen
  1. bmw 1er warnleuchte temperatur

Die Seite wird geladen...

Motorwarnleuchte für Temperatur springt nach 10 Sekunden an - Ähnliche Themen

  1. Austauschmotor springt nicht richtig an

    Austauschmotor springt nicht richtig an: Hallo zusammmen! Ich habe ein Problem mit meinem E81 Bj 2008. Ich bekam aufgrund meiner kaputten Steuerkette einen Austauschmotor auf Kulanz von...
  2. [E81] Mein rotes baby wird heute 10!

    Mein rotes baby wird heute 10!: [ATTACH]
  3. [E8x] 135i springt nicht mehr an

    135i springt nicht mehr an: bin gestern zur Tankstelle gefahren habe getankt und bin dann ca. 100-200 Meter gefahren dann ging der Motor aus. Im fehlerspeicher stand...
  4. [E88] BMW 120d N47 Kühlmittel und Motor Temperatur falscher Wert

    BMW 120d N47 Kühlmittel und Motor Temperatur falscher Wert: Hallo, habe einen BMW 120d N47. Mir ist vor kurzem aufgefallen das der Lüfter andauernd an ist und habe daraufhin mal die Motor und...
  5. Paar Fragen zu diversen sensoren bzg. wassertemperatur, ladeluft temperatur

    Paar Fragen zu diversen sensoren bzg. wassertemperatur, ladeluft temperatur: Hey Leute Ich fahre einen 123d und hätte mal paar Fragen, die mir vll wer beantworten kann. Frage 1: Ich habe in der Front hinter den Nieren, so...