[E82] Motorwarnleuchte für Temperatur springt nach 10 Sekunden an

Diskutiere Motorwarnleuchte für Temperatur springt nach 10 Sekunden an im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi, bin letztens mit meinem 120D in die Stadt gefahren. Bei der Rückfahrt ging plötzlich die gelbe Warnleuchte für die Motortemperatur an und...

  1. #1 Sipkoc, 20.03.2017
    Zuletzt bearbeitet: 20.03.2017
    Sipkoc

    Sipkoc 1er-Fan

    Dabei seit:
    05.01.2012
    Beiträge:
    528
    Zustimmungen:
    1
    Ort:
    Nähe Stuttgart
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2008
    Hi,

    bin letztens mit meinem 120D in die Stadt gefahren. Bei der Rückfahrt ging plötzlich die gelbe Warnleuchte für die Motortemperatur an und schnell darauf wurde es rot und der Motor ging aus. Auf den Parkplatz, 10 Minuten gewartet und heim gefahren. 3-4 Std. später etwas Wasser nachgefüllt (vlt. 1 Glas).

    Nächsten Tag in die Stadt und heim (20km hin und zurück), alles normal, keine Zicken.

    Gestern in die Stadt, wieder Warnleuchte gelb und schnell danach rot. Und seit dem geht gar nichts mehr. Auto stand über Nacht in der Stadt. Sind vorhin hin. Motor angemacht. Nach 10 Sekunden Motorwarnleuchte für Temperatur auf rot.

    Haben dann den Wassernachfüllbehälterdingens aufgeschraubt und geschaut, das Wasser wird durchgepumpt und Wasserstand ist unverändert im Idealbereich.

    Ich bin mir also fast zu 100% sicher das es der Kühlwassertemperatursensor ist. Doch wollte ich hier nochmal fragen was ihr dazu sagt bevor ich mir das Teil kaufen und es ist doch was anderes?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 WhiteWolf, 20.03.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.051
    Zustimmungen:
    198
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Hast du BMWhat oder ne ähnliche App, wo du die Kühlwassertemeratur auslesen kannst?
     
  4. Sipkoc

    Sipkoc 1er-Fan

    Dabei seit:
    05.01.2012
    Beiträge:
    528
    Zustimmungen:
    1
    Ort:
    Nähe Stuttgart
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2008
    Leider nicht. Ich habs mit dem Geheimmenü versucht aber bei mir funktioniert das wohl nicht. Ich hab nicht so viele Menüpunkte wie angegeben.

    Aber nach 10 Sekunden kann die Kühlwassertemperatur ja unmöglich auf über 120 Grad gehen von daher wäre das ja der falsche Ansatz oder nicht?
     
  5. #4 Sixpack66, 20.03.2017
    Sixpack66

    Sixpack66 1er-Liebhaber(in)

    Dabei seit:
    14.05.2015
    Beiträge:
    1.963
    Zustimmungen:
    804
    Ort:
    Sackeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Sollte man mit der Hand fühlen können wann etwas warm wird.
    -vor, nach Wasserpumpe
    -vor, nach Kühler
    -evtl. wann das Kühlwasserthermostat den großen Kreislauf öffnet (üblicherweise ab ca. 85°C ganz geöffnet)

    Gruß
    Ralf
    .
     
  6. #5 JayJay125D, 20.03.2017
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.586
    Zustimmungen:
    253
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Musst diese ja sich mittels vin jedes mal freischalten
     
  7. Sipkoc

    Sipkoc 1er-Fan

    Dabei seit:
    05.01.2012
    Beiträge:
    528
    Zustimmungen:
    1
    Ort:
    Nähe Stuttgart
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2008
    Hab ich gemacht. Die letzten 5 Ziffern zusammengezählt und die Summe dann bestätigt. Aber wie bereits erwähnt, nach 10 Sekunden kommt die Warnmeldung das der Motor brennt und der Lüfter dreht auf maximaler Stufe. Daher zweifle ich das es wirklich an einem zu heißen Motor liegt.
     
  8. #7 WhiteWolf, 20.03.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.051
    Zustimmungen:
    198
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Klingt für mich wie ein defekter Sensor


    Gesendet von iPhone mit Tapatalk
     
  9. Sipkoc

    Sipkoc 1er-Fan

    Dabei seit:
    05.01.2012
    Beiträge:
    528
    Zustimmungen:
    1
    Ort:
    Nähe Stuttgart
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2008
    Ok dann tausche ich den morgen mal und hoffe das alles gut wird.
     
  10. #9 WhiteWolf, 21.03.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.051
    Zustimmungen:
    198
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    lies erst mal aus und schau ob die Temperatur passt, bevor du was ins Blaue tauschst!


    Gesendet von iPhone mit Tapatalk
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Benzo

    Benzo 1er-Liebhaber(in)

    Dabei seit:
    22.10.2012
    Beiträge:
    1.337
    Zustimmungen:
    93
    Ort:
    Nürnberg
    Baujahr:
    07/2007
    Vorname:
    Andi
    Spritmonitor:
    Die selbe Symptomatik hatte ich kurz vor dem Verkauf meines 120d.
    Es wird zu 99,9% der Kühlmitteltemperatursensor defekt sein. Kosten belaufen sich auf unter 40€ wenn du ihn selbst wechselst.
     
  13. #11 WhiteWolf, 23.03.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.051
    Zustimmungen:
    198
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
Thema:

Motorwarnleuchte für Temperatur springt nach 10 Sekunden an

Die Seite wird geladen...

Motorwarnleuchte für Temperatur springt nach 10 Sekunden an - Ähnliche Themen

  1. 116d springt schlecht an

    116d springt schlecht an: Hallo, ich bin neu hier und hoffe, das ihr mir helfen könnt. Ich habe schon diverse themen hier durchgelesen aber nichts passendes gefunden....
  2. ViewSonic VA2349S (23 Zoll) Full HD IPS (10 Mon. Restgarantie)

    ViewSonic VA2349S (23 Zoll) Full HD IPS (10 Mon. Restgarantie): Der Monitor wurde sehr selten benutzt. Das Gerät ist in einem sehr guten Zustand, und natürlich voll funktionsfähig (1 Pixelfehler.Fällt aber wie...
  3. Lieblingsfrage zum Öl und Intervall beim 123d Bj. 04/10

    Lieblingsfrage zum Öl und Intervall beim 123d Bj. 04/10: Hy Leute, bei meinen 123d bj 04.10 mit 75000km steht eine Inspektion an. Jetzt meine Frage, ich hab viel durchs Forum gelesen und bin zum...
  4. 118d springt plötzlich nicht mehr an

    118d springt plötzlich nicht mehr an: Hallo, Ich habe einen 118d bjh 12.2005. Nun das Problem ich bin meinen 1er am Abend ganz normal gefahren hab ihn abgestellt & am Mittag danach...
  5. Kofferraum springt nicht auf

    Kofferraum springt nicht auf: Hi Leute, Wenn ich den Knopf auf der Fernbedienung drücke, öffnet das schloss, aber der Deckel springt nicht hoch und wird dann eben gleich...