Motorsymbol leuchtet

Diskutiere Motorsymbol leuchtet im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo, und guten Morgen! Ich habe da mal ein Problem :( Seit einer Woche leuchtet das "Motorsymbol" in meinem Display (gelb). In der...

  1. #1 fmkberlin, 08.10.2009
    fmkberlin

    fmkberlin 1er-Fan

    Dabei seit:
    09.04.2009
    Beiträge:
    878
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Frank
    Hallo, und guten Morgen!

    Ich habe da mal ein Problem :(

    Seit einer Woche leuchtet das "Motorsymbol" in meinem Display (gelb).
    In der Bedienungsanleitung kann ich leider keinen Hinweis darauf finden.
    Auch in den Serviceanzeigen vom I-Drive steht nix! Nur, das im Dezember,
    oder 7000 km das Motoroel gewechselt werden muß.
    Hat das etwas damit zutun, oder habe ich ein Problem :-k

    Gute Nacht aus Belin :driver:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 daylight06, 08.10.2009
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Das hat normal nix mitm Öl zu tun. Fahr lieber mal zum :) .
     
  4. #3 fmkberlin, 08.10.2009
    fmkberlin

    fmkberlin 1er-Fan

    Dabei seit:
    09.04.2009
    Beiträge:
    878
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Frank
    Danke für die Antwort :gute_nacht:
     
  5. #4 Muehlenmann111, 08.10.2009
    Muehlenmann111

    Muehlenmann111 1er-Guru

    Dabei seit:
    27.05.2009
    Beiträge:
    7.267
    Zustimmungen:
    10
    Ort:
    Badner Land / Oberrhein
    Fahrzeugtyp:
    118d
    Vorname:
    Jochen
    Spritmonitor:
    du meinst zum :D :wink:

    würde auch dringend zum Händler gehen, wahrscheinlich nix schlimmes aber sollte man nicht rauszögern.
     
  6. #5 daylight06, 09.10.2009
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Das kommt auf denn :D drauf an.
     
  7. #6 fmkberlin, 10.10.2009
    fmkberlin

    fmkberlin 1er-Fan

    Dabei seit:
    09.04.2009
    Beiträge:
    878
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Frank
    Hallo, nur als Info!

    Habe jetzt doch etwas in der Bedienungsanleitung gefunden!
    Die Abgaswerte stimmen nicht, wenn dieses Symbol leuchtet.

    Montag Termin beim :D
     
  8. caine

    caine 1er-Fan

    Dabei seit:
    05.09.2009
    Beiträge:
    621
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    116i
    Mhmm bei meinem alten Auto hatte ich das auch mal - Krümmer gerissen (Hatte ich ingesamt 4-5 mal) ^^
     
  9. #8 fmkberlin, 11.10.2009
    fmkberlin

    fmkberlin 1er-Fan

    Dabei seit:
    09.04.2009
    Beiträge:
    878
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Frank
    Was war das für ein "Altes Auto" :?:
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. caine

    caine 1er-Fan

    Dabei seit:
    05.09.2009
    Beiträge:
    621
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    116i
    War kein BMW, war ein Megane
     
  12. #10 fmkberlin, 30.10.2009
    fmkberlin

    fmkberlin 1er-Fan

    Dabei seit:
    09.04.2009
    Beiträge:
    878
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120i
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2005
    Vorname:
    Frank
    Hallo!

    Möchte jetzt doch berichten, wie es weitergegangen ist.
    War doch nicht beim :D , sondern in der Werkstatt meines Vertrauens.
    War dort früher öfter mit dem Golf III meiner Frau. War immer der Meinung, es wäre eine normale typenoffene Werkstatt.
    Konnte jetzt feststellen, das sie auf BMW spezialisiert sind! Meister hat bei BMW gelernt und gearbeitet. Sehr zu empfehlen! Sie ist in Berlin Neukölln.
    Bei Interesse bitte PN.
    Jetzt zum eigentlichen Problem.
    Die Lamdasonde (Monitorsonde) war defekt. der Meister hatte mir aber erstmal nur den Fehlerspeicher zurückgesetzt, aber nach ca. 100 km trat das Problem wieder auf. Wurde nun für ca. 260,00 € gewechselt.

    Viele Grüße aus Berlin :driver:
     
Thema: Motorsymbol leuchtet
Besucher kamen mit folgenden Suchen
  1. motorsymbol 1er

    ,
  2. 1er bmw symbol motor

    ,
  3. motorsymbol bmw

    ,
  4. Motorsymbol bei BMW
Die Seite wird geladen...

Motorsymbol leuchtet - Ähnliche Themen

  1. [F20] Start/Stop Funktion leuchtet beim fahren

    Start/Stop Funktion leuchtet beim fahren: Hallo , ich habe aktuell folgendes Problem mit meinem 116i das beim Fahren die Start/Stopp Funktion im Display während des Fahrens öfters Blinkt ,...
  2. ABS DTC Reifenpanne leuchtet ...Steuergerät?

    ABS DTC Reifenpanne leuchtet ...Steuergerät?: Hallo. Ich habe folgendes Problem und hoffe, dass ihr mir helfen könnt. Im Februar leuchtete mitten auf der Autobahn Abs, dtc und auch weitere...
  3. Rote Öldruckanzeige (Motoröldruck zu niedrig) leuchtet sporadisch auf

    Rote Öldruckanzeige (Motoröldruck zu niedrig) leuchtet sporadisch auf: sorry, selber gemerkt, falsches forum, bitte löschen
  4. Bmw E87 116i Motorkontrolleuchte leuchtet immer wieder auf

    Bmw E87 116i Motorkontrolleuchte leuchtet immer wieder auf: Heyoo, bin neu hier im Forum. Falls es schon nen Thread zu dem Thema gibt lasst mich es bitte wissen! :) Ich fahre einen E87 mit dem 2.0 Liter...
  5. Öl Kontrollleuchte leuchtet nicht bei Zündung an?!

    Öl Kontrollleuchte leuchtet nicht bei Zündung an?!: Moin, ich suche jetzt schon wie blöde finde aber leider nichts, daher bin ich auf euch angewiesen :D. Mein Problem ist das ich vorgestern mal...