Motorstörung

Diskutiere Motorstörung im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Abend, mein Motor springt immer in das Notlaufprogramm, wenn ich auf der nos fahre:evil: HD Pumpe ist neu und Injetoren sind auch alle neu....

  1. Kev1er

    Kev1er 1er-Fahrer(in)

    Dabei seit:
    02.04.2010
    Beiträge:
    488
    Zustimmungen:
    0
    Ort:
    Köln/ Brühl
    Fahrzeugtyp:
    135i Coupé
    Abend,
    mein Motor springt immer in das Notlaufprogramm, wenn ich auf der nos fahre:evil:
    HD Pumpe ist neu und Injetoren sind auch alle neu. Habe das Auto heute mal auslesen lassen und der zeigt immer noch die selbe Fehlermeldung.
    Hat das schon mal wer gehabt oder weiß einer was es sein könnte?
     
  2. #2 Mysterikum, 29.08.2011
    Mysterikum

    Mysterikum 1er-Liebhaber(in)

    Dabei seit:
    07.06.2010
    Beiträge:
    1.250
    Zustimmungen:
    110
    Ort:
    Nahe Nürnberg
    Fahrzeugtyp:
    M240i Coupé
    Motorisierung:
    M240i
    Modell:
    Coupé (F22)
    Baujahr:
    08/2016
    Vorname:
    Denny
    Was genau für ein Fehler steht denn im Fehlerspeicher ?
     
  3. #3 135i_BMWPerformance, 29.08.2011
    135i_BMWPerformance

    135i_BMWPerformance 1er-Profi

    Dabei seit:
    18.07.2009
    Beiträge:
    2.034
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i Coupé
    Von wem ist deine Software?
     
  4. SimonX

    SimonX 1er-Guru

    Dabei seit:
    03.07.2010
    Beiträge:
    7.559
    Zustimmungen:
    0
    Ort:
    35789 Weilmünster
    Modell:
    Hatch (E81)
    Baujahr:
    07/2010
    Vorname:
    Simon
    Er hat die originale momentan drauf in Verbindung mit Downpipes
     
  5. Kev1er

    Kev1er 1er-Fahrer(in)

    Dabei seit:
    02.04.2010
    Beiträge:
    488
    Zustimmungen:
    0
    Ort:
    Köln/ Brühl
    Fahrzeugtyp:
    135i Coupé
    Zündaussetzer auf 1, 2 und 3 Zylinder. Bevor ich die Injetoren gemacht habe, waren es alle 6. Jetzt bin ich noch nicht mal ne halbe runde nos gefahren und es kam halt auf den 3.:crybaby:
     
  6. #6 Alpina_B3_Lux, 30.08.2011
    Alpina_B3_Lux

    Alpina_B3_Lux 1er-Fan

    Dabei seit:
    10.01.2010
    Beiträge:
    683
    Zustimmungen:
    4
    Fahrzeugtyp:
    135i
    Zündspulen und Zündkerzen schon ausgetauscht? Ansonsten können theoretisch auch neu eingebaute Injektoren fehlerhaft sein, wäre nicht das erste Mal daß das vorkommt.

    Alpina_B3_Lux
     
  7. Kev1er

    Kev1er 1er-Fahrer(in)

    Dabei seit:
    02.04.2010
    Beiträge:
    488
    Zustimmungen:
    0
    Ort:
    Köln/ Brühl
    Fahrzeugtyp:
    135i Coupé
    Zündkerzen sin schon 2 mal getauscht worden.
    Zündspulen noch nicht, muss ich mal nachgucken lassen danke für den Tip:daumen:
    Du meinst das BMW mir kaputte Injektoren verkauft hat?!
    Was mich dazu wundert ist, warum passiert das nur auf der Nos?!:motz:
     
  8. #8 fabian214, 01.09.2011
    fabian214

    fabian214 1er-Fahrer(in)

    Dabei seit:
    31.03.2011
    Beiträge:
    384
    Zustimmungen:
    0
    Ort:
    Weiden
    Fahrzeugtyp:
    130i
    Naja, weil die Belastung auf der NOS natürlich größer ist und du eig. nur Vollgas oder Leerlauf hast.....Und immer wieder zw. diesen Zuständen wechselst...
     
  9. Kev1er

    Kev1er 1er-Fahrer(in)

    Dabei seit:
    02.04.2010
    Beiträge:
    488
    Zustimmungen:
    0
    Ort:
    Köln/ Brühl
    Fahrzeugtyp:
    135i Coupé
    Das habe ich aber auch auf der ab immer vollgas dann runterschalten mit Zwichengas und wieder vollgas und das immer wieder, nur halt in hören Gänge als auch der Nos. AB so 5 bis 6 Gang und Nos 3-4 gang ca.
    Werde jetzt noch mall die Zündspulen und Kerzen neu machen.
     
Thema:

Motorstörung

Die Seite wird geladen...

Motorstörung - Ähnliche Themen

  1. 118i - Motorstörung! Leistungsabfall bei niedrigen Temperaturen

    118i - Motorstörung! Leistungsabfall bei niedrigen Temperaturen: Guten Tag, letztes Jahr im Winter - selbe Zeit wie jetzt - begann es. Die Temperaturen fallen unter etwa 5°C und mein BMW 1er 118i (Fünftürer,...
  2. [E87] Motorstörung Leistungsabfall

    Motorstörung Leistungsabfall: Jemand eine idee was den Fehler Auslöst Fehlerspeicher auszug als Bild
  3. Motorstörung ohne Auswirkung 118i

    Motorstörung ohne Auswirkung 118i: Hallo! Über die Suche habe ich keinen vergleichbaren Fall gefunden und hoffe auf diesem Weg etwas Licht ins Dunkle zu bekommen. Mein 118i...
  4. [E87] Motorstörung Leistungsabfall

    Motorstörung Leistungsabfall: Hey ihr lieben, ich hoffe ihr habt vielleicht eine Lösung. Ich war mit dem Problem schon bei BMW nur die wissen leider nichts genaues und haben...
  5. [E87] Motorstörung im Winter

    Motorstörung im Winter: Hallo zusammen, nachdem ich nun etliches gelesen habe, möchte ich doch noch einein eigenen Thread erstellen. Ich habe einen E87 Bj 11/2007....