Motorstörung leuchtet nach den ersten 200 km auf

Diskutiere Motorstörung leuchtet nach den ersten 200 km auf im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo Forumsgemeinde, haben unser Baby jetzt 4 Tage und haben ca. 200 km drauf. Gestern abend steige ich ins Auto, starte ihn und da...

  1. #1 deejayandere, 10.05.2009
    deejayandere

    deejayandere 1er-Interessent(in)

    Dabei seit:
    06.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Forumsgemeinde,

    haben unser Baby jetzt 4 Tage und haben ca. 200 km drauf.

    Gestern abend steige ich ins Auto, starte ihn und da leuchtet diese gelbe Lampe auf. Im Handbuch steht "Motorstörung mit Verschlechterung der Abgaswerte." Was könnte das nach 200 km sein?

    Hoffentlich habe ich kein Montagsauto erwischt, denn das Auto ist viel zu geil um dauernd in der Werkstatt zu stehen.
    Ich will doch :driver:!!!
    Grüße Andre
     
  2. C116i

    C116i 1er-Fahrer(in)

    Dabei seit:
    07.04.2008
    Beiträge:
    422
    Zustimmungen:
    0
    Ort:
    Schleswig Holstein (SL)
    Moin Moin
    Hatte das Problem auch nach ca 8000 km ;)
    Ist das Problem immernoch da? - Oder ist nach einem Neustart der Motor wieder okay?
    Ein Montagsauto ist das noch lange nicht ;)
    Zur Not mal zu deinem Händler fahren der wird den Fehlerspeicher auslesen und wie bei mir vielleicht nichts finden ;)

    Bis dann , hoffe es ist nichts ernstes mit deinem "Baby" ;)
     
  3. #3 deejayandere, 11.05.2009
    deejayandere

    deejayandere 1er-Interessent(in)

    Dabei seit:
    06.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Das Problem verschwindet nicht beim Neustart des Motors. Meine Frau ist gerade auf dem Weg zum :) , schau mer mal was dabei raus kommt...

    Werde euch berichten was los war.

    Gruß Andre
     
  4. #4 deejayandere, 13.05.2009
    deejayandere

    deejayandere 1er-Interessent(in)

    Dabei seit:
    06.05.2009
    Beiträge:
    5
    Zustimmungen:
    0
    So, mein Auto ist wieder repariert, kann euch aber noch nicht sagen was genau kaputt ist, da meine Frau es abgeholt hat und noch damit unterwegs ist. Jedenfalls stellte der :) ein Marderbiss fest, und dass nach 200 km. Und zwei Tage vorher hatte ich das gleiche mit meinem Firmenwagen...

    Gruß Andre
     
Thema:

Motorstörung leuchtet nach den ersten 200 km auf

Die Seite wird geladen...

Motorstörung leuchtet nach den ersten 200 km auf - Ähnliche Themen

  1. Erst Komfortzugang Fahrertür defekt, jetzt Beifahrertür defekt

    Erst Komfortzugang Fahrertür defekt, jetzt Beifahrertür defekt: Sehr geehrte BMW-Nutzer, ich fahre einen BMW 1er BJ 2010 (E87). Bis auf ein paar Kleinigkeiten und die üblichen Verschleißteile bin ich mit dem...
  2. DSC Symbol leuchtet ohne Grund auf und keine Leistung mehr?

    DSC Symbol leuchtet ohne Grund auf und keine Leistung mehr?: Hallo zusammen, seit ein paar Tagen habe ich das Problem, dass bei etwas zügigerer Fahrweise das DSC Symbol zu blinken beginnt und meistens...
  3. Mein erstes Autopflegeset - Eure Hilfe ist gewünscht

    Mein erstes Autopflegeset - Eure Hilfe ist gewünscht: Liebe Community, ich beschäftige mich seit drei Wochen wieder intensiver mit dem Thema Autopflege, da ich im Februar einen neuen 1er bekomme....
  4. 200 Zeller für n54 Midpipe

    200 Zeller für n54 Midpipe: Suche 200 Zeller Kats zum Einschweißen bzw einbaufertig mit Midpipe. Bevorzugt Hjs. Gerne auch andere Namenhafte Hersteller. Gesendet von meinem...
  5. [E81] Fahrertür öffnet erst nach zweitem ziehen

    Fahrertür öffnet erst nach zweitem ziehen: Hallo, ich habe auf der Fahrerseite meines 2 türigen E 81 den Fensterheber gewechselt. Nun habe ich zwei Probleme: 1. Die Scheibe fährt nicht...