[E82] Motorstörung - Leistungsabfall

Dieses Thema im Forum "BMW 135i" wurde erstellt von FloFFM, 27.04.2015.

  1. FloFFM

    FloFFM 1er-Fahrer(in)

    Dabei seit:
    01.03.2009
    Beiträge:
    270
    Zustimmungen:
    4
    Nachdem Ende September 2014 bei 95.000 Kilometern Laufleistung die Ventildeckeldichtung und Injektoren getauscht wurden, lief der Wagen einige Monate richtig rund.
    Seit ein paar Monaten konnte ich aber wieder leichte Ruckler im Motorlauf feststellen.

    Nun hatte ich am Sonntag die Strecke Frankfurt am Main - Hannover zu fahren.
    Nach 70 Kilometern (ich hatte gerade richtig Spaß daran einen Motorradfahrer zu jagen) kam folgende Meldung:
    Motorstörung! Leistungsabfall
    Volle Motorleistung nicht mehr verfügbar.
    Weiterfahrt möglich. Gemäßigt fahren. Vom
    nächsten BMW Service prüfen lassen.


    Da ich die restlichen über 200 Kilometer so nicht fahren wollte, habe ich mich mit dem Fahrer vom Servicemobil beim BMW Händler in Wetzlar getroffen.
    Erste Diagnose war: Der Turbolader baut nicht genug Ladedruck auf.
    Heute konnte nicht näher untersucht werden. Vermutlich erfahre ich morgen näheres.

    Ich bin dann mit einem Mietwagen nach Hannover weitergefahren und werde meinen 135i auf dem Rückweg am Mittwochabend abholen.
    Spätestens dann lasse ich mir mal die genauen Fehlercodes geben.
    Irgendwie könnte ich gerade :ich_muss_kotzen:. Nur 10.000 Kilometer ist die Reparatur her und nun ist schon die nächste größere Sache. :motz:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Alex_306, 27.04.2015
    Alex_306

    Alex_306 1er-Fan

    Dabei seit:
    04.06.2012
    Beiträge:
    876
    Zustimmungen:
    8
    Ort:
    SH
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Alex
    Das kenne ich, hatte ich auch so.

    Ich habe im Oktober 2014 bei knapp 90.000km und EZ 04/2008 einen Turbo auf Kulanz bekommen. (1900€ inkl. Einbau) Ich drücke dir die Daumen!
     
  4. FloFFM

    FloFFM 1er-Fahrer(in)

    Dabei seit:
    01.03.2009
    Beiträge:
    270
    Zustimmungen:
    4
    Hast du 100 % der Kosten auf Kulanz bezahlt bekommen? Wie hast du argumentiert? Bin für jeden Tip dankbar!
     
  5. #4 _HighTower_, 27.04.2015
    _HighTower_

    _HighTower_ 1er-Fan

    Dabei seit:
    15.11.2014
    Beiträge:
    704
    Zustimmungen:
    92
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    05/2011
    Vorname:
    Fabian
    Womöglich liegt es ja auch nur am Ladedrucksteller. Bekommt der Turbo keinen Unterdruck oder zu wenig, kann er nicht vernünftig regeln. Das ist beim N54 doch auch ein bekanntes Problem.
     
  6. FloFFM

    FloFFM 1er-Fahrer(in)

    Dabei seit:
    01.03.2009
    Beiträge:
    270
    Zustimmungen:
    4
    Das war mir nicht bewusst. Weißt du was dieser Ladedrucksteller kostet? Geht das dann auch auf Kulanz?
     
  7. #6 Alex_306, 27.04.2015
    Zuletzt bearbeitet: 27.04.2015
    Alex_306

    Alex_306 1er-Fan

    Dabei seit:
    04.06.2012
    Beiträge:
    876
    Zustimmungen:
    8
    Ort:
    SH
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Alex
    Ja, 100%. Es war auch auf einer Wochenendtour, also nicht zu Hause passiert. Argumentieren musste ich eigentlich gar nicht.

    Sie riefen an, dass sie eine gute und eine schlechte Nachricht haben. Die schlechte war der kaputte Turbo, die gute war die Kulanz. Ich musste quasi nichts machen. Wurde in der NL Hamburg getauscht. 4 Monate und 3k km später wurde die Kulanz aber auf Kerzen und Spulen abgelehnt, 2 Jahre vorher auf die HDP ebenso.

    Ich habe also eher das Gefühl, die würfeln jeden Tag, wer Kulanz erwarten darf und wer nicht.

    PS: Sollte die Kulanz abgelehnt werden, würde ich den Turbo nicht bei BMW tauschen lassen. Der kostet mitlerweile nicht mehr die Welt, glaube was bei 600 rum. Nur der Einbau ist eben keine 10-Minuten Sache und dementsprechend teuer bei BMW. Würde mich dann eher an eine freie Werkstatt oder Turbo-Spezialisten wenden, da, soweit ich weiß, entweder der Motor raus muss oder ein Stück der Vorderachse abgesenkt werden muss zum Ausbau.
     
  8. Pete68

    Pete68 1er-Interessent(in)

    Dabei seit:
    15.04.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Vorname:
    Pete
  9. joe266

    joe266 Guest

    :shock: so eine schei*ups*
    ICh drücke dir die Daumen, dass es nicht die Turbos sind. Wenn doch. BMW ohne Kulanz 3000€
    Ansonsten mal mit Marcel sprechen, der hat jemand an der Hand, der die die Dinger tauschen kann
     
  10. UPZ

    UPZ 1er-Fahrer(in)

    Dabei seit:
    26.12.2013
    Beiträge:
    291
    Zustimmungen:
    16
    Ort:
    Nähe Nürburgring
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    07/2007
    Vorname:
    Ulli
    Sehr häufig können es auch die Druckwandler sein oder ganz simpel die Druckschläuche.

    Druckwandler Teilenummer 11747626350 und Preis 102,97 Euro.

    Bei mir war mal einer korrodiert, dann wird auch der Druck nicht gehalten.

    Viel Glück
     
  11. FloFFM

    FloFFM 1er-Fahrer(in)

    Dabei seit:
    01.03.2009
    Beiträge:
    270
    Zustimmungen:
    4
    Eben kam der Abruf vom sog. Serviceberater:
    Der Fehlerspeicher wurde gelöscht. Der Fehler ist nicht nochmal aufgetaucht. Der Werkstattleiter hat damit auch zwei Fahrten unternommen. Vermutlich hat sich nur ein Prozessor aufgehängt. Ich kann das Auto wieder abholen, Das Auslesen/Fahren wird mit 50 Euro in Rechnung gestellt. Der Mietwagen ist darin noch nicht enthalten.

    Morgen Abend hole ich das Auto dann wieder ab. Gemacht wurde nichts. Mit Mietwagen habe ich dann voraussichtlich knapp 300 Euro an der Backe. Aber ich glaube das ist dann noch nicht das Ende...
     
  12. #11 Texas Hold em, 28.04.2015
    Texas Hold em

    Texas Hold em 1er-Fan

    Dabei seit:
    18.10.2011
    Beiträge:
    561
    Zustimmungen:
    17
    Ort:
    Fürth
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Schöne scheixxe...
    Mit bmwhat wäre dir das nicht passiert, einmal paar euros investiert in die App und Adapter dann hättest du den Fehler selbst löschen können und hättest dann weiter fahren können. Aber gut im Nachhinein kann man immer klugscheissen..:wink:
    Den selben Fehler hatte ich auch vor 14 Tagen auf der AB bin dann am nächsten Parkplatz raus und hab den Fehler gelöscht.
    Hab dann u.a. Über Facebook Gefragt was dieser Fehler alles bedeuten kann.
    Meist druckwandler oder westgates oder ein sonstiger Druckverlust irgendwo.
    Bei mir kam der Fehler jetzt genau 2 mal in 2 Jahren.
    Ich werde demnächst erstmal die kostengünstige Variante reparieren lassen sprich neue druckwandler.
     
  13. #12 Alex_306, 28.04.2015
    Alex_306

    Alex_306 1er-Fan

    Dabei seit:
    04.06.2012
    Beiträge:
    876
    Zustimmungen:
    8
    Ort:
    SH
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Vorname:
    Alex
    Wie bei mir :D

    Das erste mal aufgetreten (als es noch kein BMWhat gab) und dann zu BMW gefahren. Nichts gemacht (da zwischen Weihnachten und Neujahr im Urlaub) außer den Speicher gelöscht. Dann fast ein Jahr Ruhe (inkl. NOS) bis zum Oktober letzten Jahres. Dort ist der Fehler wieder aufgetreten und ließ sich auch reproduzieren, d.h. er kam sofort nach dem Löschen ds FS wieder. Ich drück dir die Daumen! :daumen:
     
    Couger gefällt das.
  14. joe266

    joe266 Guest

    aber alleine mit der Tatsache leben zu müssen, dass einfach der Fehlerspeicher gelöscht wird und man dann hoffen soll, dass es nie wieder kommt :swapeyes_blue:
    Ich würde da bei jeder Langstrecke mit Puls fahren.
    Was für einen "Fehler" haben die da gelöscht?

    Dreimalaufholzklopf dass bei mir noch nie ein Notlauf kam
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 FloFFM, 01.05.2015
    Zuletzt bearbeitet: 01.05.2015
    FloFFM

    FloFFM 1er-Fahrer(in)

    Dabei seit:
    01.03.2009
    Beiträge:
    270
    Zustimmungen:
    4
    Nach dem ich rund 230 Euro für Mietwagen und Fehler auslesen bezahlt habe, konnte ich die Empfangstussi (sorry, aber bei der Dame fällt mir kein besserer Ausdruck ein) in dem Autohaus mit Nachdruck dazu bewegen kurz vor Feierabend noch einen Mechaniker zu holen. Da der Wagen im Kaltstart die selben leichten Motorruckler hat wie letztes Jahr, bevor die Injektoren getauscht wurden, wollte ich hier noch eine Einschätzung hören, bevor ich vom Hof fahre.

    Der Mechaniker könnte sich vorstellen, dass die Hochdruckpumpe (HDP) Späne im Tank verursacht und die Injektoren deshalb wieder am kaputt gehen wären. Das könne man aber nicht ohne weiteres feststellen und er empfahl mir mich an die Werkstatt zu wenden, die die Injektoren getauscht hat.

    Mir ist aus einigen Threads hier bekannt, dass die Injektoren und die HDP eine Fehlkonstruktion sind. Aber besteht da ein kausaler Zusammenhang? Ich kann mich nicht daran erinnern hier irgendwo sowas mal gelesen zu haben. Ich bin leider nicht vom Fach. Wie seht ihr das?
     
  17. joe266

    joe266 Guest

    wie ist Stand der Dinge Flo?
     
Thema: Motorstörung - Leistungsabfall
Besucher kamen mit folgenden Suchen
  1. bmw 123d motorstörung leistungsabfall

    ,
  2. motorstörung sanftmäßige weiterfahrt möglich

    ,
  3. bmw 2er meldung nicht mehr volle Motorleistung

    ,
  4. kam folgende meldung motorstörung leistungsabfall bitte zur nächsten werkstatt,
  5. bmw 1er volle motorleistung nicht mehr verfügbar
Die Seite wird geladen...

Motorstörung - Leistungsabfall - Ähnliche Themen

  1. [E87] Motorstörung im Winter

    Motorstörung im Winter: Hallo zusammen, nachdem ich nun etliches gelesen habe, möchte ich doch noch einein eigenen Thread erstellen. Ich habe einen E87 Bj 11/2007....
  2. Leistungsabfall ohne MKL

    Leistungsabfall ohne MKL: Hallo !!! War 3 Tage am Gardasee mit meinem 135 und hatte folgendes Problem. Bei der Hinfahrt bin ich in Italien konstant 130km/h gefahren, an...
  3. Gelbe Motorkontrolll. jedoch kein Leistungsabfall

    Gelbe Motorkontrolll. jedoch kein Leistungsabfall: Servus Leute, vorhin blinkte plötzlich die Motorkontrollleuchte gelb auf. Jedoch war kein Leistungsabfall zu spüren. 2 Stunden später fuhr ich...
  4. Motorstörung, Leistungsabfall. Was nun?

    Motorstörung, Leistungsabfall. Was nun?: Hallo Leute. Mein E87 120d Bj. 11/07 hat gestern während der Fahrt plötzlich eine Motorstörung angezeigt und hatte deutlichen Leistungsabfall. Der...
  5. --SOS-- MOTORSTÖRUNG LEISTUNGSABFALL

    --SOS-- MOTORSTÖRUNG LEISTUNGSABFALL: Hallo zusammen. Ich bin neu hier habe viel gelesen nur leider keine passenden Antwort finden können. Hab ein BMW 120d fl Bj: 2007 Km:160 tkm...