[E81] Motorstörung Leistungsabfall

Diskutiere Motorstörung Leistungsabfall im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, ich fahre jetzt seit 8 Monaten und ca. 25000km meinen 118d (E81 BJ 07 Km-Stand knapp 150000). Eigentlich ein echtes Traumauto...

  1. #1 Felixle7, 26.02.2014
    Felixle7

    Felixle7 1er-Interessent(in)

    Dabei seit:
    23.03.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute,

    ich fahre jetzt seit 8 Monaten und ca. 25000km meinen 118d (E81 BJ 07 Km-Stand knapp 150000).
    Eigentlich ein echtes Traumauto aber der Kleine macht mir viele Probleme. Das nervigste von allen ist diese Fehlermeldung "Motorstörung Leistungsabfall" mit der ich schon seit Beginn zu kämpfen habe.
    Sie tritt relativ sporadisch auf, manchmal ist 2 Wochen Ruhe, manchmal kommt sie geschätzte 50x am Tag.
    Der Wagen verliert dann deutlich an Leistung und ist erst nach einem Motorneustart wieder der Alte.
    Man kann sich vorstellen das ein ständiges Motor ein, Motor aus, besonders auf der Autobahn, nicht besonders spaßig ist, aber irgendwie hab ich es bis jetzt damit ausgehalten.
    Der :) wollte mir direkt einen neuen Turbo andrehen, aber für den Spaß fehlt mit derzeit echt das Geld :lol:.

    Ich hab ein wenig recherchiert und es scheint so als ob ich mit dem Problem nicht alleine bin, aber eine konkrete Lösung konnte ich nicht finden.

    Kennt einer von euch die Meldung, und was habt ihr dagegen unternommen?

    Grüße aus dem Süden

    Felix

    PS.: Bei kleineren Unebenheiten und Schlaglöchern klappert der Kleine seit kurzem blächern. Gibts dafür eine schnelle Lösung?
     
  2. #2 m.sunguralp, 10.03.2014
    m.sunguralp

    m.sunguralp 1er-Interessent(in)

    Dabei seit:
    11.04.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Ludwigshafen am Rhein
    Fahrzeugtyp:
    118d
    Vorname:
    Mesut
    Servuz,

    also ich hatte vor kurzem ein ähnliches Problem.
    Bei ca. 140 Km/h hatte ich leistungsabfall auf 90 km/h.
    Nach Neustarten des Motors ging nix mehr über 60 km/h und es hat sich angefühlt als wenn ich einen 40 Tonner ziehen würde.
    Naja das ende vom lied war, das der Turbo kaputt war und ausgewechselt werden musste. Wurde gemacht und jetzt habe ich kein Problem mehr.
     
  3. #3 evilknievel, 10.03.2014
    evilknievel

    evilknievel 1er-Fahrer(in)

    Dabei seit:
    29.11.2012
    Beiträge:
    228
    Zustimmungen:
    0
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    01/2018
    wurde denn schonmal der Fehlerspeicher ausgelesen? Wenn ja was kam da raus?
    Bei mir war es ähnlich. Immer wieder mal Leistungsabfall aber nach Neustart mal wieder okay, mal blieb der Fehler. War bei mir ein Sensor für Abgas irgendwas. Und nichtmal der war kaputt sondern der Halter des Steckers.
    Wurde für 20 euro getauscht und für 100 Euro ein Softwareupdate gemacht. Seitdem alles gut.
     
Thema: Motorstörung Leistungsabfall
Besucher kamen mit folgenden Suchen
  1. software bmw 118 d motorstörung www.1erforum.de

    ,
  2. 118d motorstörung leistungsabfall kommt und geht

    ,
  3. 118D Motorstörung

Die Seite wird geladen...

Motorstörung Leistungsabfall - Ähnliche Themen

  1. Motorstörung!

    Motorstörung!: Hallo Leute, Bei meinen 118i mit 130tkm ist letztens die Rote Motorkontrolleuchte angegangen, & er hat angefangen jedesmal im Leerlauf oder bei...
  2. Motorstörung/Leistungsabfall Luftmassenmesser

    Motorstörung/Leistungsabfall Luftmassenmesser: [ATTACH] Hi Liebe Community, habe folgendes Prolbem seit mehr als 2 Monaten jetzt: Es leuchtet immer wieder die Motorkontrolleuchte auf nach...
  3. Motorstörung! Leistungsabfall

    Motorstörung! Leistungsabfall: Hallo, ich habe da mal eine Frage. Vor kurzem ging unserer 116i 122ps 2008 an zu spinnen. MKL blinkte und Auto hatte null Leistung. Schnell den...
  4. Fehlermeldung: Motorstörung (rotes Zeichen am Display) und hohe Bremsbeanspruchung (gelbes Zeichen)

    Fehlermeldung: Motorstörung (rotes Zeichen am Display) und hohe Bremsbeanspruchung (gelbes Zeichen): Hallo :) Ich habe eine Problem mit dem Auto meiner Frau. Wir waren jetzt schon bei 2 Werkstätten, die scheinbar nur Blödsinn getauscht haben....
  5. Motorstörung

    Motorstörung: Servus Gemeinde, Ich habe bei meinem n54 die Dichtungen vom Ölfiltergehäuse gewechselt. Jetzt läuft der Wagen nicht mehr richtig und geht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden