Motorsteuerung defekt nach 8500 km

Diskutiere Motorsteuerung defekt nach 8500 km im BMW 116i Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo, bei meinem 116i war auf einmal die Start Stop Automatik defekt und er verbrauchte immer um die 10 l . Er wurde in der Werkstatt getestet...

  1. DELME3

    DELME3 1er-Interessent(in)

    Dabei seit:
    12.12.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Delmenhorst
    Hallo, bei meinem 116i war auf einmal die Start Stop Automatik defekt und er verbrauchte immer um die 10 l .
    Er wurde in der Werkstatt getestet und es wurde festgestellt das die Motorsteuerung defekt ist. Reparatur dauert 2 Tage. Der Wagen hat erst 8500 Km runter. Ich bin doch etwas entäuscht.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 118iqm

    118iqm 1er-Liebhaber(in)

    Dabei seit:
    03.09.2005
    Beiträge:
    1.073
    Zustimmungen:
    1
    Ort:
    Kreis LB
    Fahrzeugtyp:
    118i
    Unschön, aber ein Auto besteht nun mal aus vielen Komponenten die auch mal ausfallen können. Kommt bei jedem Hersteller vor und heutzutage noch mehr als früher, da viel mehr Technik verbaut ist. Bei den meisten Käufern dürfte nix kaputt gehen, sonst würd's viel mehr klagen (insbesondere in Foren) geben.
    Leider hat's nun mal dich erwischt. Bei mir ist nach 3 Monaten auch die Lenkradnabe defekt gewesen. Aber geht bei Neuwagen ja auf Garantie. :wink:

    Sollte dir die Freude nicht trüben :D
     
  4. TomZ

    TomZ 1er-Fanatiker(in)

    Dabei seit:
    13.12.2008
    Beiträge:
    4.815
    Zustimmungen:
    0
    Ort:
    Graz, Österreich
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Thomas
    Spritmonitor:
    besser als bei Alfa ... z.B. war nach 600 km ist die komplette Achse im Eimer...
     
Thema:

Motorsteuerung defekt nach 8500 km

Die Seite wird geladen...

Motorsteuerung defekt nach 8500 km - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Kilometerkönig ; Wieviele km habt ihr schon runter?

    Kilometerkönig ; Wieviele km habt ihr schon runter?: Hallo zusammen, analog zu dem Kilometerkönig Thread der alten Einser Generation hätte ich gerne das gleiche für die F Reihe ins Leben gerufen, da...
  3. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  4. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  5. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...