[E87] Motorstart gestört / ELV gespert

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von Slaker85, 02.01.2014.

  1. #1 Slaker85, 02.01.2014
    Slaker85

    Slaker85 1er-Interessent(in)

    Dabei seit:
    02.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Zusammen,

    letztes Wochenende hat mein 1er (116d, EZ: 7.2011, 35T km) angefangen zu mukken.

    Ich bin eingestiegen und los gefahren. Dann wurde mir angezeigt, dass die Kofferaumklappe offen ist. Ich also rechts ran und hab sie geschlossen. Eingestiegen und wollte los fahren.

    Pustekuchen, im Display wurde mir eine Hebebühne mit Auto angezeigt (orange) und im Navi stand Motorstart gestört.

    Zündung war an, Radio lief, Navi lief, Licht, Festerheber etc. i.O. Der Anlasser hat nicht georgelt. Ich also Schlüssel gezogen und ein paar mal probiert. Auto Lief wieder und ich weiter zum Einkaufen. Als ich das Auto auf dem Parkplatz abgestellt habe, ist mir aufgefallen, dass das Lenkradschloss nicht funktioniert hat. Lenkrad war frei beweglich.

    Ich nach dem Einkauf wieder ins Auto und das selbe Spiel noch einmal. Alle elektrischen Geräte liefen nur anspringen wollte er nicht. Gleiche Fehlermeldung. Nach ein paar Versuchen sprang er dann an. Ich hab mir gedacht fährst du mal ne Runde. Ich ca. 20 Min gefahren und hab das Auto ohne Probleme vor der Tür abgestellt.

    Am nächsten Tag wollte ich wieder los und dann wurde mir die Hebebühne mit Auto in rot angezeigt. Die Lenkradsperre ging nicht mehr raus und nix lief mehr.

    Ich in München angerufen und das Service Mobil war kurze Zeit später da. Leider konnte dieser die Ursache nicht beheben. Diagnose CAS möglicherweise defekt. Auto wurde abgeschleppt und steht nun in der Werkstatt.

    Ein neues CAS wurde eingebaut, leider war es das nicht und es wird weiter gesucht... Habt ihr erfahrungen mit so einem Problem?

    Gruß, Slaker
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 toulouse, 02.01.2014
    toulouse

    toulouse 1er-Fahrer(in)

    Dabei seit:
    29.10.2013
    Beiträge:
    117
    Zustimmungen:
    0
    Ort:
    KREIS RE
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    09/2010
    Vorname:
    Patrick
    Jo,
    also in 9 von 10 Fällen musste ich die ELV selber ersetzen. Meist ist die elektrische Verriegelung an der Lenksäule defekt. Gibt es leider nur als ein Teil...

    Also Lenksäule ersetzen, dann ELV Reset und Fehlerspeicher löschen.

    Das CAS war eigentlich noch nie defekt.
     
  4. #3 Slaker85, 02.01.2014
    Slaker85

    Slaker85 1er-Interessent(in)

    Dabei seit:
    02.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für die schnelle Antwort.

    Hab mich im Forum schon ein wenig schlau gelesen und hatte gehofft, dass es vielleicht ein anderes Problem sein könnte. Im Display steht ja nicht das Lenkrad als fehler. Aber wahrscheinlich bekomme ich wirklich eine neue Lenksäule... Bin ich mal gespannt was ich dafür zahlen darf. Naja vielleicht übernimmt München ja nen Teil.

    Danke u Gruß
     
  5. #4 Slaker85, 03.01.2014
    Slaker85

    Slaker85 1er-Interessent(in)

    Dabei seit:
    02.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Was mich allerdings an der ganzen Sache wundert ist, dass bei den Anderen immer das Lenkrad Symbol aufleuchtet und bei mir die Hebebühne. Weiter steht bei mir Motorstart nicht möglich bei anderen etwas mit ELV.

    Hat jemand das Problem bei einem Fahrzeug EZ nach 2010 gehabt? Alle die ich gefunden hatten waren teilweise weit vor 2010.

    Gruß
     
  6. #5 Slaker85, 07.01.2014
    Slaker85

    Slaker85 1er-Interessent(in)

    Dabei seit:
    02.01.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Für den Fall der Fälle möchte ich kurz noch schreiben, was bei meinem 1er das Problem war. Vielleicht kann ich damit ja jemandem helfen.

    Also das Problem habe ich oben ja schon ausführlich beschrieben.

    Der Freundliche hatte zuerst das CAS ausgetausch, da dieses defekt sein sollte. Das Problem blieb weiter bestehen. Die Zündung geht weiter an, es kann nicht gestartet werden, der Wagen orgelt nicht. Danach wurde eine neue Lenksäule eingebaut. Nach der neuen Lenksäule hat sich der Wagen weiterhin so verhalten. Es bestand keine Möglichkeit mit dem Diagnosegreät in das Steuergrät zu kommen. Es kam ständig eine Fehlermeldung á la Fahrgestellnummer nicht erkannt.
    Fragt mich bitte nicht wie aber irgendwie hat der Elektriker das Steuergrät austrixen können und konnte anschließen den Zähler des neuen Steuergrätes auf null setzen.

    Nun Läuft der Wagen wieder.

    Fraglich ist, wie oft kann man ein Steuergrät auf null setzten, also den Zähler?
     
  7. 1701

    1701 1er-Fahrer(in)

    Dabei seit:
    27.12.2011
    Beiträge:
    95
    Zustimmungen:
    0
    Lenksäulenproblem hatte ich auch, kam auch nicht mehr vom Fleck.

    Wechsel der Lenksäule bei BMW 600€. Damit musst du rechnen... :haue:


    Viele Grüße
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Motorstart gestört / ELV gespert
Besucher kamen mit folgenden Suchen
  1. bmw motorstart gestört

    ,
  2. elv gestört bmw Auto startet nicht

    ,
  3. motorstart gestört bmw

    ,
  4. bmw e91 elektrische lenkradverriegelung verspannt gelb,
  5. lenkradsperre bmw e90 deaktivieren,
  6. bmw e90 Elv keine komunikation,
  7. BMW E87 türgriff defekt kein motorstart,
  8. bmw e87 elv gestört,
  9. bmw e90 zündung geht nicht an,
  10. bmw e87 wie bekomme ich die lenkradsperre raus bei einem elv problem,
  11. bmw e90 motorstart gestört,
  12. motorstart gestört mini display anzeige,
  13. fehlermeldung bmw 1er elv gestört,
  14. elektrische lenkradverriegelung gestört 1er bmw,
  15. elv gestört bme e93 warum
Die Seite wird geladen...

Motorstart gestört / ELV gespert - Ähnliche Themen

  1. [E87] vFL Navi Prof GPS & Radioempfang gestört

    vFL Navi Prof GPS & Radioempfang gestört: Hallo, Suche hat leider nichts konkretes ergeben. Habe folgendes Problem: - vFL 120d E87 - Navi Prof iDrive ohne Festplatte - Alpine BMW Original...
  2. [F2x] M135iX - "Antrieb gestört" und fährt kaum noch

    M135iX - "Antrieb gestört" und fährt kaum noch: Hallo BMW Gemeinde, ich fahre momentan seit 9 Monaten einen M135i xdrive und bei mir gab es letzten Donnerstag einen Knall und kurz darauf kam...
  3. Elektrische Lenkradverriegelung gestört, 1er startet nicht mehr.

    Elektrische Lenkradverriegelung gestört, 1er startet nicht mehr.: Hallo zusammen. Habe mich hier registriert, weil mir dieses Forum von BMW Freunden empfohlen wurde. Hoffe nun auf eure Hilfe. Zu meinem Problem:...
  4. E87 : Fensterheber defekt / Zeitfenster gestört

    E87 : Fensterheber defekt / Zeitfenster gestört: Hallo, folgendes Problem, Fensterheber Beifahrertüre an meinem E87 an meinem Fahrzeug streikt. Lässt sich per Bedientaster nicht bewegen...
  5. [E81] Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo Forum! Da ich über die SuFu leider nix brauchbares gefunden habe stell ich nun hier meine Frage. Habe seit kurzem beim Start sporadisch ein...