[E82] Motorschaden n47 - HD Pumpe defekt

Diskutiere Motorschaden n47 - HD Pumpe defekt im BMW 123d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Liebe Community, bin ganz neu und habe gleich ein Anliegen. Gestern habe ich bei Fahrt auf der Landstraße die Fehlermeldung "Störung...

  1. #1 123d_landshut, 16.02.2014
    123d_landshut

    123d_landshut 1er-Interessent(in)

    Dabei seit:
    16.02.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Liebe Community,
    bin ganz neu und habe gleich ein Anliegen.
    Gestern habe ich bei Fahrt auf der Landstraße die Fehlermeldung "Störung Motorsteuerung" bekommen. Motor ging dann auch aus und ließ sich kaum noch starten, obwohl die Weiterfahrt laut Bordcomputer noch möglich war.

    Habe das Auto sofort abgestellt und in eine freie Werkstatt geschleppt, Diagnose: HD Pumpe hat es hinter sich und nun Späne im gesamten System.

    Der 1er ist Baujahr 03/2008, hat aber ca. 2010 (war beim Vorbesitzer, muss mich dahingehend morgen noch informieren) einen Austauschmotor von BMW bekommen, der jetzt ca. 106.000km (Karosserie 156.000km) hat.

    Meine Frage: kann ich bezüglich einer Kulanz noch auf irgend eine Art von Unterstützung hoffen, da der AT-Motor ja "erst" vor ca. 4 Jahren und vor 100.000km eingebaut wurde?

    Und ist es Bedingung für die Kulanz, dass das Fahrzeug bei einer BMW Werkstatt scheckheftgepflegt ist, oder ist es beim Eintrag durch eine freie Werkstatt schon erloschen?

    Wäre sehr hilfreich um jegliche Information und Erfahrungen. Falls ich auf keine Kulanz hoffen kann, gibt es irgendwelche günstigeren Alternativen, als die Teile neu für (angeblich) ca. 6000,-€ zu kaufen und einbauen zu lassen?

    Vielen Dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Kemo

    Kemo 1er-Fahrer(in)

    Dabei seit:
    20.08.2012
    Beiträge:
    59
    Zustimmungen:
    0
    Ort:
    NRW
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    12/2008
    Guten Morgen,

    als sich meine HD Pumpe verabschiedet hatte, war meiner knapp 100.000t gelaufen und ist aus 12/08.
    Bei mir ging der Motor ebenfalls aus und lies siech nicht mehr starten.
    ADAC angerufen und zur BMW abschleppen lassen.
    Meine geb.wagengarantie war frisch abgelaufen.
    Da ich alle Inspektionen (bis auf bremsen) bei machen lies, haben die mein Kulanzantrag akzeptiert. Kostenpunkt kompl. Ca 5000€.
    Musste aber trotzdem ca 1700€ übernehmen.
     
  4. #3 alpinweisser_120d, 17.02.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    17.026
    Zustimmungen:
    634
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    auch hier die frage; bei welcher restreichweite tankst du normalerweise?
     
  5. #4 evilknievel, 17.02.2014
    evilknievel

    evilknievel 1er-Fahrer(in)

    Dabei seit:
    29.11.2012
    Beiträge:
    226
    Zustimmungen:
    0
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2009
    Hey, was hat die Restreichweite mit der HD Pumpe zu tun? Rein aus Interesse da ich oft bis auf 10 KM leer fahre :)
     
  6. #5 alpinweisser_120d, 17.02.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    17.026
    Zustimmungen:
    634
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    die hd pumpe wird durch den kraftstoff geschmiert und gekühlt. fährst du permanent mit einem so niedrigen spritlevel dann kann es passieren dass die schmierung und kühlung ab und an wegfällt.

    beim diesel würde ich an deiner stelle nicht dauernd unter 50km restreichweite fahren. daduch sparst du dir nämlich gar nichts, im gegenteil.
     
  7. #6 Maulwurfn, 17.02.2014
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.857
    Zustimmungen:
    196
    Ort:
    Helgoland
    :daumen:
     
  8. #7 Dignitas, 17.02.2014
    Dignitas

    Dignitas 1er-Fahrer(in)

    Dabei seit:
    18.02.2012
    Beiträge:
    85
    Zustimmungen:
    1
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2008
    Also bei mir hats ja auch vor knapp einem Jahr die HD-Pumpe in meinem 123D zerlegt. Minimale Restreichweite war einmal knapp 80 Km. Meist wurde bei ca. 150-200 wieder vollgetankt.
    Zu dem Zeitpunkt, als die HD-Pumpe kaputt ging, war der Tank noch mind. halb voll.

    LG

    Dignitas
     
  9. #8 alpinweisser_120d, 17.02.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    17.026
    Zustimmungen:
    634
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    ;D

    tanken bei restreichweite von 150-200 km ist kein garant dafür dass die hd pumpe auf ewig hält...

    aber immer bei 10 km restreichweite zu tanken ist im gegenzug auf jeden fall ein garant dafür dass dir die hd pumpe verreckt.
     
  10. #9 123d_landshut, 18.02.2014
    123d_landshut

    123d_landshut 1er-Interessent(in)

    Dabei seit:
    16.02.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Also was das Tanken angeht hab ich nichts anbrennen lassen und spätestens bei 100km Restreichweite getankt.

    Bin noch am Hadern, ob ich einen Kulanzantrag stellen soll, oder ob dies nicht aufgrund des Alters und des km-Standes überhaupt Sinn macht.
     
  11. #10 WhiteWolf, 18.02.2014
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.114
    Zustimmungen:
    258
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Versuchen würd ichs mal, mehr als NEIN sagen können die eh nicht
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 oVerboost, 18.02.2014
    oVerboost

    oVerboost 1er-Süchtling

    Dabei seit:
    23.02.2007
    Beiträge:
    15.976
    Zustimmungen:
    20
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:


    Die HD kann zB beim Kraftstofffilterwechsel nicht ordnungsgemaess entlueftet worden sein. Die BMW Mechaniker lassen die auch mal gern trocken orgeln.

    Gesendet von keinem iPhone.
     
  14. #12 alpinweisser_120d, 18.02.2014
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    17.026
    Zustimmungen:
    634
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    nicht kuschen! auf jeden fall stellen! weniger als nix bekommen kannst nicht.
     
Thema: Motorschaden n47 - HD Pumpe defekt
Besucher kamen mit folgenden Suchen
  1. bmw n47 startet nicht

    ,
  2. bmw n47 pumpe im tank

    ,
  3. n47 bmw defekt

    ,
  4. bmw n47 motorschaden steuerkette,
  5. bmw 47 startet nicht,
  6. n47 startet nicht mehr,
  7. bmw 123d späne im tank
Die Seite wird geladen...

Motorschaden n47 - HD Pumpe defekt - Ähnliche Themen

  1. ZMS und Kupplung für N47

    ZMS und Kupplung für N47: Hallo, ich möchte bei meinem 120d mit N47 das ZMS und die Kupplung erneuern. Hab trotz CDV Ausbau dieses Rupfen und bald steht bei mir eh eine...
  2. FLEXROHR defekt, welche Teile werden benötigt?!

    FLEXROHR defekt, welche Teile werden benötigt?!: Hallo Leute, ich brauch eure Hilfe... Bei meinem 120D Coupé Baujahr 11.2007 ist das Flexrohr am DPF kaputt. Ich muss wegen Platzmangel den...
  3. BMW 116d N47 seltsame Motorgeräusche

    BMW 116d N47 seltsame Motorgeräusche: Hallo, höre seit einigen Kilometern ein rasselndes bzw. schleifendes Geräusch vom Motor. Ist mir eigentlich erst aufgefallen nachdem ich meinen...
  4. 118iC Fernbedienung defekt (E88)

    118iC Fernbedienung defekt (E88): Hallo Leute habe einen 118i Cabrio von 2008 (E88 denke ich) und von jetzt auf gleich fällt der eine Funkschlüssel (FS) aus. Kurz die Details:...
  5. [E82] Leuchtweitengrungeinstellung defekt

    Leuchtweitengrungeinstellung defekt: Hi, hab folgendes Problem. Der linke Xenon steht zu hoch. Nun wollte ich mittels der Inbus-Schraube die Leuchtweite korrigieren und der...