[E81] Motorruckeln nach Kaltstart

Dieses Thema im Forum "BMW 123d" wurde erstellt von d321wmb, 04.02.2012.

  1. #1 d321wmb, 04.02.2012
    d321wmb

    d321wmb 1er-Fahrer(in)

    Dabei seit:
    13.03.2011
    Beiträge:
    110
    Zustimmungen:
    0
    Fahrzeugtyp:
    123d
    Vorname:
    Matze
    Moin!

    Bei diesen nun wirklich recht tiefen Temperaturen von bis zu -14° macht mein 123d nach einem Kaltstart etwas Probleme.
    Und zwar läuft er nach dem Anlassvorgang ca. 10s sehr unruhig und unrund.
    Nach diesen 10s ist es dann schlagartig normal.
    Habt ihr ein ähnliches Verhalten?
    Oder sind evtl. die Glühkerzen defekt?

    Grüße,

    Matze
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Einserle, 04.02.2012
    Einserle

    Einserle Gesperrt!

    Dabei seit:
    26.12.2010
    Beiträge:
    95
    Zustimmungen:
    1
    Ort:
    Bayern
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2006
    Selbes Verhalten, sollte normal sein.
    Ich habe meinen 18d heute bei -16°C gestartet. Die ersten 30 Sekunden war die Leerlaufdrehzahl erhöht, die ersten 5-10 Sekunden dazu noch unrunder Lauf. Nach 20 Minuten Fahrt war der Motor dann warm und klang ganz normal.
     
  4. #3 dave_coolman, 06.02.2012
    dave_coolman

    dave_coolman 1er-Fahrer(in)

    Dabei seit:
    18.08.2009
    Beiträge:
    376
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    120d
    also bei mir war es nicht normal...

    mein kleiner lief fast so, als würden nur 2 oder 3 zylinder werkeln und es hat ihn geschüttelt wie nur was. aber eben auch nur für ein paar sekunden. beim fehlerspeicherauslesen sind dann defekte auf allen 4 glühstiften festgestellt worden - also tauschen lassen.

    hat aber gar nix gebracht. als es kälter wurde, hat es ihn wieder durchgeschüttelt und der lauf war wieder für ein paar sekunden so, als hätte er nur 2/3 zylinder.

    also ab zum freundlichen, fehlerspeicher wies wieder 4 defekte glühstifte aus. im endeffekt war es bei mir das vorglühsteuergerät. seit dem tausch dieses läuft er wie ein glöckerl :wink:
     
  5. lb2235

    lb2235 1er-Fahrer(in)

    Dabei seit:
    09.08.2011
    Beiträge:
    437
    Zustimmungen:
    11
    Ort:
    Erding
    Fahrzeugtyp:
    M2 Coupé
    Das einzige, das ich feststellen kann ist ein bisschen mehr Nageln wenns so kalt ist.

    Am Anfang stärker wenn er kalt ist dann wirds weniger, aber immer noch mehr als wenn es warm ist.
    Aber das hat ein Diesel halt so an sich.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Motorruckeln nach Kaltstart
Besucher kamen mit folgenden Suchen
  1. 123d motor ruckeln

Die Seite wird geladen...

Motorruckeln nach Kaltstart - Ähnliche Themen

  1. [F22] M235i läuft unrund nach Kaltstart

    M235i läuft unrund nach Kaltstart: Hallo, ich habe meinen knapp 1 Jahr alten M235i xDrive Automatik nun seit 3 Wochen. Habe ihn gebraucht vom Händler mit einem Tachostand von...
  2. [E81] Unruhiger Motor beim Kaltstart

    Unruhiger Motor beim Kaltstart: Moin Moin aus dem Norden! Ich bin neu hier und seit einer Woche glücklicher besitzer eines E81(116i), Bj. 11/2007. gelaufen hat er knapp 99.000...
  3. Klappern Klackern Rasselt nach kaltstart

    Klappern Klackern Rasselt nach kaltstart: Hallo, ich bin neu hier und würde euch gerne direkt mal mit einem Problem meines 116i bj 2005 115ps 140 000km konfrontieren. Seit ein paar Tagen...
  4. Motorgeräusche bei Kaltstart (bergauf geparkt)

    Motorgeräusche bei Kaltstart (bergauf geparkt): Hallo Leute, ich fahre einen BMW e81 aus dem Jahr 2010 mit N43b20 Motor. Ich habe jetzt schon des öfteren gelesen, dass der Motor beim...
  5. [E81] Rasseln Kaltstart

    Rasseln Kaltstart: Ohje: Sind das erste Anzeichen für eine gelängte Steuerkette oder nur für einen defekten Kettenspanner? Der Wagen weist nach dem Kaltstart für...