[E87] Motorraum extrem lautes "Sägen" bei Start ´mit Video´ (Nichts vergleichbares im Internet gefunden)

Diskutiere Motorraum extrem lautes "Sägen" bei Start ´mit Video´ (Nichts vergleichbares im Internet gefunden) im Mängel am 1er BMW Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo 1er Gemeinde Bin bei meiner Lösungssuche über diese Seite gestoßen und muss sagen das ich hier wohl öfters mal reinschauen werde, gefällt...

  1. RoyNo

    RoyNo 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo 1er Gemeinde

    Bin bei meiner Lösungssuche über diese Seite gestoßen und muss sagen das ich hier wohl öfters mal reinschauen werde, gefällt mir.

    Nun zum Problem, mein 116i Bj. 2005 85000km macht seit einem halben Jahr beim Start (egal ob kalt oder warm, selbst nach kurzer Standzeit) ein Knallen, Scheppern was auch immer. Ich habe nichts vergleichbares dazu im Internet gefunden. Video habe ich unten Verlinkt .


    Bisher:

    Er Hatte einmal extremen Ölverlust, Ursache war eine Schraube(?) am Block unten links diese war ziemlich locker und wurde wieder fest gemacht. Im Nachhinein stellte sich raus das diese wohl zum Kettenspanner gehört.

    Steuerkette wurde vor 3 Wochen getauscht (!!!)
    -Kettenrad
    -Spann und Führungsschiene
    -Kettenspanner
    -Gleitschiene


    Video:
     
  2. #2 MRdeGraaf, 08.09.2016
    MRdeGraaf

    MRdeGraaf 1er-Interessent(in)

    Dabei seit:
    04.02.2015
    Beiträge:
    39
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    04/2010
    Vorname:
    Mark
    Hallo RoyNo,

    Helfen kann ich dir so direct jetzt leider nicht.
    Trotzdem: ich fahre einen 2010 135i Coupe N55 und habe manchmal das gleiche "Sägen" beim Start.

    Ist mir aber folgendes aufgefallen: dieses "Sägen" erklinkt nur manchmal wenn ich den Schlüssel stecke, Kupplung drücke und sofort komplett starte.
    Wenn ich den Schlüssel stecke, Zündung einschalte (also nur Kontakt/Elektronik), warten bis Leuchten aus sind, dann erst Kupplung trete und komplett starte ertönt diese "Sägen" nie!
    Wie startest du deinen Wagen?

    Habe übrigens selbst irgendwie das Gefühl es käme mehr von unter dem Auto her, Kat bis Mittelschalldämpfer ...


    Viel Erfolg bei der weiteren Suche.
     
  3. RoyNo

    RoyNo 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Mark,

    Danke erstmal für die Antwort und die Tatsache das ich damit nicht alleine bin.

    Selbiges habe ich auch schon ausprobiert bzw. ich stell immer erst meine Musik ein usw. aber trotzdem kommt es ...
    Dieser Theorie versuche ich mal nach zu gehen, was jedoch recht schwer ist Motor starten und außerhalb hören .
    evtl. erbarmt sich jemand bei mir ^^
     
Thema:

Motorraum extrem lautes "Sägen" bei Start ´mit Video´ (Nichts vergleichbares im Internet gefunden)

Die Seite wird geladen...

Motorraum extrem lautes "Sägen" bei Start ´mit Video´ (Nichts vergleichbares im Internet gefunden) - Ähnliche Themen

  1. Auspuff laut BMW e81 116i

    Auspuff laut BMW e81 116i: Hallo Liebes Forum :) Ich hoffe Ihr könnt mir weiterhelfen. Ich habe heute meinen e81 116i hochgebockt. Der Wagen wurde in letzter Zeit ziemlich...
  2. [E81] Metallischen Knacken beim starten (Soundfile)

    Metallischen Knacken beim starten (Soundfile): Hallo, ich habe nun schon eine Weile diese Geräusch beim starten was sich schwer in Worte beschreiben lässt. Dieses Geräusch tritt in...
  3. Michelin Pilot Alpin PA4 sind (zu)laut

    Michelin Pilot Alpin PA4 sind (zu)laut: Ich habe seit ein paar Tagen die Michelin Pilot Alpin PA4 255/40 R18 92V rundrum auf dem E87 und mir kommen diese recht laut vor. Meine alten...
  4. Unbekanntes Bauteil im Motorraum

    Unbekanntes Bauteil im Motorraum: Hallo zusammen, ich bin seit April im Besitz eines F20 Bj. 2014 mit M-Sportpaket. Heute habe ich etwas seltsames in meinem Motorraum entdeckt. Ich...
  5. Start Stop springt an der Ampel nicht mehr an

    Start Stop springt an der Ampel nicht mehr an: Hallo Leute, ich habe ein Problem mit meiner Start/Stop Funktion im 1er BMW E88 Cabrio von 2011. Seit einiger Zeit geht der Motor ab und zu an...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden