motorproblem?

Dieses Thema im Forum "BMW 116i" wurde erstellt von 116er, 23.09.2008.

  1. 116er

    116er 1er-Fahrer(in)

    Dabei seit:
    20.01.2008
    Beiträge:
    199
    Zustimmungen:
    0
    Ort:
    Zweibrücken -> Saarbrücken
    Fahrzeugtyp:
    118d Coupé
    Vorname:
    Daniel
    hey leute
    ne frage:

    im leerlauf wenn der motor an is, tourt mein bmw bis zu 1ooo u.min
    und das ganz unruhig, ohne das ich aufs gas trete o.ä
    war schon 2-3 mal so
    weiß jmd was das sein kann?
    :( thx :!:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. hp2599

    hp2599 1er-Fahrer(in)

    Dabei seit:
    15.06.2006
    Beiträge:
    66
    Zustimmungen:
    0
    Ort:
    Wolfenbüttel
    Fahrzeugtyp:
    116i
    Vorname:
    Holger
    Luftmengenmesser?
     
  4. no1

    no1 1er-Fahrer(in)

    Dabei seit:
    23.09.2007
    Beiträge:
    82
    Zustimmungen:
    0
    Ort:
    Pulheim
    hast du vielleicht jedes mal geguckt wenn der motor vorm starten kalt war? dann tourt der doch immer bissel höher....
     
  5. 116er

    116er 1er-Fahrer(in)

    Dabei seit:
    20.01.2008
    Beiträge:
    199
    Zustimmungen:
    0
    Ort:
    Zweibrücken -> Saarbrücken
    Fahrzeugtyp:
    118d Coupé
    Vorname:
    Daniel
    nee, das war in ganz normalen situationen, also motor war nich kalt.
    dachte vllt luftfilter oder sowas in die richtung?
    hab 22tkm drauf

    was meinst du mit luftmengenmesser, hp?
     
  6. 116er

    116er 1er-Fahrer(in)

    Dabei seit:
    20.01.2008
    Beiträge:
    199
    Zustimmungen:
    0
    Ort:
    Zweibrücken -> Saarbrücken
    Fahrzeugtyp:
    118d Coupé
    Vorname:
    Daniel
    puuuuuuush* :roll:
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 koschi1986, 26.09.2008
    koschi1986

    koschi1986 1er-Liebhaber(in)

    Dabei seit:
    30.07.2007
    Beiträge:
    1.422
    Zustimmungen:
    0
    Ort:
    Vlotho
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (F20)
    Baujahr:
    11/2011
    Vorname:
    Marcel
    Vielleicht ist einfach nur ein Filter zu?
     
  9. 116er

    116er 1er-Fahrer(in)

    Dabei seit:
    20.01.2008
    Beiträge:
    199
    Zustimmungen:
    0
    Ort:
    Zweibrücken -> Saarbrücken
    Fahrzeugtyp:
    118d Coupé
    Vorname:
    Daniel
    hm anscheinend hat keiner die gleiche erfahrung gemacht
    am besten geh ich zu meinem händler, der soll das ma checkn.sicher is sicher.
    trotzdem danke jungs
     
Thema:

motorproblem?

Die Seite wird geladen...

motorproblem? - Ähnliche Themen

  1. Motorproblem

    Motorproblem: Hallo, mein 116i mach seit kurzem Probleme. Der Motor läuft rau und ruppig und bei konstant 100-120km/h verspürt man minimale un ganz kurz...
  2. Motorproblem

    Motorproblem: Hallo mein1er macht ein wenig Prbleme. Seit einigen Tagen läuft mein Motor Rauch und ruppig und bei einer konstanten Geschwindigkeit habe ich das...
  3. [E81] BMW Händler bekommt Motorproblem nicht in den Griff

    BMW Händler bekommt Motorproblem nicht in den Griff: Hallo Zusammen, langsam fange ich an zu verzweifeln... Ich habe im Dezember 2013 einen E81 116i LCI bei BMW gekauft. (BJ 07/2009, ca....