Motorproblem nach 20tkm, Bj. 10/07

Diskutiere Motorproblem nach 20tkm, Bj. 10/07 im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo zusammen! Am samstag fuhr ich mit ca. 130kmh auf der autobahn als plötzlich die gelbe motor-kontrolllampe aufleuchtete. Zum Glück war ich...

  1. #1 Fabio311, 09.02.2010
    Fabio311

    Fabio311 1er-Interessent(in)

    Dabei seit:
    18.09.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Fabio
    Hallo zusammen!
    Am samstag fuhr ich mit ca. 130kmh auf der autobahn als plötzlich die gelbe motor-kontrolllampe aufleuchtete. Zum Glück war ich nur noch 1km von meiner ausfahrt entfernt und konnte mit gemäßigtem tempo die autobahn noch verlassen.

    - Motor hat geruckelt, vorallem im Drehzahlbereich unter 2000.
    - Im Leerlauf hat das ganze Auto gewackelt wie Opa´s Diesel aus der Kriegszeit.
    - Lt. Handbuch war/ist eine gemäßigte Weiterfahrt möglich. Ich fuhr als nach Hause und am Montag direkt zur Werkstatt.

    Dummerweise bin ich 3 monate aus der Gewährleistungsfrist raus, Auto hab ich im November 2007 bekommen - ist nen Leasingfahrzeug. Vertrag läuft noch bis November 2010.

    - Bmw kann mir bis jetzt noch nicht sagen wo der Fehler liegt. Ich war heute in der Werkstatt und man hat mir gezeigt, dass ein Injektor(?) getauscht wurde und eine Zündspule. Das Auto läuft jedoch immernoch nicht. Also muss nun der ganze Motor zerlegt werden, bis man den Fehler gefunden hat.

    Jetzt habe ich natürlich das Problem, dass man seitens des Händlers sagte, dass die Reparatur auf Kulanz laufen soll. (Da hat man wohl aber gedacht, dass es durch ein kleines Teil, oder sogar nur durch ein Software-Update die Sache in den Griff bekommt).
    Heute sagte man mir, dass man nicht versprechen kann, dass die Reparatur per Kulanzregelung von Bmw aus bezahlt wird. Es stehen ca. 2000 € zu buche.

    Es ist natürlich äußerst ärgerlich für mich - das Auto gebe ich in 8 Monaten zurück und darüber hinaus bin ich grad aus der Gewährleistungszeit raus. Zusätzlich habe ich mit 20tkm keine riesige Laufleistung, die auf eine Überbelastung oder was auch immer schließen lassen könnte. Und natürlich wird und wurde das Fahrzeug immer ordentlich gefahren, sprich im kalten Zustand nicht hochgedreht etc.

    Naja, diese Woche krieg ich den Wagen auf jeden Fall nicht mehr zurück und wahrscheinlich weiß ich auch erst am Freitag, ob nun die dicke Rechnung zu meinen Lasten geht.

    Habt ihr zufällig auch schon Erfahrungen in solcher Richtung machen müssen? Wenn ja, gab es bei euch Kulanzregelungen? Hat evtl. jemand von euch Tipps, wie man sich hierbei am besten verhalten kann bzw. welche Wege es gibt, möglichst eine Lösung auf Kulanzbasis zu erzielen?

    Die ganze Sache hat mir wirklich meine Laune verdorben, weil man bei einer Marke wie BMW und diesen Umständen niemals erwartet hätte, dass man schon Probleme in einer solchen Größenordnung zu bewerkstelligen hat.

    Naja, für Antworten und Tipps bin ich jetzt schon dankbar.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Crunchy, 17.04.2010
    Crunchy

    Crunchy 1er-Fan

    Dabei seit:
    17.05.2009
    Beiträge:
    671
    Zustimmungen:
    0
    Motorisierung:
    114i
    Modell:
    Hatch (E87)
    Das Problem wie bei dir beschrieben hatte ich auch bereits zwei mal.
    Bei mir waren es jedes mal Zündspulen die ausgefallen sind und getauscht werden mussten. Mein Wagen ist auch aus 2007. Anscheinend wurden bei dieser Baureihe minderwertig/fehleranfällige Zündspulen verbaut?
     
  4. #3 Stuntdriver, 17.04.2010
    Stuntdriver

    Stuntdriver Guest

    Gibt es mittlerweile Neuigkeiten?
     
  5. #4 Küstenflitzaa, 16.10.2010
    Küstenflitzaa

    Küstenflitzaa 1er-Fan

    Dabei seit:
    20.08.2009
    Beiträge:
    665
    Zustimmungen:
    0
    Ort:
    Nordenham
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Fabian
    25 tkm Auto lauter, Motor schüttelt im Stand.

    Moin Jungs,

    ich bin mit meinem 116i nun ca. 25tkm gefahren, war vor 1 Woche in Hannover in Laatzen (Adac Fahrsicherheitstraining)

    Seid dem ich dort morgens angekommen bin, ist mein Auto erheblich Lauter geworden, besonderes deutlich wird es beim beschleunigen z.B. auf der Autobahn, oder beim Beschleunigen an der Ampel, leistung ist aber noch voll verhanden.

    Desweiteren ist mir aufhefallen das bei S&S der Motor nur noch ausstottert, so wie bei Leerlauf mit deaktiveirter S&S sich Schüttelt .. beides hat er vorher nicht getan.

    Jemand ähnliches durch gemacht ?
    Fahr mein Wagen immer Warm, hab bis zur Autobahn 20km ehe ich auf den Pinsel tretten kann.
     
  6. #5 spitzel, 17.10.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.917
    Zustimmungen:
    55
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    klingt nach dem typischen 4-zylinder benziner problem. ab zum händler auslesen
     
Thema:

Motorproblem nach 20tkm, Bj. 10/07

Die Seite wird geladen...

Motorproblem nach 20tkm, Bj. 10/07 - Ähnliche Themen

  1. Motorabdeckung entfernen 120d Bj.2009

    Motorabdeckung entfernen 120d Bj.2009: Hallo . Ich möchte an meinem BMW 120d den Kühlmittelwassersensor tauschen. Mein Problem ist die Motorabdeckung ,wie bekomme ich die Abdeckung...
  2. [E87] BMW e87 vFL 07 "Erhöhte Emissionen" 120d

    BMW e87 vFL 07 "Erhöhte Emissionen" 120d: Moin! Lange habe ich überlegt, ob ich hier nach Hilfe anfrage oder nicht. Letzten Endes habe ich alle möglichen Foren und Google Einträge durch...
  3. Suche Spurplatten 10 mm / 15 mm

    Suche Spurplatten 10 mm / 15 mm: hey leute :) ich wollte mal nachfragen ob jemand hier seine spurplatten verkaufen möche ? Ich muss jetzt nicht unbedingt neue kaufen für 200 € :D...
  4. [F2x] Gibt es immer noch Bluetooth Probleme mit IOS 10

    Gibt es immer noch Bluetooth Probleme mit IOS 10: Nachdem Update auf IOS 10 hatte ich nach einiger ZeitBluetooth Probleme mit dem Connected Drive (Meiner ist BJ 11/2015 großes Navi mit Connected...
  5. F20 118i Bj. 2013 Interieurleisten Türgriffe

    F20 118i Bj. 2013 Interieurleisten Türgriffe: Hi leute, Wie bekomme ich die Türgriffverkleidung ab? Habe die Aussparung unten gefunden, aber ich habe schon so feste gezogen, es passiert leider...