Motorölstand schwankt

Dieses Thema im Forum "Der 1er BMW" wurde erstellt von xclusive, 14.08.2015.

  1. #1 xclusive, 14.08.2015
    xclusive

    xclusive 1er-Interessent(in)

    Dabei seit:
    10.06.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    MA/LU
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Hallo zusammen!

    Habe bereits die SuFu angewendet und keinen passenden Thread gefunden.

    Undzwar: Ich fahre einen 118i E87 BJ 11/2005.

    Ich fahre die mit der Karre ca. 25 km einfach und teste danach im CIC den Motorölstand. Dieser zeigt mir den beispielsweise 3 Balken an.

    Am nächsten Tag, kippe ich 100 ml (gemessen mit einem Becher) in den Motor ein und fahre danach damit einige Zeit.

    Prüfe danach nochmals und siehe da: immernoch 3 Balken.

    Anschließend fahr ich ne weile (mehrer WOchen) und aufeinmal zeigt er mir 5 Balken??

    Hat jemand die selbe Erfahrung gemacht bzw. kann es sein das der Ölstandsmesser defekt ist???

    VG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dani_93, 14.08.2015
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    4.685
    Zustimmungen:
    397
    Ort:
    Nähe Stuttgart
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Daniel
    Hallo,
    es dauert immer eine gute Weile, bis der neue Ölstand adaptiert ist, heißt die 100ml mehr (was je eh nur sehr wenig ist) werden nicht sofort angezeigt. Allerdings sollte das nach einigen Hundert Kilometern dann schon zu sehen sein...
     
  4. #3 xclusive, 14.08.2015
    xclusive

    xclusive 1er-Interessent(in)

    Dabei seit:
    10.06.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    MA/LU
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Ich hab so ein gefühl bekommen, das ein Balken ca. 100 ml sind und wollte nicht zu viel reinkippen.

    Bei deinem 130i kann das natürlich anders aussehen :)
     
  5. #4 NoSilentRunning, 14.08.2015
    NoSilentRunning

    NoSilentRunning 1er-Fan

    Dabei seit:
    29.11.2013
    Beiträge:
    534
    Zustimmungen:
    9
  6. ronne

    ronne 1er-Fahrer(in)

    Dabei seit:
    12.03.2015
    Beiträge:
    196
    Zustimmungen:
    3
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    12/2009
    Vorname:
    Mark
    Also ich zieh immer den Peilstab, der ganze technikkrams, ob Reifendrucksensor oder Ölstandsensor ist alles Müll was man nicht brauch. Bei Min.kommt ein Liter rein und gut ist. Da brauch ich nicht
    fahren um zu testen etc.
     
  7. andi

    andi 1er-Fanatiker(in)

    Dabei seit:
    28.10.2009
    Beiträge:
    3.319
    Zustimmungen:
    28
    Ort:
    OBERHAUSEN (RUHRPOTT)
    Fahrzeugtyp:
    220d Cabrio
    Motorisierung:
    220d
    Modell:
    Cabrio (F23)
    Baujahr:
    09/2015
    Vorname:
    Andreas
    tja nur blöd wenn kein Messstab vorhanden is:mrgreen:
     
    BlackE87 gefällt das.
  8. ronne

    ronne 1er-Fahrer(in)

    Dabei seit:
    12.03.2015
    Beiträge:
    196
    Zustimmungen:
    3
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Cabrio (E88)
    Baujahr:
    12/2009
    Vorname:
    Mark
    Dann kippe ich aber trotzdem keine 100ml rein und fahre Runden um zu sehen ob und wie das angezeigt wird.
     
  9. #8 oldie62, 16.08.2015
    oldie62

    oldie62 1er-Fahrer(in)

    Dabei seit:
    01.05.2013
    Beiträge:
    273
    Zustimmungen:
    81
    Motorisierung:
    M235i
    Modell:
    Cabrio (F23)
    Baujahr:
    11/2015
    Ich bin kein Techniker, aber zu warten bis 1 Liter Öl fehlt traue ich mich nicht. Gerade weil die Anzeige so träge ist. Ich schaue alle 6 Monate einmal im BC nach und kippe dann ungefähr die Hälfte vom Fehlenden nach. Danach (2-4 Tage) ist er in der Regel zwischen 3/4 und 4/4. Aber weil wir gerade beim Thema sind hätte ich eine Frage. Wird bei Euch in der Anzeige im Display (Balken) und BC (grüner Motorblock) immer der gleiche Füllstand angezeigt? Bei mir gibt es gelegentlich Abweichungen um 1/4 Liter.
     
  10. Flo95

    Flo95 1er-Guru

    Dabei seit:
    13.05.2013
    Beiträge:
    8.200
    Zustimmungen:
    811
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Überall gleich.

    Meine Anzeige ist genau, schwankt eigentlich nie etc und akualisiert bei mir meistens wenn ich ihn direkt nach dem Auffüllen im Stand laufen lasse (Motor war davor schon betriebswarm).
    Fülle meist nach, sobald 250ml fehlen, das ist besser dosierbar als zB 100ml.
     
  11. #10 ALBABMW, 16.10.2016
    ALBABMW

    ALBABMW 1er-Interessent(in)

    Dabei seit:
    18.10.2015
    Beiträge:
    11
    Zustimmungen:
    1
    hallo
    Mein Ölstandsensor spinnt, für jeder Hilfe wäre dankbar.
    ich hatte ein Motor mit Kabelbaum vor 2 Monaten getauscht es war sehr teuer. 6 Wochen ging ja ganz gut jetzt ist das Problem das Ölstandsensor zeigte an 1 Liter nachfüllen. hab das auch gemacht,weiter gefahren. Danach wieder nächste Tag das gleiche 1L nachfüllen, nochmal noch ein Liter nachgefüllt 20 km bis zu hause gefahren.
    Danach hab dann Werkstatt angerufen und sagte das mit Sensors wahrscheinlich etwas nicht stimmt. Auto abgeschleppt Öl abgelassen es waren 2 Liter zu viel.Er meinte es ist alles OK. War aber nicht nach 40 km bis zu Hause wieder Öl zu wenig und Display sagte + 1L.
    Dann mal OK, dann mal wieder Min. Also nie genau.
    Ölsensor bei Ebay besorgt, neuen Öl,Filter alles neu Eingebaut in ein Werkstatt. Jetzt direkt danach ist Fehlermeldung noch schlimmer geworden, Ölstand unter Minimum und manchmal inaktiv auf Display,es Zeigt mir auch Motor Temperatur hoch und dann ging die Leistung des Motors runter.Auto ausgemacht für 3-4 min, wieder weitergefahren alles Ok, nur Ölmessung ist inaktiv.
    bin sprachlos was noch seien könnte. Der neue Ölstandsensor ist kein Hella sensor, sondern ein passender kompatible Sensor für mein Auto.
    Vieleicht ist irgendein ein Autoelektroniken hier und mir helfen kann wie ich diese Fehler beheben kann.
    Hab den Eindruck das Alte Sensor garnicht kaputt ist, sonder Fehler irgendwo anders ist.
     
  12. #11 Colt Steele, 16.10.2016
    Colt Steele

    Colt Steele 1er-Fahrer(in)

    Dabei seit:
    01.07.2016
    Beiträge:
    196
    Zustimmungen:
    33
    Ort:
    BS/PE/GF/WOB
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    06/2011
    Spritmonitor:

    Wieso hat dein 120d denn die Anzeige im Kombi?
    Dachte das wäre nur bei den Benzinern so?

    Meiner von 6/11 hat den klassischen Peilstab..
     
  13. Flo95

    Flo95 1er-Guru

    Dabei seit:
    13.05.2013
    Beiträge:
    8.200
    Zustimmungen:
    811
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Hatte damals einen 118i ;)
    Mein 20d hat die Anzeige leider auch nicht
     
  14. #13 Colt Steele, 16.10.2016
    Colt Steele

    Colt Steele 1er-Fahrer(in)

    Dabei seit:
    01.07.2016
    Beiträge:
    196
    Zustimmungen:
    33
    Ort:
    BS/PE/GF/WOB
    Fahrzeugtyp:
    120d (FL)
    Modell:
    Hatch (E87)
    Baujahr:
    06/2011
    Spritmonitor:
    Boah, Sonntag halt.. Ich habe nicht aufs Datum geachtet.. :eusa_wall:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Flo95

    Flo95 1er-Guru

    Dabei seit:
    13.05.2013
    Beiträge:
    8.200
    Zustimmungen:
    811
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Kein Problem ;)
     
  17. #15 WhiteWolf, 16.10.2016
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    94
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Dein 20d hat keine elektronische Anzeige?
    Meiner hatte die... BJ08
     
Thema:

Motorölstand schwankt

Die Seite wird geladen...

Motorölstand schwankt - Ähnliche Themen

  1. Gebläsestufe schwankt im Automatikmodus

    Gebläsestufe schwankt im Automatikmodus: Moin, seitdem ich den E82 habe, steht die Lüftung der Klimaautomatik auf "Auto". Bisher war auch alles, wie es sein soll umd von vorherigen BMW...
  2. Motorölstand zu niedrig - aber erst nachgefüllt!

    Motorölstand zu niedrig - aber erst nachgefüllt!: Hallo zusammen, mein 116i F20 meldet mir seit letzter Woche, dass der Motorölstand zu niedrig sei und ich bitte einen Liter nachkommen soll. Ok,...
  3. [E87] Leerlaufdrehzahl schwankt stark

    Leerlaufdrehzahl schwankt stark: Hallo, ich fahre einen 118i BJ 10/2006 und habe letztes Jahr den Stellmotor für die Ventile und die Steuerkette wechseln lassen (defekt des...
  4. [E87] Lautstärke auf Beifahrerseite "schwankt" - Alpine System

    Lautstärke auf Beifahrerseite "schwankt" - Alpine System: Hallo zusammen, seit ca. einer Woche habe ich das Problem das die Lautstärke auf der Beifahrerseite schwankt. Der Ton ist nicht gänzlich weg,...
  5. [E87] Motorölstand zu hoch

    Motorölstand zu hoch: Hallo Leute, ich habe ein kleines Problem mit meinem 118d E87, 143PS. Kilometerstand aktuell 122.000 km. Die letzten zweieinhalb Monate bin...